<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В Перми отметили единый день безопасности дорожного движения " />
<meta name="description" content="В Перми отметили единый день безопасности дорожного движения. Сотрудники Госавтоинспекции посетили школы и провели профилактические уроки, в ходе которых разъяснили детям основы безопасного поведения на дороге. Профилактические мероприятия сопровождались конкурсами, викторинами, флешмобами, один из которых особенно запомнился школьникам - ведь многим из них удалось побывать в настоящем патрульном автомобиле. " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В Перми отметили единый день безопасности дорожного движения </title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220923161000">&larr; МЧС: пожар в здании на Уральской потушен</a></p><p style="text-align:right;"><a href="/s/videonews/20220923165000">В Прикамье прошел региональный сбор "Гвардейская смена" &rarr;</a></p></div>
	
	
<h1>В Перми отметили единый день безопасности дорожного движения </h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2022/09/20220923162500.jpg" alt="" width="560"/>В Перми отметили единый день безопасности дорожного движения. Сотрудники Госавтоинспекции посетили школы и провели профилактические уроки, в ходе которых разъяснили детям основы безопасного поведения на дороге. <br>Профилактические мероприятия сопровождались конкурсами, викторинами, флешмобами, один из которых особенно запомнился школьникам - ведь многим из них удалось побывать в настоящем патрульном автомобиле.<br>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 23.09.2022 в 16:25 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20220923161000">МЧС: пожар в здании на Уральской потушен</a></p>
<p><a href="/s/videonews/20220923160000">Стартовало всероссийское голосование за финалистов телешоу «Классная тема!»</a></p>
<p><a href="/s/videonews/20220923153000">В Перми продолжается подача отопления в многоквартирные дома и соцобъекты </a></p>
<p><a href="/s/videonews/20220923145500">«Молот» одержал победу над «Тамбовом»</a></p>
<p><a href="/s/videonews/20220923143000">На участке улицы Сибирской закроют движение транспорта</a></p>
<p><a href="/s/videonews/20220923134800">В Мотовилихе загорелся расселенный дом</a></p>
<p><a href="/s/videonews/20220923124500">В Перми работает городская осенняя ярмарка</a></p>
<p><a href="/s/videonews/20220923123000">Полиция проводит рейды по стабилизации криминогенной обстановки в городах Прикамья</a></p>
<p><a href="/s/videonews/20220923113700">Власти Карагайского округа представили план комплексного развития территории</a></p>
<p><a href="/s/videonews/20220923110500">В Перми 3 877 жилых домов уже получили тепло</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В Перми отметили единый день безопасности дорожного движения " /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20220923162500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220923161000">&larr; МЧС: пожар в здании на Уральской потушен</a></p><p style="text-align:right;"><a href="/s/videonews/20220923165000">В Прикамье прошел региональный сбор "Гвардейская смена" &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220826091300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220826091300"></a></div> <a href="/s/videonews/20220826091300" title="Забор и «Точка». Дорогу к школе перекрыло ТСЖ - читать полностью">Забор и «Точка». Дорогу к школе перекрыло ТСЖ</a></h3><div>Дорога к школе уперлась в забор. В Перми разгорается скандал вокруг нового корпуса «Точки», подход к которой перекрыло соседнее ТСЖ. В администрации говорят: земля муниципальная, а потому жильцы дома установили забор незаконно. Две конструкции — бетонная и металлическая — с 8 августа подлежат принудительному сносу по распоряжению районного главы. Пока демонтажа не произошло — ждут решения суда.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.08.2022 в 09:13</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obrazovanie">Образование</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825103500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20220825103500"></a></div> <a href="/s/audionews/20220825103500" title="1 сентября в Прикамье свои двери откроют 6 новых образовательных учреждений - читать полностью">1 сентября в Прикамье свои двери откроют 6 новых образовательных учреждений</a></h3><div>В День знаний в Прикамье свои двери откроют 6 новых образовательных учреждений. Об этом на заседании фракции ЛДПР сообщила краевым депутатам министр образования Раиса Кассина. Школы расположены в Перми, Краснокамске, Горнозаводском и Лысьвенском округах. Также до конца года открыть планируется еще 3 учреждения: в краевой столице и Косинском округе. Там будут поставлены цифровые лаборатории по биологии, физике, химии, укомплектованы кабинеты технологии и робототехники. Всего только на подготовку школ к учебному году в регионе было выделено больше 2 млрд. рублей. В 360 зданиях проведен ремонт, установлена современная мебель, проведен ремонт систем отопления. Отдельно четыре школы преобразятся полностью к 1 сентября — капитальный ремонт по федеральной программе проведен в старых корпусах «Синтеза», «Фотоники», а также в 77-й и 22-й школах.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:35</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825101000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20220825101000"></a></div> <a href="/s/sobytiya/20220825101000" title="СМИ: пропавшие в Перми женщина и ее 5-летняя дочь найдены убитыми - читать полностью">СМИ: пропавшие в Перми женщина и ее 5-летняя дочь найдены убитыми</a></h3><div>В Перми завершены поиски пропавших мамы и дочери, которые приехали из Башкирии. Как сообщает портал 59.RU со ссылкой на поисковый отряд им. Ирины Бухановой, 45-летняя женщина и ее 5-летний ребенок найдены. Они погибли. Тела с признаками насильственной смерти обнаружены в лесу неподалеку от Перми. В настоящее время на месте работают следователи, официальных комментариев пока нет. Мама приехала из Башкирии в гости к подруге несколько дней назад. Последний раз женщину видели 17 августа на ул. Ветлужской в Дзержинском районе. Днем 18 августа они выходили на связь с родными. С тех пор их местонахождение было неизвестно.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:10</div><p><div class="tags">
Метки: <a href="/t/prestupleniya">Преступления</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220818094600.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220818094600"></a></div> <a href="/s/videonews/20220818094600" title="В Перми проводятся рейды по пресечению парковки на газонах - читать полностью">В Перми проводятся рейды по пресечению парковки на газонах</a></h3><div>Сразу в нескольких районах Перми накануне прошли рейды по пресечению парковки на газонах. Нарушения фиксируют даже в отсутствии водителя. Достаточно того, что автомобиль стоит на зеленой траве. Штраф для физического лица – 1000 рублей, для юридического - до 0 тысяч рублей. Выписывать штраф могут хоть каждый день, а платить придется полную стоимость, без 50-проецентной скидки.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.08.2022 в 09:46</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/dengi">Деньги</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/07/20220701114835.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20220701114835"></a></div> <a href="/s/interestingly/20220701114835" title="«Выходные на набережной»: молодежные гуляния и «ДеревняФест» - читать полностью">«Выходные на набережной»: молодежные гуляния и «ДеревняФест»</a></h3><div>В Пермской дирекции по организации культурно-массовых мероприятий рассказали, что 2 и 3 июля набережная реки Камы станет местом широких народных гуляний. В субботу, 2 июля, в 18:00 в амфитеатре состоятся традиционные молодёжные гуляния. В программе — народные кадрили, пляски, песни и летние хороводы, молодёжные игры в сопровождении гармошки и балалайки. А в воскресенье, 3 июля, на набережной пройдет масштабный праздник – «ДеревняФест». Зрители любых возрастов смогут принять участие в деревенских забавах, играх, поучаствовать в мастер-классах и, конечно, посмотреть концерты народных и фольклорных коллективов.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">01.07.2022 в 11:48</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825105700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220825105700"></a></div> <a href="/s/regions/20220825105700" title="Из Перми на Донбасс отправили очередную партию гуманитарной помощи - читать полностью">Из Перми на Донбасс отправили очередную партию гуманитарной помощи</a></h3><div>Из Перми отправили очередную партию гуманитарной помощи на Донбасс. В путь ушли 3 фуры общим весом почти в 60 тонн. В этот раз, вместе с продуктами первой необходимости, волонтеры собирали школьные принадлежности — таблицы и стенды, классные журналы, канцтовары для детей. В распределительный центр везут электрогенераторы и канистры для чистой воды.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:57</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220818112000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220818112000"></a></div> <a href="/s/regions/20220818112000" title="Новый участок 4-полосной дороги Пермь – Екатеринбург обещают сдать осенью - читать полностью">Новый участок 4-полосной дороги Пермь – Екатеринбург обещают сдать осенью</a></h3><div>Еще 11 километров новой дороги в четыре полосы на трассе Пермь – Екатеринбург стоимостью около 4 миллиардов рублей обещают сдать уже нынешней осенью. Об этом было заявлено во время инспекции стройки. Главный вопрос — что дальше с планами расширения дороги в направлении Кунгура. И здесь не все так гладко, федеральное финансирование пока не подтверждено, но на то и региональные власти, чтобы отстаивать интересы своего края. Депутаты уже планируют алгоритм действий - сделать запрос губернатору Пермского края, чтобы глава региона обратился с соответствующей просьбой на уровень федерации.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.08.2022 в 11:20</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220812192000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220812192000"></a></div> <a href="/s/regions/20220812192000" title="В Перми наградили победителей юбилейного фестиваля «Щит России» - читать полностью">В Перми наградили победителей юбилейного фестиваля «Щит России»</a></h3><div>Сегодня в концертном зале отеля «Урал» состоялась торжественная церемония награждения победителей творческого конкурса XXV Всероссийского патриотического фестиваля СМИ</div></div></tr><tr><td <small class="datecomment"><div class="datetime">12.08.2022 в 19:20</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/smi">СМИ</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/07/20220705093500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220705093500"></a></div> <a href="/s/videonews/20220705093500" title="На первом турнире «Ural FC» пермяки одержали 9 побед - читать полностью">На первом турнире «Ural FC» пермяки одержали 9 побед</a></h3><div>В Перми на площадке УДС «Молот» состоялся первый международный турнир Ural Fighting Championship. Участие в нем приняли 50 бойцов из 13 стран. Поединки прошли по правилам кикбоксинга К1 и ММА. В предварительных сражениях в октагон вышли 11 прикамских спортсменов. Для многих из них это был первый опыт выступления среди профессионалов. В итоге девять из них одержали победы.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">05.07.2022 в 09:35</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/07/20220701123500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220701123500"></a></div> <a href="/s/regions/20220701123500" title="В Перми пройдут Всероссийские соревнования по аквабайку - читать полностью">В Перми пройдут Всероссийские соревнования по аквабайку</a></h3><div>В Перми 2 июля на центральном городском пляже пройдет I этап кубка России по аквабайку. Он проводится при поддержке Федерации водно-моторного спорта Пермского края и регионального Минспорта. Ожидается, что к соревнованиям присоединятся более 80 участников из разных регионов России. В полноводной акватории Камы спортсмены будут состязаться в дисциплинах: кольцевые гонки, слалом, фристайл, гидрофлай. В рамках мероприятия соревнования также пройдут для детей 8-14 лет. Спортивные баталии на воде начнутся с 10.00 и продлятся до 20.00.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">01.07.2022 в 12:35</div><p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20220923212042"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 23.09.2022" class="imagezoomer" /></a><a href="/s/videonews/20220923212042">«Вести Пермь ONLINE» - выпуск 23.09.2022</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923165000"><img src="/files/archimages/2022/09/20220923165000.jpg" alt="В Прикамье прошел региональный сбор &quot;Гвардейская смена&quot;" class="imagezoomer" /></a><a href="/s/videonews/20220923165000">В Прикамье прошел региональный сбор "Гвардейская смена"</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923162500"><img src="/files/archimages/2022/09/20220923162500.jpg" alt="В Перми отметили единый день безопасности дорожного движения " class="imagezoomer" /></a><a href="/s/videonews/20220923162500">В Перми отметили единый день безопасности дорожного движения </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923161000"><img src="/files/archimages/2022/09/20220923161000.jpg" alt="МЧС: пожар в здании на Уральской потушен" class="imagezoomer" /></a><a href="/s/videonews/20220923161000">МЧС: пожар в здании на Уральской потушен</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923160000"><img src="/files/archimages/2022/09/20220923160000.jpg" alt="Стартовало всероссийское голосование за финалистов телешоу «Классная тема!»" class="imagezoomer" /></a><a href="/s/videonews/20220923160000">Стартовало всероссийское голосование за финалистов телешоу «Классная тема!»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923153000"><img src="/files/archimages/2022/09/20220923153000.jpg" alt="В Перми продолжается подача отопления в многоквартирные дома и соцобъекты " class="imagezoomer" /></a><a href="/s/videonews/20220923153000">В Перми продолжается подача отопления в многоквартирные дома и соцобъекты </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923145500"><img src="/files/archimages/2022/09/20220923145500.jpg" alt="«Молот» одержал победу над «Тамбовом»" class="imagezoomer" /></a><a href="/s/videonews/20220923145500">«Молот» одержал победу над «Тамбовом»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923143000"><img src="/files/archimages/2022/09/20220923143000.jpg" alt="На участке улицы Сибирской закроют движение транспорта" class="imagezoomer" /></a><a href="/s/videonews/20220923143000">На участке улицы Сибирской закроют движение транспорта</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923134800"><img src="/files/archimages/2022/09/20220923134800.jpg" alt="В Мотовилихе загорелся расселенный дом" class="imagezoomer" /></a><a href="/s/videonews/20220923134800">В Мотовилихе загорелся расселенный дом</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923124500"><img src="/files/archimages/2022/09/20220923124500.jpg" alt="В Перми работает городская осенняя ярмарка" class="imagezoomer" /></a><a href="/s/videonews/20220923124500">В Перми работает городская осенняя ярмарка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923123000"><img src="/files/archimages/2022/09/20220923123000.jpg" alt="Полиция проводит рейды по стабилизации криминогенной обстановки в городах Прикамья" class="imagezoomer" /></a><a href="/s/videonews/20220923123000">Полиция проводит рейды по стабилизации криминогенной обстановки в городах Прикамья</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923113700"><img src="/files/archimages/2022/09/20220923113700.jpg" alt="Власти Карагайского округа представили план комплексного развития территории" class="imagezoomer" /></a><a href="/s/videonews/20220923113700">Власти Карагайского округа представили план комплексного развития территории</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923110500"><img src="/files/archimages/2022/09/20220923110500.jpg" alt="В Перми 3 877 жилых домов уже получили тепло" class="imagezoomer" /></a><a href="/s/videonews/20220923110500">В Перми 3 877 жилых домов уже получили тепло</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923105508"><img src="/files/archimages/2022/09/20220923105508.jpg" alt="В Перми создан публичный рейтинг оценки автобусных перевозчиков" class="imagezoomer" /></a><a href="/s/videonews/20220923105508">В Перми создан публичный рейтинг оценки автобусных перевозчиков</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923104000"><img src="/files/archimages/2022/09/20220923104000.jpg" alt="На автобусных маршрутах №3, 40, 45 и 51 скорректируют графики движения" class="imagezoomer" /></a><a href="/s/videonews/20220923104000">На автобусных маршрутах №3, 40, 45 и 51 скорректируют графики движения</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220923094400"><img src="/files/archimages/2022/09/20220923094400.jpg" alt="Депутат Госдумы Ирина Ивенских попросила отправить ее на Донбасс" class="imagezoomer" /></a><a href="/s/videonews/20220923094400">Депутат Госдумы Ирина Ивенских попросила отправить ее на Донбасс</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220922170900"><img src="/files/archimages/2022/09/20220922170900.jpg" alt="Пожароопасный сезон в Пермском крае закрыт" class="imagezoomer" /></a><a href="/s/news/20220922170900">Пожароопасный сезон в Пермском крае закрыт</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220922165000"><img src="/files/archimages/2022/09/20220922165000.jpg" alt="Врачи и учителя Прикамья смогут бесплатно получить земельный участок" class="imagezoomer" /></a><a href="/s/news/20220922165000">Врачи и учителя Прикамья смогут бесплатно получить земельный участок</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220922163500"><img src="/files/archimages/2022/09/20220922163500.jpg" alt="Депутаты Заксобрания приняли законопроект об увеличении социальных расходов бюджета" class="imagezoomer" /></a><a href="/s/audionews/20220922163500">Депутаты Заксобрания приняли законопроект об увеличении социальных расходов бюджета</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220922160700"><img src="/files/archimages/2022/09/20220922160700.jpg" alt="Регион усиливает бюджеты территорий" class="imagezoomer" /></a><a href="/s/audionews/20220922160700">Регион усиливает бюджеты территорий</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20220922154000"><img src="/files/archimages/2022/09/20220922154000.jpg" alt="&quot;Джаз-лихорадка&quot;: большой праздник джаза в Перми" class="imagezoomer" /></a><a href="/s/interestingly/20220922154000">"Джаз-лихорадка": большой праздник джаза в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20220922153000"><img src="/files/2022/sept/Petr_560px.jpg" alt="В Перми выступят московские пианисты-виртуозы Петр Аверин и Елена Дроздова" class="imagezoomer" /></a><a href="/s/interestingly/20220922153000">В Перми выступят московские пианисты-виртуозы Петр Аверин и Елена Дроздова</a></p><div class="lightborder"></div>
<p><a href="/s/time/20220922151800"><img src="/files/archimages/2022/09/20220922151800.jpg" alt="В Перми пройдет прямая линия по вопросам начала отопительного сезона" class="imagezoomer" /></a><a href="/s/time/20220922151800">В Перми пройдет прямая линия по вопросам начала отопительного сезона</a></p><div class="lightborder"></div>
<p><a href="/s/time/20220922145500"><img src="/files/archimages/2022/09/20220922145500.jpg" alt="В Казани будут судить серийного убийцу и грабителя. Среди его жертв - жительницы Перми" class="imagezoomer" /></a><a href="/s/time/20220922145500">В Казани будут судить серийного убийцу и грабителя. Среди его жертв - жительницы Перми</a></p><div class="lightborder"></div>
<p><a href="/s/time/20220922145000"><img src="/files/archimages/2022/09/20220922145000.jpg" alt="В Прикамье почти 4 тысячи человек трудоустроены на оплачиваемые общественные работы" class="imagezoomer" /></a><a href="/s/time/20220922145000">В Прикамье почти 4 тысячи человек трудоустроены на оплачиваемые общественные работы</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.fdhxfk.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Ирина</span> - <a href="/s/videonews/20220519095500">В Перми стартовал ремонт бульвара на ул. Крупской</a></li>
<li><span class="commentator">Павел</span> - <a href="/s/videonews/20220512120000">В Перми объявлен набор в «Отряды мэра»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20220923162500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2022.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20220922153000"><img src="/files/2022/sept/Petr_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20220922153000">В Перми выступят московские пианисты-виртуозы Петр Аверин и Елена Дроздова</a></li>

<li><a href="/s/time/20220919162200"><img src="/files/archimages/2022/09/20220919162200.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/time/20220919162200">Названы адреса первых 4 муниципальных плоскостных парковок</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/sposoby-borby-s-moshjennichjestvom-po-bankovskim-kartam.html">Способы борьбы с мошенничеством по банковским картам</a></li><li><a href="/zimnije-rabochije-sapogi-osobjennosti-vybora.html">Зимние рабочие сапоги: особенности выбора</a></li><li><a href="/gazprombank-invjesticii-kak-otkryt-djemoschjet-onlajn.html">Газпромбанк Инвестиции: как открыть демосчет онлайн</a></li><li><a href="/vilochnyj-pogruzchik-jac-7-tonn-osobjennosti-i-prjeimushhjestva.html">Вилочный погрузчик JAC 7 тонн: особенности и преимущества</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
