<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Новое тарифное меню: за первый день продаж пермяки купили более 5 тысяч проездных" />
<meta name="description" content="В Перми за день продали больше пяти тысяч проездных карт для общественного транспорта, в том числе 240 с тарифом «Безлимит на год». С 10 января в краевой столице новая цена на проезд - 33 рубля. Но так называемое тарифное меню позволяет сэкономить значительные средства. " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Новое тарифное меню: за первый день продаж пермяки купили более 5 тысяч проездных</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220111090000">&larr; В новогодние каникулы «Горнолыжные экспрессы» перевезли почти 4 тысячи пассажиров</a></p><p style="text-align:right;"><a href="/s/videonews/20220111100000">Сильный снегопад: местами по краю выпадет до 2 недельных норм осадков &rarr;</a></p></div>
	
	
<h1>Новое тарифное меню: за первый день продаж пермяки купили более 5 тысяч проездных</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2022/01/20220111092700.jpg" alt="" width="560"/>В Перми за день продали больше пяти тысяч проездных карт для общественного транспорта, в том числе 240 с тарифом «Безлимит на год». С 10 января в краевой столице новая цена на проезд - 33 рубля. Но так называемое тарифное меню позволяет сэкономить значительные средства.С новым тарифным меню в городском пассажирском транспорте пенсионерка Людмила Кузнецова уже познакомилась. В отделении «Почты России» покупает льготный абонемент на месяц.<br>Людмила Кузнецова: "Это мне выгодно, пересадки учитываются за счет этой карты, не плати дополнительно. То есть очень удобно".<br>Речь идет о безлимитных проездных. С их помощью пассажир не ограничен в выборе времени, маршрута и количестве пересадок. Ассортимент широкий. Наталья Смирнова: "Есть безлимит на сутки, безлимит на полмесяца, на месяц, на квартал, на год и сорок поездок на месяц".<br>Гражданский проездной на месяц обойдется в 1683 рубля. 40 поездок — 1188 рублей. Пользуются спросом также годовые абонементы — за 12 870 рублей.<br>Новое тарифное меню появилось также для льготников — школьники среднего-старшего звена, пенсионеры, малоимущие-многодетные семьи. А вот для учащихся младших классов проезд теперь полностью бесплатный. <br>Оксана Опарина: "Очень удобно, то, что дети будут ездить и не страшно, что их выгонят, если они забудут деньги. Будем ездить, будем пользоваться".<br>Действовать бесплатный проезд будет только при наличии транспортной карты. Приобрести её можно в 46 пунктах выдачи — в центральных кассах, «Почтобанке» и в некоторых отделениях «Почты России». Адреса указаны на сайте департамента транспорта.Пополнить транспортную карту можно в том числе и через интернет - в личном кабинете Сбербанк.Онлайн, на сайте проездной.59 или в одноименном мобильном приложении. Новое тарифное меню здесь уже имеется. Необходимо только выбрать подходящий проездной и совершить оплату.<br>Здесь же, в мобильном приложении, можно выпустить цифровую карту. Тогда оплачивать проезд можно прямо с телефона — с использованием QR-кода, размещенных внутри салонов транспортных средств. Анатолий Путин, начальник департамента транспорта администрации Перми: "Поскольку сегодня первый день запуска новых проездных, возможны отдельные локальные недочеты в работе валидаторов в связи с их длительной процедурой обновления. Если где-то ваша транспортная карта не сработала, вы можете направить информацию в департамент. Мы максимально оперативно её обработаем, для того, чтобы в максимально короткие сроки у конкретного перевозчика устранить возникшие проблемы". <br>Всего же за первый день продаж жители города приобрели больше 5 тысяч новых проездных. Самым популярным среди всех категорий оказался безлимитный абонемент на один месяц. <br>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 11.01.2022 в 09:27 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20220111090000">В новогодние каникулы «Горнолыжные экспрессы» перевезли почти 4 тысячи пассажиров</a></p>
<p><a href="/s/videonews/20220111083000">За 2021 год вертолетами санавиации в больницы Перми было вывезено 229 пациентов</a></p>
<p><a href="/s/videonews/20220110213824">«Вести Пермь ONLINE» - выпуск 10.01.2022</a></p>
<p><a href="/s/videonews/20220109154000">С 10 января в Перми изменится стоимость проезда на общественном транспорте</a></p>
<p><a href="/s/videonews/20220108120000">В «ЛУКОЙЛ-Пермь» озвучили итоги 2021 года</a></p>
<p><a href="/s/videonews/20220106171200">Краевой Минздрав не рекомендует посещение храмов в связи с выявлением в Прикамье омикрон-штамма</a></p>
<p><a href="/s/videonews/20220106153217">В Пермском крае выявлен первый случай заболевания штаммом «омикрон»</a></p>
<p><a href="/s/videonews/20220106104000">В Перми сотрудники ГИБДД проводят рейды по безопасной перевозке детей</a></p>
<p><a href="/s/videonews/20220105134000">«Черная книга» признана лучшей ролевой игрой в 2021 году</a></p>
<p><a href="/s/videonews/20220105122000">Пермский край и "ЛУКОЙЛ" подписали протокол о взаимодействии</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Новое тарифное меню: за первый день продаж пермяки купили более 5 тысяч проездных" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20220111092700" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220111090000">&larr; В новогодние каникулы «Горнолыжные экспрессы» перевезли почти 4 тысячи пассажиров</a></p><p style="text-align:right;"><a href="/s/videonews/20220111100000">Сильный снегопад: местами по краю выпадет до 2 недельных норм осадков &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/01/20220105150000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20220105150000"></a></div> <a href="/s/time/20220105150000" title="С 10 января в Перми будет расширена зона платной парковки - читать полностью">С 10 января в Перми будет расширена зона платной парковки</a></h3><div>С 10 января 2022 года в зону платных парковок включены следующие участки улиц: улица Пионерская на участке от улицы Глеба Успенского до улицы Белинского; улица Полины Осипенко от улицы Пионерской до Комсомольского проспекта; улица Белинского от улицы Пионерской до Комсомольской площади. Размер платы за пользование парковочными местами на этих участках будет составлять 20 рублей в час.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">05.01.2022 в 15:00</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/01/20220105103000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20220105103000"></a></div> <a href="/s/time/20220105103000" title="В Перми возобновил работу зимний проект «Ледовый сезон» - читать полностью">В Перми возобновил работу зимний проект «Ледовый сезон»</a></h3><div>Пермяки и гости города снова могут бесплатно кататься на коньках по вторникам, средам и пятницам с 20 до 22 часов на восьми муниципальных катках. Попасть на муниципальные катки бесплатно могут как любители, так и профессионалы. Единственное условие – нужно иметь свои коньки. Также для посетителей в любое время потребуется соблюдение всех мер санитарной безопасности. В раздевалки заходить можно только в маске, проверка температуры обязательно. У людей старше 18 лет проверят наличие QR-кода. Кроме того, открыт каток на набережной Камы, на площадке нового амфитеатра. Вход на лед со своими коньками здесь всегда бесплатный. Каток работает ежедневно с 10 утра до 22 вечера.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">05.01.2022 в 10:30</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/01/20220104163500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/podrobnosti/20220104163500"></a></div> <a href="/s/podrobnosti/20220104163500" title="В администрации Перми рассказали, как новые проездные помогут сэкономить - читать полностью">В администрации Перми рассказали, как новые проездные помогут сэкономить</a></h3><div>Владельцы безлимитных проездных, которые регулярно пользуются транспортом, смогут существенно экономить на проезде, а также избежать штрафа в случае встречи с контролёрами, поскольку проезд для них считается предоплаченным.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">04.01.2022 в 16:35</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/01/20220104121100.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/podrobnosti/20220104121100"></a></div> <a href="/s/podrobnosti/20220104121100" title="В городских лесах Перми организована уборка мусора - читать полностью">В городских лесах Перми организована уборка мусора</a></h3><div>«Пермское городское лесничество» определило подрядную организацию, которая будет обеспечивать уборку территорий городских лесов от мусора в 2022 году.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">04.01.2022 в 12:11</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211214113500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20211214113500"></a></div> <a href="/s/interestingly/20211214113500" title="В Перми на эспланаде начали строить ледовый парк «Новогодье» - читать полностью">В Перми на эспланаде начали строить ледовый парк «Новогодье»</a></h3><div>В центре Перми – на территории возле нового фонтана – началась ледовая «стройка». На площадку привезли лёд, продолжается сборка каркасных деревянных конструкций, которые добавят прочности и безопасности ледовым объектам и продлят срок их службы. Как рассказали в департаменте культуры и молодёжной политики администрации Перми, в конце декабря здесь откроется парк для прогулок с ледовыми композициями. Гости смогут подняться на смотровую площадку «Куранты» высотой 3 метра, затеряться в ледовом лабиринте в форме главного новогоднего блюда – «Оливье» диаметром почти 14 метров, сесть на огромный двухметровый трон Деда Мороза и сделать фотографию на память. Городская ёлка на эспланаде уже украшена новым световым куполом диаметром 48 метров. Световой шатер состоит из 240 нитей. Конструкция располагается на высоте 27 метров, спускается нитями длиной до 5 метров и держится на 24 опорах.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">14.12.2021 в 11:35</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="https://vesti-perm.ru/materials/96/b0/TN750_96b08426ceaf48dfad771b85f67826c2.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220110105000"></a></div> <a href="/s/regions/20220110105000" title="В Прикамье подведены итоги «Рождественского турне 2022» - читать полностью">В Прикамье подведены итоги «Рождественского турне 2022»</a></h3><div>В Пермском крае завершились открытые Всероссийские соревнования по прыжкам с трамплина для юных летающих лыжников «Рождественское турне 2022». Участие в них приняли мальчики и девочки в возрасте от 8 до 13 лет. На старт кроме россиян вышли ребята из Болгарии, Беларуси, Казахстана и Словакии. Победителями общего зачета «Рождественского турне 2022» в группе спортсменов 2010 года рождения и младше стали Елизавета Андреева (Санкт Петербург) и Иван Шавель (Беларусь). У ребят в возрасте 11-13 лет победили Екатерина Наумова (Санкт-Петербург) и Дмитрий Серёгин (Южно-Сахалинск).</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.01.2022 в 10:50</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/01/20220104171500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220104171500"></a></div> <a href="/s/regions/20220104171500" title="В Кунгурской пещере возвели храм Василия Блаженного изо льда - читать полностью">В Кунгурской пещере возвели храм Василия Блаженного изо льда</a></h3><div>В Кунгурской ледяной пещере появился свой храм Василия Блаженного, практически копия московского оригинала. Место расположения - грот Крестовый. Автор скульптуры Алексей Исаев. Чтобы воплотить задумку, понадобилось 160 ледяных блоков и две недели времени - строили собор по вечерам, чтобы не мешать туристам.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">04.01.2022 в 17:15</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211214103000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211214103000"></a></div> <a href="/s/regions/20211214103000" title="Пермь примет Чемпионат России по самбо в 2023 году - читать полностью">Пермь примет Чемпионат России по самбо в 2023 году</a></h3><div>Губернатор Пермского края Дмитрий Махонин и президент Всероссийской Федерации самбо Сергей Елисеев, который приехал в Пермь с рабочим визитом, подписали соглашение о сотрудничестве. Одним из важных его пунктов предусмотрено проведение в Перми Чемпионата России по самбо в 2023 году, юбилейном для краевой столицы. Для Пермского края самбо - один из базовых видов спорта. По программам «Самбо в школы и вузы» навыки самообороны без оружия сегодня осваивают более 5000 школьников и студентов. В профильных школах мастерство совершенствуют — ещё 2,5 тысячи девушек и юношей. Ежегодно пермяки становятся победителями и призёрами Чемпионатов мира и Европы.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">14.12.2021 в 10:30</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211213100500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211213100500"></a></div> <a href="/s/regions/20211213100500" title="Пермь заняла второе место среди городов РФ с лучшей системой общественного транспорта - читать полностью">Пермь заняла второе место среди городов РФ с лучшей системой общественного транспорта</a></h3><div>Пермь заняла второе место в рейтинге городов России с лучшей системой общественного транспорта. Результаты были опубликованы на этой неделе. Первое - у Екатеринбурга. Одним из критериев для сравнения стало время, за которое пассажир сможет добраться до конечной точки, а также разница между реальными доходами населения и стоимостью проезда в транспорте. В Перми эта позиция изменится в следующем году.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.12.2021 в 10:05</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211209165700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211209165700"></a></div> <a href="/s/regions/20211209165700" title="В Перми открылся Всероссийский форум национального единства - читать полностью">В Перми открылся Всероссийский форум национального единства</a></h3><div>В Перми открылся Всероссийский форум национального единства. В этом году к участию присоединились Турция, Португалия, Казахстан. На форуме наградили победителей конкурса видеороликов</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.12.2021 в 16:57</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20220111112000"><img src="/files/archimages/2022/01/20220111112000.jpg" alt="В Перми открываются мобильные пункты вакцинации" class="imagezoomer" /></a><a href="/s/videonews/20220111112000">В Перми открываются мобильные пункты вакцинации</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20220111105200"><img src="/files/archimages/2022/01/20220111105200.jpg" alt="Дорожным лихачам может грозить тюремный срок до 3 лет" class="imagezoomer" /></a><a href="/s/regions/20220111105200">Дорожным лихачам может грозить тюремный срок до 3 лет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220111102500"><img src="/files/archimages/2022/01/20220111102500.jpg" alt="Каток на пермской набережной откроется 12 января" class="imagezoomer" /></a><a href="/s/videonews/20220111102500">Каток на пермской набережной откроется 12 января</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220111100000"><img src="/files/archimages/2022/01/20220111100000.jpg" alt="Сильный снегопад: местами по краю выпадет до 2 недельных норм осадков" class="imagezoomer" /></a><a href="/s/videonews/20220111100000">Сильный снегопад: местами по краю выпадет до 2 недельных норм осадков</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220111092700"><img src="/files/archimages/2022/01/20220111092700.jpg" alt="Новое тарифное меню: за первый день продаж пермяки купили более 5 тысяч проездных" class="imagezoomer" /></a><a href="/s/videonews/20220111092700">Новое тарифное меню: за первый день продаж пермяки купили более 5 тысяч проездных</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220111090000"><img src="/files/archimages/2022/01/20220111090000.jpg" alt="В новогодние каникулы «Горнолыжные экспрессы» перевезли почти 4 тысячи пассажиров" class="imagezoomer" /></a><a href="/s/videonews/20220111090000">В новогодние каникулы «Горнолыжные экспрессы» перевезли почти 4 тысячи пассажиров</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220111083000"><img src="/files/archimages/2022/01/20220111083000.jpg" alt="За 2021 год вертолетами санавиации в больницы Перми было вывезено 229 пациентов" class="imagezoomer" /></a><a href="/s/videonews/20220111083000">За 2021 год вертолетами санавиации в больницы Перми было вывезено 229 пациентов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220110213824"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 10.01.2022" class="imagezoomer" /></a><a href="/s/videonews/20220110213824">«Вести Пермь ONLINE» - выпуск 10.01.2022</a></p><div class="lightborder"></div>
<p><a href="/s/time/20220110183118"><img src="/files/archimages/2022/01/20220110173118.jpg" alt="С 15 января в Перми будет частично ограничено движение по улице Свиязева" class="imagezoomer" /></a><a href="/s/time/20220110183118">С 15 января в Перми будет частично ограничено движение по улице Свиязева</a></p><div class="lightborder"></div>
<p><a href="/s/podrobnosti/20220110180904"><img src="/files/2022/janv/gnadbol_560px.jpg" alt="«Пермские медведи» - одни из лидеров гандбольной Суперлиги" class="imagezoomer" /></a><a href="/s/podrobnosti/20220110180904">«Пермские медведи» - одни из лидеров гандбольной Суперлиги</a></p><div class="lightborder"></div>
<p><a href="/s/time/20220110174500"><img src="/files/archimages/2022/01/20220110174500.jpg" alt="Пермяк похитил более 10 млн рублей, которые принадлежали умершему человеку" class="imagezoomer" /></a><a href="/s/time/20220110174500">Пермяк похитил более 10 млн рублей, которые принадлежали умершему человеку</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220110170500"><img src="/files/archimages/2022/01/20220110170500.jpg" alt="В Пермском крае действующие меры борьбы с COVID-19 продлены до 31 января" class="imagezoomer" /></a><a href="/s/news/20220110170500">В Пермском крае действующие меры борьбы с COVID-19 продлены до 31 января</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20220110170000"><img src="/files/archimages/2022/01/20220110170000.jpg" alt="В многодетной и дружной деревне Большая Мось прошел конкурс ледовых скульптур" class="imagezoomer" /></a><a href="/s/interestingly/20220110170000">В многодетной и дружной деревне Большая Мось прошел конкурс ледовых скульптур</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20220110163400"><img src="/files/archimages/2022/01/20220110163400.jpg" alt="«Человек за бортом!» История одного спасения" class="imagezoomer" /></a><a href="/s/interestingly/20220110163400">«Человек за бортом!» История одного спасения</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220110145500"><img src="/files/archimages/2022/01/20220110145500.jpg" alt="2021 год: история одного лесного пожара" class="imagezoomer" /></a><a href="/s/sobytiya/20220110145500">2021 год: история одного лесного пожара</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220110142400"><img src="/files/archimages/2022/01/20220110142400.jpg" alt="Чем запомнился 2021: День Победы" class="imagezoomer" /></a><a href="/s/sobytiya/20220110142400">Чем запомнился 2021: День Победы</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220110141000"><img src="/files/archimages/2022/01/20220110141000.jpg" alt="Прокуратура начала проверку в детском лагере в Березниках, где детей покусали клопы" class="imagezoomer" /></a><a href="/s/sobytiya/20220110141000">Прокуратура начала проверку в детском лагере в Березниках, где детей покусали клопы</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220110133602"><img src="/files/archimages/2022/01/20220110133602.jpg" alt="За сутки в Прикамье выявлено 304 случая коронавируса " class="imagezoomer" /></a><a href="/s/sobytiya/20220110133602">За сутки в Прикамье выявлено 304 случая коронавируса </a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220110123000"><img src="/files/archimages/2022/01/20220109150015.jpg" alt="56,2% взрослого населения Прикамья прошли первичную вакцинацию от COVID-19" class="imagezoomer" /></a><a href="/s/audionews/20220110123000">56,2% взрослого населения Прикамья прошли первичную вакцинацию от COVID-19</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220110122038"><img src="/files/archimages/2022/01/20220110122038.jpg" alt="Власти Перми согласовали колерный паспорт будущей инфекционной больницы" class="imagezoomer" /></a><a href="/s/audionews/20220110122038">Власти Перми согласовали колерный паспорт будущей инфекционной больницы</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220110120000"><img src="/files/archimages/2022/01/20220110120000.jpg" alt="В Перми почтили память героев Отечественной войны 1812 года" class="imagezoomer" /></a><a href="/s/audionews/20220110120000">В Перми почтили память героев Отечественной войны 1812 года</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220110113000"><img src="/files/archimages/2022/01/20220110113000.jpg" alt="Туристы сообщили об обвале грунта на водопаде Плакун" class="imagezoomer" /></a><a href="/s/audionews/20220110113000">Туристы сообщили об обвале грунта на водопаде Плакун</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20220110105000"><img src="https://vesti-perm.ru/materials/96/b0/TN750_96b08426ceaf48dfad771b85f67826c2.png" alt="В Прикамье подведены итоги «Рождественского турне 2022»" class="imagezoomer" /></a><a href="/s/regions/20220110105000">В Прикамье подведены итоги «Рождественского турне 2022»</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220110102336"><img src="/files/archimages/2022/01/20220110102336.jpg" alt="В 5 территориях Прикамья появятся площадки ГТО" class="imagezoomer" /></a><a href="/s/sobytiya/20220110102336">В 5 территориях Прикамья появятся площадки ГТО</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220110095500"><img src="/files/archimages/2020/12/20201202145000.jpg" alt="С 2022 года загсы принимают граждан без привязки к прописке" class="imagezoomer" /></a><a href="/s/sobytiya/20220110095500">С 2022 года загсы принимают граждан без привязки к прописке</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Роман</span> - <a href="/s/videonews/20220105122000">Пермский край и "ЛУКОЙЛ" подписали протокол о взаимодействии</a></li>
<li><span class="commentator">Татьяна</span> - <a href="/s/videonews/20220105113000">Пермский цирк приглашает на новогоднее шоу Гии Эрадзе «Пять континентов»</a></li>
<li><span class="commentator">Михаил</span> - <a href="/s/news/20211210085500">В Прикамье состоится прямая телефонная линия по вопросам соблюдения прав инвалидов</a></li>
<li><span class="commentator">Михаил</span> - <a href="/s/news/20211210085500">В Прикамье состоится прямая телефонная линия по вопросам соблюдения прав инвалидов</a></li>
<li><span class="commentator">Торопова Татьяна вик</span> - <a href="/s/news/20211210085500">В Прикамье состоится прямая телефонная линия по вопросам соблюдения прав инвалидов</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20220111092700">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2022.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/vzglyad/20220109223000"><img src="/files/archimages/2022/01/20220108103000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/vzglyad/20220109223000">До конца зимы в России проходит акция «Елка желаний»</a></li>

<li><a href="/s/videonews/20211130100500"><img src="/files/archimages/2021/11/20211130100500.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20211130100500">С января все пермские трамваи перейдут на бескондукторный режим работы</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/dostavka-dlya-internet-magazinov.html">Доставка для интернет магазинов</a></li><li><a href="/kurs-dollara-v-almaty.html">Курс доллара в Алматы. Выбираем банк</a></li><li><a href="/pjerjevozki-na-gazjeli-dlja-ofisnogo-ili-kvartirnogo-pjerjejezda.html">Перевозки на газели для офисного или квартирного переезда</a></li><li><a href="/osobennosti-i-preimushchestva-tureckogo-postelnogo-belya.html">Особенности и преимущества турецкого постельного белья</a></li><li><a href="/orjekhi-kjeshju-cjena-na-vkus-vkus-ot-100-gramm-do-1-kg-i-bolshje.html">Орехи кешью - цена на Вкус-Вкус от 100 грамм до 1 кг и больше</a></li><li><a href="/medicinskoe-oborudovanie-vidy-i-osobennosti.html">Медицинское оборудование: виды и особенности</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
