<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Политех возвращается к очному формату обучения" />
<meta name="description" content="Пермский политех вновь возвращается к очному формату обучения. Об этом сообщили в пресс-службе вуза. Привычные лекции в кабинетах начнутся со следующего понедельника, 18 октября. В приказе написано, что такое решение было принято из-за улучшения эпидемиологической ситуации в университете." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Политех возвращается к очному формату обучения</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20211014213223">&larr; «Вести Пермь ONLINE» - выпуск 14.10.2021</a></p><p style="text-align:right;"><a href="/s/videonews/20211015092200">В Перми пройдет Всероссийский фестиваль-конкурс детских любительских цирковых коллективов &rarr;</a></p></div>
	
	
<h1>Политех возвращается к очному формату обучения</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2021/10/20211015085500.jpg" alt="" width="560"/>Пермский политех вновь возвращается к очному формату обучения. Об этом сообщили в пресс-службе вуза. Привычные лекции в кабинетах начнутся со следующего понедельника, 18 октября. В приказе написано, что такое решение было принято из-за улучшения эпидемиологической ситуации в университете.
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 15.10.2021 в 08:55 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20211014213223">«Вести Пермь ONLINE» - выпуск 14.10.2021</a></p>
<p><a href="/s/videonews/20211014115500">Роспотребнадзор: к 1 декабря вакцинацию от COVID-19 должны пройти не менее 80% работников предприятий из групп риска</a></p>
<p><a href="/s/videonews/20211014114500">Многоэтажка сползает в лог: когда укрепят размытый после коммунальной аварии склон?</a></p>
<p><a href="/s/videonews/20211014102600">В 2022 году по нацпроекту в Перми будет отремонтировано 69 дворов</a></p>
<p><a href="/s/videonews/20211014100000">В Прикамье решали, как минимизировать вред от шахтных вод КУБа</a></p>
<p><a href="/s/videonews/20211014084500">Суд обязал администрацию Очёрского округа отреставрировать объект культурного наследия</a></p>
<p><a href="/s/videonews/20211014082000">В Прикамье подорожали огурцы, апельсины и гамбургеры</a></p>
<p><a href="/s/videonews/20211013213604">«Вести Пермь ONLINE» - выпуск 13.10.2021</a></p>
<p><a href="/s/videonews/20211013171000">Пермяка будут судить за обман 22 человек из разных регионов России</a></p>
<p><a href="/s/videonews/20211013164000">Большой баскетбол возвращается </a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Политех возвращается к очному формату обучения" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20211015085500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20211014213223">&larr; «Вести Пермь ONLINE» - выпуск 14.10.2021</a></p><p style="text-align:right;"><a href="/s/videonews/20211015092200">В Перми пройдет Всероссийский фестиваль-конкурс детских любительских цирковых коллективов &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/okt/bgaga_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20211014114500"></a></div> <a href="/s/videonews/20211014114500" title="Многоэтажка сползает в лог: когда укрепят размытый после коммунальной аварии склон? - читать полностью">Многоэтажка сползает в лог: когда укрепят размытый после коммунальной аварии склон?</a></h3><div>Резкий обрыв с поваленными деревьями находится в паре метров от тротуара возле дома по адресу бульвар Гагарина 30б. Весной трубы не выдержали гидравлических испытаний на тепловых сетях. Горячей водой смыло деревья и часть грунта. С тех пор прошло почти 6 месяцев — склон сих пор он не укреплен, колодец остаётся незакрытым, создавая угрозу прохожим. Но главное, чего опасаются местные жители - разрушение дома. В 2020 году здесь обнаружили трещины. С работами сетевиков это не связывают, но считают, что осыпающийся лог может спровоцировать трагедию.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">14.10.2021 в 11:45</div><p><div class="tags">
Метки: <a href="/t/avarii">Аварии</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/sept/24/tramv_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210929084100"></a></div> <a href="/s/videonews/20210929084100" title="В пермских трамваях считают пассажиров - читать полностью">В пермских трамваях считают пассажиров</a></h3><div>В трамваях Перми установлена система учёта пассажиропотока. Опираясь на объективные данные, городской департамент транспорта сможет принимать решения по увеличению или уменьшению количества единиц подвижного состава на определённых маршрутах.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.09.2021 в 08:41</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/nauka-i-tehnika">Наука и техника</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/sept/24/5conti_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20210928142500"></a></div> <a href="/s/news/20210928142500" title="В Перми состоялась премьера циркового шоу «Пять континентов» - читать полностью">В Перми состоялась премьера циркового шоу «Пять континентов»</a></h3><div>В Перми премьера циркового шоу</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.09.2021 в 14:25</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/09/20210927144400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210927144400"></a></div> <a href="/s/videonews/20210927144400" title="Администрация Перми ввела в эксплуатацию два многоквартирных дома - читать полностью">Администрация Перми ввела в эксплуатацию два многоквартирных дома</a></h3><div>В департаменте градостроительства и архитектуры администрации Перми сообщили, что введены в эксплуатацию 17-этажный и 5-этажный жилые дома. Первый объект общей площадью 15 тысяч кв. метров расположен по адресу: улица Адмирала Ушакова, 15. 17-этажный дом рассчитан на 159 квартир. Застройщик – ООО «Специализированный застройщик «Адмирала Ушакова, 15». 5-этажный жилой дом, возведенный застройщиком ООО «Специализированный застройщик «Азурит», расположен по адресу: улица Лизы Чайкиной, 33. Общая площадь объекта составляет порядка 3 тысяч кв. метров. Количество квартир – 28.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.09.2021 в 14:44</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/09/20210926164500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20210926164500"></a></div> <a href="/s/audionews/20210926164500" title="В Перми задержали злоумышленника за ложное сообщение о «минировании» автовокзала - читать полностью">В Перми задержали злоумышленника за ложное сообщение о «минировании» автовокзала</a></h3><div>В пресс-службе Министерства территориальной безопасности региона сообщили, что сотрудники правоохранительных органов задержали злоумышленника, который в воскресенье намерено распространил ложное сообщение о</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.09.2021 в 16:45</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/10/20211015112000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211015112000"></a></div> <a href="/s/regions/20211015112000" title="Пермский велосипедист добрался до Владивостока за 74 дня - читать полностью">Пермский велосипедист добрался до Владивостока за 74 дня</a></h3><div>Пермский велосипедист Иван Оглоблин менее за 74 дня достиг своей цели - доехал до Владивостока. Он передает привет всем, кто следил за его маршрутом. Иван выехал из Перми на велосипеде в начале августа. Новостями о путешествии пермяк делился в своих соцсетях. В постах Иван рассказывал о ночевках в палатках и у гостеприимных россиян, впечатлениях об окружающей природе и состоянии своего велосипеда.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">15.10.2021 в 11:20</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/sept/24/dept_400px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210929113000"></a></div> <a href="/s/videonews/20210929113000" title="Депутаты получили служебные удостоверения - читать полностью">Депутаты получили служебные удостоверения</a></h3><div>В Перми избранные депутаты получили служебные удостоверения. На заседании краевой избирательной комиссии были подписаны окончательные протоколы осенней избирательной кампании, согласно которым в Государственную Думу по одномандатным округам от Пермского края избраны 4 депутата. Также определен состав регионального парламента, из 60 депутатов половина избиралась по одномандатным округам, вторая половина - представители партий. Первое заседание Законодательного собрания назначено уже на этот четверг - 30 сентября. Новый созыв Государственной думы соберется в начале октября.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.09.2021 в 11:30</div><p><div class="tags">
Метки: <a href="/t/vybory">Выборы</a>, <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/oficialno">Официально</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/sept/24/basty_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20210924160000"></a></div> <a href="/s/audionews/20210924160000" title="Бастрыкин прокомментировал действия администрации и персонала ПГНИУ в экстремальной ситуации - читать полностью">Бастрыкин прокомментировал действия администрации и персонала ПГНИУ в экстремальной ситуации</a></h3><div>Администрация и персонал Пермского государственного национального исследовательского университета, где первокурсник устроил стрельбу, не имели четкого алгоритма действий в экстремальных ситуациях. Об этом в интервью ТАСС заявил председатель Следственного комитета РФ Александр Бастрыкин.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.09.2021 в 16:00</div><p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/prestupleniya">Преступления</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/sept/24/pogi_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210924083600"></a></div> <a href="/s/videonews/20210924083600" title="Светлая память погибшим - читать полностью">Светлая память погибшим</a></h3><div>В Перми простились с еще двумя жертвами трагедии: 66-летней Маргаритой Энгаус (известный врач-эндоскопист, она оказалась в вузе случайно, пришла с внуком на экскурсию в Ботанический сад) и 20-летней Александрой Моховой. Девушка училась на четвёртом курсе механико-математического факультета.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.09.2021 в 08:36</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/prestupleniya">Преступления</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/sept/nevskyd71ce704_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210923170000"></a></div> <a href="/s/interestingly/20210923170000" title="В Перми открылась выставка-комикс о жизни Александра Невского - читать полностью">В Перми открылась выставка-комикс о жизни Александра Невского</a></h3><div>В мультимедийном парке «Россия — моя история» на Речном вокзале открывается выставка, посвященная 800-летию со дня рождения Александра Невского. В основе графических материалов — предметы и элементы одежды, найденные во время археологических раскопок. Пермяки смогут посетить выставку с 24 сентября по 10 октября.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">23.09.2021 в 17:00</div><p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20211015214157"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 15.10.2021" class="imagezoomer" /></a><a href="/s/videonews/20211015214157">«Вести Пермь ONLINE» - выпуск 15.10.2021</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20211015170000"><img src="/files/2021/okt/festkud_560px.png" alt="В Кудымкаре подвели итоги Межнационального театрального фестиваля «Сообщение»" class="imagezoomer" /></a><a href="/s/kominews/20211015170000">В Кудымкаре подвели итоги Межнационального театрального фестиваля «Сообщение»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211015164500"><img src="/files/archimages/2021/10/20211015164500.jpg" alt="В Перми открылся новый межшкольный стадион" class="imagezoomer" /></a><a href="/s/news/20211015164500">В Перми открылся новый межшкольный стадион</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211015163300"><img src="/files/archimages/2021/10/20211015163300.jpg" alt="В Перми выполнен первый этап проверки теплосетей безопасным красителем" class="imagezoomer" /></a><a href="/s/news/20211015163300">В Перми выполнен первый этап проверки теплосетей безопасным красителем</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211015162000"><img src="/files/archimages/2021/10/20211015162000.jpg" alt="В Перми по нацпроекту на год раньше отремонтировали улицу Одоевского" class="imagezoomer" /></a><a href="/s/news/20211015162000">В Перми по нацпроекту на год раньше отремонтировали улицу Одоевского</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211015161000"><img src="/files/archimages/2021/10/20211015161000.jpg" alt="В ДТП под Карагаем погибли два человека" class="imagezoomer" /></a><a href="/s/news/20211015161000">В ДТП под Карагаем погибли два человека</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211015154500"><img src="/files/archimages/2021/10/20211015154500.jpg" alt="В Перми задержан подозреваемый в грабеже и кражах" class="imagezoomer" /></a><a href="/s/news/20211015154500">В Перми задержан подозреваемый в грабеже и кражах</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211015152000"><img src="/files/archimages/2021/10/20211015152000.jpg" alt="В выходные в Прикамье похолодает" class="imagezoomer" /></a><a href="/s/news/20211015152000">В выходные в Прикамье похолодает</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211015143000"><img src="/files/archimages/2021/10/20211015143000.jpg" alt="В Перми нарушения земельного законодательства смогут выявлять дистанционно" class="imagezoomer" /></a><a href="/s/news/20211015143000">В Перми нарушения земельного законодательства смогут выявлять дистанционно</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211015140036"><img src="/files/archimages/2021/10/20211015140036.jpg" alt="Новый антирекорд: в Прикамье за сутки выявлено 578 случаев коронавируса" class="imagezoomer" /></a><a href="/s/news/20211015140036">Новый антирекорд: в Прикамье за сутки выявлено 578 случаев коронавируса</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211015122500"><img src="/files/archimages/2021/10/20211015122500.jpg" alt="В Горьковке открывается выставка старинных учебников" class="imagezoomer" /></a><a href="/s/videonews/20211015122500">В Горьковке открывается выставка старинных учебников</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211015120100"><img src="/files/archimages/2021/10/20211015120100.jpg" alt="В суде будет слушаться дело о принудительном изъятии земельного участка около отеля «Урал» " class="imagezoomer" /></a><a href="/s/videonews/20211015120100">В суде будет слушаться дело о принудительном изъятии земельного участка около отеля «Урал» </a></p><div class="lightborder"></div>
<p><a href="/s/regions/20211015112000"><img src="/files/archimages/2021/10/20211015112000.jpg" alt="Пермский велосипедист добрался до Владивостока за 74 дня" class="imagezoomer" /></a><a href="/s/regions/20211015112000">Пермский велосипедист добрался до Владивостока за 74 дня</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211015110053"><img src="/files/archimages/2021/10/20211015110053.jpg" alt="Житель Прикамья предстанет перед судом за культивирование конопли" class="imagezoomer" /></a><a href="/s/videonews/20211015110053">Житель Прикамья предстанет перед судом за культивирование конопли</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211015092200"><img src="/files/archimages/2021/10/20211015092200.jpg" alt="В Перми пройдет Всероссийский фестиваль-конкурс детских любительских цирковых коллективов" class="imagezoomer" /></a><a href="/s/videonews/20211015092200">В Перми пройдет Всероссийский фестиваль-конкурс детских любительских цирковых коллективов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211015085500"><img src="/files/archimages/2021/10/20211015085500.jpg" alt="Политех возвращается к очному формату обучения" class="imagezoomer" /></a><a href="/s/videonews/20211015085500">Политех возвращается к очному формату обучения</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211014213223"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 14.10.2021" class="imagezoomer" /></a><a href="/s/videonews/20211014213223">«Вести Пермь ONLINE» - выпуск 14.10.2021</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211014160100"><img src="/files/archimages/2021/10/20211014160100.jpg" alt="Сообщи, где торгуют смертью" class="imagezoomer" /></a><a href="/s/news/20211014160100">Сообщи, где торгуют смертью</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211014155400"><img src="/files/archimages/2021/10/20211014155400.jpg" alt="Суд арестовал Тимура Бекмансурова на 2 месяца" class="imagezoomer" /></a><a href="/s/news/20211014155400">Суд арестовал Тимура Бекмансурова на 2 месяца</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211014154000"><img src="/files/archimages/2021/10/20211014154000.jpg" alt="Бывшего руководителя краевого УКСа будут судить за недостроенную детскую поликлинику " class="imagezoomer" /></a><a href="/s/news/20211014154000">Бывшего руководителя краевого УКСа будут судить за недостроенную детскую поликлинику </a></p><div class="lightborder"></div>
<p><a href="/s/news/20211014151500"><img src="/files/archimages/2021/10/20211014151500.jpg" alt="Пермяки смогут принять участие во Всероссийской переписи населения в МФЦ" class="imagezoomer" /></a><a href="/s/news/20211014151500">Пермяки смогут принять участие во Всероссийской переписи населения в МФЦ</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211014115500"><img src="/files/archimages/2021/10/20211014115500.jpg" alt="Роспотребнадзор: к 1 декабря вакцинацию от COVID-19 должны пройти не менее 80% работников предприятий из групп риска" class="imagezoomer" /></a><a href="/s/videonews/20211014115500">Роспотребнадзор: к 1 декабря вакцинацию от COVID-19 должны пройти не менее 80% работников предприятий из групп риска</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211014114500"><img src="/files/2021/okt/bgaga_560px.png" alt="Многоэтажка сползает в лог: когда укрепят размытый после коммунальной аварии склон?" class="imagezoomer" /></a><a href="/s/videonews/20211014114500">Многоэтажка сползает в лог: когда укрепят размытый после коммунальной аварии склон?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211014102600"><img src="/files/archimages/2021/10/20211014102600.jpg" alt="В 2022 году по нацпроекту в Перми будет отремонтировано 69 дворов" class="imagezoomer" /></a><a href="/s/videonews/20211014102600">В 2022 году по нацпроекту в Перми будет отремонтировано 69 дворов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211014100000"><img src="/files/2021/okt/kuba_560px.png" alt="В Прикамье решали, как минимизировать вред от шахтных вод КУБа" class="imagezoomer" /></a><a href="/s/videonews/20211014100000">В Прикамье решали, как минимизировать вред от шахтных вод КУБа</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Валерия</span> - <a href="/s/interestingly/20150927105135">Нонна Гришаева: «Непросто сбить человека»</a></li>
<li><span class="commentator">Elena</span> - <a href="/s/interestingly/20190605000027">Осторожно, бабушка! Неудержимая Татьяна Пельтцер!</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/news/20130906105417">Есть вопросы по взысканию алиментов - звоните на «горячую» линию судебных приставов</a></li>
<li><span class="commentator">Наталья</span> - <a href="/s/videonews/20210429104500">Жители спросили губернатора про Черняевский лес и застройку стадиона "Молот"</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/vzglyad/20210402082400">В Прикамье начинается вакцинация от коронавируса пациентов с ВИЧ</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20211015085500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/vzglyad/20210930105500"><img src="/files/2021/sept/24/TN750_7d4d049a0b75499c98eb7c01ca362dbb_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/vzglyad/20210930105500">В Прикамье рассмотрели вопросы поддержки людей старшего возраста</a></li>

<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/bankrotstvo-fizichjeskikh-lic.html">Банкротство физических лиц</a></li><li><a href="/kak-pravilno-planirovat-rabotu-na-domu-v-period-pandemii.html">Как правильно планировать работу на дому в период пандемии?</a></li><li><a href="/idei-dlya-osenney-svadby-2021.html">Идеи для осенней свадьбы 2021</a></li><li><a href="/5-pljusov-primjenjenija-sovrjemjennykh-finansovykh-markjetpljejsov-pri-vyborje-mikrozajmov.html">5 плюсов применения современных финансовых маркетплейсов при выборе микрозаймов</a></li><li><a href="/chto-posmotrjet-v-balaklavje-krym.html">Что посмотреть в Балаклаве (Крым)</a></li><li><a href="/zajm-v-mfo-naskolko-vygodno-obrashhatsja-k-uslugje.html">Займ в МФО: насколько выгодно обращаться к услуге</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
