<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Школьная выплата: как получить 10 тысяч рублей на ребенка 6-18 лет" />
<meta name="description" content="В Пенсионном фонде стартовал прием заявлений на единовременные выплаты по 10 тысяч рублей на детей от 6 до 18 лет. Таких в Прикамье сейчас почти 412 тысяч. Тем, кто уже получал подобные субсидии, ничего делать не нужно, все обещают сделать автоматически. Тем, кто обращается впервые, необходимо написать заявление и подать его через портал "Госуслуги" или принести в отделение Пенсионного фонда. Деньги начнут поступать с 16 августа. Специалисты просят внимательно проверять указанные для перечислений реквизиты. " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Школьная выплата: как получить 10 тысяч рублей на ребенка 6-18 лет</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210716085300">&larr; В заложниках у смога. Когда потушат лесной пожар под Краснокамском?</a></p><p style="text-align:right;"><a href="/s/videonews/20210716095700">Губернатор побывал с рабочим визитом в Карагайском округе &rarr;</a></p></div>
	
	
<h1>Школьная выплата: как получить 10 тысяч рублей на ребенка 6-18 лет</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2021/07/20210716093000.jpg" alt="" width="560"/>В Пенсионном фонде стартовал прием заявлений на единовременные выплаты по 10 тысяч рублей на детей от 6 до 18 лет. Таких в Прикамье сейчас почти 412 тысяч. Тем, кто уже получал подобные субсидии, ничего делать не нужно, все обещают сделать автоматически. Тем, кто обращается впервые, необходимо написать заявление и подать его через портал "Госуслуги" или принести в отделение Пенсионного фонда. Деньги начнут поступать с 16 августа. Специалисты просят внимательно проверять указанные для перечислений реквизиты. <br>Юлия Зобина, заместитель управляющего отделением ПФР по Пермскому краю: "Здесь необходимо учитывать, что в реквизитах учитывается не счет карты, а текущий счет, к которому карта привязана. Кроме того, этот счет должен принадлежать заявителю". <br>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 16.07.2021 в 09:30 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20210716085300">В заложниках у смога. Когда потушат лесной пожар под Краснокамском?</a></p>
<p><a href="/s/videonews/20210715215744">«Вести Пермь ONLINE» - выпуск 15.07.2021</a></p>
<p><a href="/s/videonews/20210715182000">Навстречу выборам! В Перми прошел круглый стол Общественного штаба по наблюдению за голосованием</a></p>
<p><a href="/s/videonews/20210715144000">В прокат вышел приключенческий фильм «Бендер: Золото империи»</a></p>
<p><a href="/s/videonews/20210715142400">В Перми будет тепло и без осадков</a></p>
<p><a href="/s/videonews/20210715130000">Летнее меню. Что есть в жару?</a></p>
<p><a href="/s/videonews/20210715123107">В Перми открыто движение в тоннеле по улице Дзержинского</a></p>
<p><a href="/s/videonews/20210715123000">Над созданием логотипа к юбилею Перми поработает искусственный интеллект</a></p>
<p><a href="/s/videonews/20210715115900">Разыскивается дедушка мамонта. Палеонтологи возобновили раскопки возле Оханска</a></p>
<p><a href="/s/videonews/20210714211514">«Вести Пермь ONLINE» - выпуск 14.07.2021</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Школьная выплата: как получить 10 тысяч рублей на ребенка 6-18 лет" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20210716093000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210716085300">&larr; В заложниках у смога. Когда потушат лесной пожар под Краснокамском?</a></p><p style="text-align:right;"><a href="/s/videonews/20210716095700">Губернатор побывал с рабочим визитом в Карагайском округе &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210618114000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210618114000"></a></div> <a href="/s/interestingly/20210618114000" title="Теодор Курентзис провел мастер-класс для молодых дирижеров и вокалистов - читать полностью">Теодор Курентзис провел мастер-класс для молодых дирижеров и вокалистов</a></h3><div>Выбрать участников мастер-класса было чрезвычайно сложно. Особенно большой ажиотаж был среди оперных вокалистов - почти 30 человек на место, у дирижёров чуть меньше - 20 человек на место. Организаторы изначально составили пары из дирижера и вокалиста. Каждая пара исполняла фрагмент произведения перед маэстро, после чего проходил детальный разбор почти каждой музыкальной фразы. Кроме того Теодор Курентзис старался донести до учеников не только свою технику дирижирования, но и передать способность чувствовать музыку, так как умеет только он.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.06.2021 в 11:40</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-mire">В мире</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210615160552.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20210615160552"></a></div> <a href="/s/vzglyad/20210615160552" title="В Перми для школьников младших классов проезд будет бесплатным - читать полностью">В Перми для школьников младших классов проезд будет бесплатным</a></h3><div>В департаменте транспорта администрации Перми пояснили, что городские власти сейчас рассматривают возможность предоставления права на бесплатный проезд для учащихся 1-4-х классов, а также предоставления скидки на оплату проезда для членов малоимущих, многодетных семей. Соответствующие предложения были озвучены сегодня на заседании комитета по экономическому развитию гордумы. Предполагается, что право на бесплатный проезд для учащихся младших классов будет реализовано на базе школьных карт, а малоимущим, многодетным семьям будет предоставлена скидка на приобретение определённых тарифов транспортной карты. Депутаты поручили подготовить проект решения к заседанию Думы, которое состоится в августе, а также проработать техническую часть вопроса. Утвердить льготы для школьников планируется с начала нового учебного года.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">15.06.2021 в 16:05</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210611164200.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210611164200"></a></div> <a href="/s/interestingly/20210611164200" title="Дягилевский фестиваль: Пермь погружается в музыкальное современное искусство - читать полностью">Дягилевский фестиваль: Пермь погружается в музыкальное современное искусство</a></h3><div>Дягилевский фестиваль в Перми стартовал. Город ждёт 10 дней полного погружения в музыкальное современное искусство. В этом году фестиваль возвращается в свой традиционный формат – запланировано более 150 мероприятий, из них 30 – в основной программе. События пройдут на 7 площадках и будут включать в себя концерты, перформансы и выставки. Как всегда будет работать Фестивальный клуб и образовательная программа. Участниками фестиваля станут около 300 музыкантов и артистов. Пермский театр оперы и балета впервые в фестивале не участвует.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.06.2021 в 16:42</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/june/6/TN750_4b98d6538379451a809ec1924254af47_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210611102500"></a></div> <a href="/s/videonews/20210611102500" title="На улице Краснополянской в Перми временно изменится движение общественного транспорта - читать полностью">На улице Краснополянской в Перми временно изменится движение общественного транспорта</a></h3><div>В связи с капитальным ремонтом улицы Краснополянской на участке от улицы Уденской до перекрёстка с улицей Козьмы Минина и на участке от улицы Уденской до здания по адресу: улица Героев Хасана, 105д временно изменятся маршруты автобусов №51, №57 и №74.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.06.2021 в 10:25</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210611083000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210611083000"></a></div> <a href="/s/videonews/20210611083000" title="В Перми открылся Международный Дягилевский фестиваль - читать полностью">В Перми открылся Международный Дягилевский фестиваль</a></h3><div>Дягилевский фестиваль в Перми открылся выступлением Теодора Курентзиса. Прозвучала симфония «Зима священная 1949 года». В прошлом году Международный Дягилевский фестиваль отменили из-за ограничений, связанных с пандемией коронавируса. В этом году всё получилось: в ближайшие дни Пермь вновь напитается особой «дягилевской» энергетикой: полной новаторства, открытий и культурных экспериментов.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.06.2021 в 08:30</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210618111500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/podrobnosti/20210618111500"></a></div> <a href="/s/podrobnosti/20210618111500" title="В отделениях «Сбербанка» можно оформить полис ОСАГО - читать полностью">В отделениях «Сбербанка» можно оформить полис ОСАГО</a></h3><div>У автовладельцев появилась возможность оформить полис ОСАГО одной из 11 страховых компаний в отделениях</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.06.2021 в 11:15</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210611170000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210611170000"></a></div> <a href="/s/regions/20210611170000" title="В День города пермяки смогут увидеть утерянные фрагменты Янтарной комнаты - читать полностью">В День города пермяки смогут увидеть утерянные фрагменты Янтарной комнаты</a></h3><div>У пермяков есть уникальный шанс увидеть утерянные фрагменты Янтарной комнаты. Выставка «Восстановлению подлежит. Царскосельские дворцы, возрожденные из пепла» будет работать в День города последний день. Вход свободный.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.06.2021 в 17:00</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210611164200.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210611164200"></a></div> <a href="/s/interestingly/20210611164200" title="Дягилевский фестиваль: Пермь погружается в музыкальное современное искусство - читать полностью">Дягилевский фестиваль: Пермь погружается в музыкальное современное искусство</a></h3><div>Дягилевский фестиваль в Перми стартовал. Город ждёт 10 дней полного погружения в музыкальное современное искусство. В этом году фестиваль возвращается в свой традиционный формат – запланировано более 150 мероприятий, из них 30 – в основной программе. События пройдут на 7 площадках и будут включать в себя концерты, перформансы и выставки. Как всегда будет работать Фестивальный клуб и образовательная программа. Участниками фестиваля станут около 300 музыкантов и артистов. Пермский театр оперы и балета впервые в фестивале не участвует.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.06.2021 в 16:42</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/june/6/TN750_5e86071544794fee8eeaa8d24e8480ca_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210611103431"></a></div> <a href="/s/videonews/20210611103431" title="На пермской телебашне в честь Дня города и Дня России включат праздничную подсветку - читать полностью">На пермской телебашне в честь Дня города и Дня России включат праздничную подсветку</a></h3><div>12 июня жители Перми отмечают День города и День России. В честь праздника 275-метровую пермскую телебашню украсят цвета российского триколора и яркий световой салют. Праздничная подсветка включится на телебашне 12 июня в 23:00 и будет работать до 03:00 13 июня.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.06.2021 в 10:34</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210611083000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210611083000"></a></div> <a href="/s/videonews/20210611083000" title="В Перми открылся Международный Дягилевский фестиваль - читать полностью">В Перми открылся Международный Дягилевский фестиваль</a></h3><div>Дягилевский фестиваль в Перми открылся выступлением Теодора Курентзиса. Прозвучала симфония «Зима священная 1949 года». В прошлом году Международный Дягилевский фестиваль отменили из-за ограничений, связанных с пандемией коронавируса. В этом году всё получилось: в ближайшие дни Пермь вновь напитается особой «дягилевской» энергетикой: полной новаторства, открытий и культурных экспериментов.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.06.2021 в 08:30</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20210716142500"><img src="/files/archimages/2021/07/20210716142500.jpg" alt="В Кировском районе Перми за месяц принудительно демонтировали 50 незаконных вывесок" class="imagezoomer" /></a><a href="/s/videonews/20210716142500">В Кировском районе Перми за месяц принудительно демонтировали 50 незаконных вывесок</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20210716130500"><img src="/files/archimages/2021/07/20210716130500.jpg" alt="В Карагае обсудили положение дел в сельском хозяйстве" class="imagezoomer" /></a><a href="/s/kominews/20210716130500">В Карагае обсудили положение дел в сельском хозяйстве</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210716120000"><img src="/files/archimages/2021/07/20210716120000.jpg" alt="Утром Пермь накрыло густым туманом" class="imagezoomer" /></a><a href="/s/videonews/20210716120000">Утром Пермь накрыло густым туманом</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210716113000"><img src="/files/archimages/2021/07/20210716113000.jpg" alt="Ипотека на строительство частных домов должна стать доступнее " class="imagezoomer" /></a><a href="/s/videonews/20210716113000">Ипотека на строительство частных домов должна стать доступнее </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210716110000"><img src="/files/archimages/2021/07/20210716110000.jpg" alt="В Барде многодетная семья осталась без крыши над головой" class="imagezoomer" /></a><a href="/s/videonews/20210716110000">В Барде многодетная семья осталась без крыши над головой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210716103445"><img src="/files/archimages/2021/07/20210716103445.jpg" alt="Из-за коммунальной аварии полностью перекрыт участок улицы Героев Хасана" class="imagezoomer" /></a><a href="/s/videonews/20210716103445">Из-за коммунальной аварии полностью перекрыт участок улицы Героев Хасана</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210716103000"><img src="/files/archimages/2021/07/20210716103000.jpg" alt="Из-за сильного ливня в Соликамске затопило улицы" class="imagezoomer" /></a><a href="/s/videonews/20210716103000">Из-за сильного ливня в Соликамске затопило улицы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210716101848"><img src="/files/archimages/2021/07/20210716101848.jpg" alt="Обещал построить дом за миллион. В Перми осужден директор строительной организации" class="imagezoomer" /></a><a href="/s/videonews/20210716101848">Обещал построить дом за миллион. В Перми осужден директор строительной организации</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210716095700"><img src="/files/archimages/2021/07/20210716095700.jpg" alt="Губернатор побывал с рабочим визитом в Карагайском округе" class="imagezoomer" /></a><a href="/s/videonews/20210716095700">Губернатор побывал с рабочим визитом в Карагайском округе</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210716093000"><img src="/files/archimages/2021/07/20210716093000.jpg" alt="Школьная выплата: как получить 10 тысяч рублей на ребенка 6-18 лет" class="imagezoomer" /></a><a href="/s/videonews/20210716093000">Школьная выплата: как получить 10 тысяч рублей на ребенка 6-18 лет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210716085300"><img src="/files/archimages/2021/07/20210716085300.jpg" alt="В заложниках у смога. Когда потушат лесной пожар под Краснокамском?" class="imagezoomer" /></a><a href="/s/videonews/20210716085300">В заложниках у смога. Когда потушат лесной пожар под Краснокамском?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210715215744"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 15.07.2021" class="imagezoomer" /></a><a href="/s/videonews/20210715215744">«Вести Пермь ONLINE» - выпуск 15.07.2021</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210715182000"><img src="/files/archimages/2021/07/20210715182000.jpg" alt="Навстречу выборам! В Перми прошел круглый стол Общественного штаба по наблюдению за голосованием" class="imagezoomer" /></a><a href="/s/videonews/20210715182000">Навстречу выборам! В Перми прошел круглый стол Общественного штаба по наблюдению за голосованием</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20210715165200"><img src="/files/archimages/2021/07/20210715165200.jpg" alt="В ДК им. Солдатова начался демонтаж бетонных фигур" class="imagezoomer" /></a><a href="/s/vzglyad/20210715165200">В ДК им. Солдатова начался демонтаж бетонных фигур</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20210715161600"><img src="/files/archimages/2021/07/20210715161600.jpg" alt="Нерентабельно. Деревни возле Кудымкара остались без автобусного сообщения" class="imagezoomer" /></a><a href="/s/kominews/20210715161600">Нерентабельно. Деревни возле Кудымкара остались без автобусного сообщения</a></p><div class="lightborder"></div>
<p><a href="/s/news/20210715160300"><img src="/files/archimages/2021/07/20210715160300.jpg" alt="В Прикамье из-за засухи введут режим ЧС" class="imagezoomer" /></a><a href="/s/news/20210715160300">В Прикамье из-за засухи введут режим ЧС</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210715154000"><img src="/files/archimages/2021/07/20210715154000.jpg" alt="Уже 120 гектаров: пожар под Краснокамском не локализован" class="imagezoomer" /></a><a href="/s/audionews/20210715154000">Уже 120 гектаров: пожар под Краснокамском не локализован</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210715144000"><img src="/files/archimages/2021/07/20210715144000.jpg" alt="В прокат вышел приключенческий фильм «Бендер: Золото империи»" class="imagezoomer" /></a><a href="/s/videonews/20210715144000">В прокат вышел приключенческий фильм «Бендер: Золото империи»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210715142400"><img src="/files/archimages/2021/07/20210715142400.jpg" alt="В Перми будет тепло и без осадков" class="imagezoomer" /></a><a href="/s/videonews/20210715142400">В Перми будет тепло и без осадков</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210715130000"><img src="/files/archimages/2021/07/20210715130000.jpg" alt="Летнее меню. Что есть в жару?" class="imagezoomer" /></a><a href="/s/videonews/20210715130000">Летнее меню. Что есть в жару?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210715123107"><img src="/files/archimages/2021/07/20210715123107.jpg" alt="В Перми открыто движение в тоннеле по улице Дзержинского" class="imagezoomer" /></a><a href="/s/videonews/20210715123107">В Перми открыто движение в тоннеле по улице Дзержинского</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210715123000"><img src="/files/archimages/2021/07/20210715123000.jpg" alt="Над созданием логотипа к юбилею Перми поработает искусственный интеллект" class="imagezoomer" /></a><a href="/s/videonews/20210715123000">Над созданием логотипа к юбилею Перми поработает искусственный интеллект</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210715115900"><img src="/files/archimages/2021/07/20210715115900.jpg" alt="Разыскивается дедушка мамонта. Палеонтологи возобновили раскопки возле Оханска" class="imagezoomer" /></a><a href="/s/videonews/20210715115900">Разыскивается дедушка мамонта. Палеонтологи возобновили раскопки возле Оханска</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210714211514"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 14.07.2021" class="imagezoomer" /></a><a href="/s/videonews/20210714211514">«Вести Пермь ONLINE» - выпуск 14.07.2021</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210714172000"><img src="/files/archimages/2021/07/20210714172000.jpg" alt="С 15 июля Пенсионный фонд  начинает прием  заявлений на получение детского пособия к началу учебного года" class="imagezoomer" /></a><a href="/s/videonews/20210714172000">С 15 июля Пенсионный фонд  начинает прием  заявлений на получение детского пособия к началу учебного года</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Анастасия</span> - <a href="/s/news/20130906105417">Есть вопросы по взысканию алиментов - звоните на «горячую» линию судебных приставов</a></li>
<li><span class="commentator">Наталья</span> - <a href="/s/videonews/20210429104500">Жители спросили губернатора про Черняевский лес и застройку стадиона "Молот"</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/vzglyad/20210402082400">В Прикамье начинается вакцинация от коронавируса пациентов с ВИЧ</a></li>
<li><span class="commentator">ольга</span> - <a href="/s/videonews/20210428090400">В праздники поликлиники края будут работать 3, 6 и 10 мая</a></li>
<li><span class="commentator">Вера Васильевна</span> - <a href="/s/vzglyad/20210426155900">Со дня Чернобыльской аварии исполнилось 35 лет</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20210716093000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/regions/20210709164000"><img src="/files/archimages/2021/07/20210709164000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/regions/20210709164000">Пермские хоккеисты готовятся начать сезон с новым названием и логотипом</a></li>

<li><a href="/s/videonews/20210605172000"><img src="/files/archimages/2021/06/20210605172000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20210605172000">«Выходные на набережной»: в Перми стартовал фестиваль, длиною в целое лето</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/metallocherepica-ili-proflist-dlya-krovli-chto-vybrat.html">Металлочерепица или профлист для кровли - что выбрать?</a></li><li><a href="/nuzhen-li-sayt-fitnes-klubu-v-2021-godu.html">Нужен ли сайт фитнес-клубу в 2021 году?</a></li><li><a href="/progulki-na-teplohodah-astra-marine-dnyom-i-nochyu.html">Прогулки на теплоходах Astra Marine днём и ночью</a></li><li><a href="/gde-v-chite-stoit-poprobovat-sushi-obzor-restoranov-i-sushi-barov.html">Где в Чите стоит попробовать суши - обзор ресторанов и суши-баров</a></li><li><a href="/perehodnye-mostiki-dlya-krovli-vidy-i-naznachenie.html">Переходные мостики для кровли - виды и назначение</a></li><li><a href="/pergoly-ili-markizy-chto-vybrat.html">Перголы или маркизы: что выбрать</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
