<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Вечернюю гонку с фонариками перенесли на неопределенный срок" />
<meta name="description" content="Традиционная  «Вечерняя гонка с фонариками» на лыжной базе «Динамо» вновь перенесена — теперь уже на неопределённый срок. Напомним, что ежегодное мероприятие памяти мастера спорта СССР Сергея Милюхина должна была состояться 19 января, но из-за сильных морозов было отложено на неделю. Но, как накануне пояснили организаторы, масс-старт также не состоится. " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Вечернюю гонку с фонариками перенесли на неопределенный срок</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/v-seti" style="font-size:13px;">В Сети</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210128082500">&larr; Дневник заполнили? Получить сертификат о прививках от COVID-19 можно с помощью портала Госуслуг</a></p><p style="text-align:right;"><a href="/s/videonews/20210128092000">"Парма" сыграет в Кубке ФИБА-Европа &rarr;</a></p></div>
	
	
<h1>Вечернюю гонку с фонариками перенесли на неопределенный срок</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2021/01/20210128085000.jpg" alt="" width="560"/>Традиционная «Вечерняя гонка с фонариками» на лыжной базе «Динамо» вновь перенесена — теперь уже на неопределённый срок. Напомним, что ежегодное мероприятие памяти мастера спорта СССР Сергея Милюхина должна была состояться 19 января, но из-за сильных морозов было отложено на неделю. Но, как накануне пояснили организаторы, масс-старт также не состоится. 
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 28.01.2021 в 08:50 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20210128082500">Дневник заполнили? Получить сертификат о прививках от COVID-19 можно с помощью портала Госуслуг</a></p>
<p><a href="/s/videonews/20210127221646">«Вести Пермь ONLINE» - выпуск 27.01.2021</a></p>
<p><a href="/s/videonews/20210127180200"> Собственникам квартир напоминают о необходимости уборки снега с козырьков балконов</a></p>
<p><a href="/s/videonews/20210127154846">В Прикамье задержан водитель, насмерть сбивший пенсионерку и скрывшийся с места ДТП</a></p>
<p><a href="/s/videonews/20210127154000">Пермяки жалуются в соцсетях на снежную кашу</a></p>
<p><a href="/s/videonews/20210127153000">Пермяки могут поучаствовать в патриотическом флешмобе #ЗояГерой</a></p>
<p><a href="/s/videonews/20210127152000">"Триста лет на страже города": в Горьковке состоится презентация книги</a></p>
<p><a href="/s/videonews/20210127145500">В больницах Перми к плановому лечению пациентов возвращают 676 коек</a></p>
<p><a href="/s/videonews/20210127142000">Синоптики рассказали о погоде на неделю</a></p>
<p><a href="/s/videonews/20210127131500">Волонтеры Прикамья приняли участие в социальном онлайн-форуме "Единой России"</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Вечернюю гонку с фонариками перенесли на неопределенный срок" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20210128085000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210128082500">&larr; Дневник заполнили? Получить сертификат о прививках от COVID-19 можно с помощью портала Госуслуг</a></p><p style="text-align:right;"><a href="/s/videonews/20210128092000">"Парма" сыграет в Кубке ФИБА-Европа &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/01/20210126104500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20210126104500"></a></div> <a href="/s/time/20210126104500" title="Поддали парку! На ул. Хлебозаводской повреждена труба теплотрассы - читать полностью">Поддали парку! На ул. Хлебозаводской повреждена труба теплотрассы</a></h3><div>Жители Перми в соцсетях пишут, что на ул. Хлебозаводской из трубы теплотрассы валит пар, над тротуаром и дорогой свисают огромные сосульки. Пейзаж может наблюдать каждый, кто захочет прогуляться от ул. Куйбышева до ул. Героев Хасана или в обратном направлении.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.01.2021 в 10:45</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/avarii">Аварии</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/01/20210126101500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210126101500"></a></div> <a href="/s/interestingly/20210126101500" title="«Майнкрафт», флешмоб и медовуха: как пермские студенты отметили Татьянин день - читать полностью">«Майнкрафт», флешмоб и медовуха: как пермские студенты отметили Татьянин день</a></h3><div>В пермских вузах накануне отметили День студента. Из-за пандемии коронавируса впервые никаких массовых мероприятий не проводилось. Почти все торжества ушли в онлайн. Однако традиционную медовуху все же разливали. Кому она досталась?</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.01.2021 в 10:15</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/01/20210126094000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20210126094000"></a></div> <a href="/s/sobytiya/20210126094000" title="В одном из автобусов Перми разразился очередной скандал - читать полностью">В одном из автобусов Перми разразился очередной скандал</a></h3><div>Очередной скандал разразился в одном из автобусов Перми. Как сообщают очевидцы, мужчина, несмотря на уговоры кондуктора, отказывался надеть маску. После словесной перепалки, другие пассажиры выкинули его из салона. Дело закончилось дракой уже на улице.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.01.2021 в 09:40</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/01/20210125154000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20210125154000"></a></div> <a href="/s/sobytiya/20210125154000" title="В Перми мужчина забрал у подростка телефон и скрылся - читать полностью">В Перми мужчина забрал у подростка телефон и скрылся</a></h3><div>Сотрудники патрульно-постовой службы по горячим следам задержали пермяка, подозреваемого в грабеже. Гражданин в автобусе отобрал у 13-летнего подростка мобильный телефон и скрылся. Грабеж, совершенный средь бела дня, запечатлели камеры видеонаблюдения. Все произошло на остановке Хохрякова. Подросток сообщил о преступлении в полицию. В ходе оперативно-розыскных мероприятий подозреваемого по приметам задержали сотрудники полка патрульно-постовой службы полиции УМВД России по г. Перми. Задержанный признался в содеянном и рассказал, что успел продать похищенное, а деньгами распорядился по своему усмотрению.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.01.2021 в 15:40</div><p><div class="tags">
Метки: <a href="/t/prestupleniya">Преступления</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/01/20210125150138.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20210125150138"></a></div> <a href="/s/time/20210125150138" title="Начался приём заявлений на компенсацию части расходов на оплату путёвки в лагерь - читать полностью">Начался приём заявлений на компенсацию части расходов на оплату путёвки в лагерь</a></h3><div>В департаменте социальной политики администрации Перми начался приём заявлений на предоставление компенсации. В этом году, как и в прошлом, он будет продолжаться до 31 июля.Подходы к оказанию бюджетной поддержки остаются прежними: размер поддержки зависит от величины среднемесячного дохода, либо от социального статуса семьи – от 30% до 100%. В течение месяца после окончания срока пребывания ребёнка в лагере родители подают в департамент сведения о реквизитах счёта для перечисления компенсации, а также отчётные документы. Второй традиционной формой бюджетной поддержки является сертификат на оздоровление и отдых детей. Пункты выдачи сертификатов планируется открыть в апреле. Информация об адресах пунктов будет размещена дополнительно. По вопросам организации отдыха и оздоровления детей следует обращаться в городской департамент социальной политики по адресу: улица Газеты Звезда, 9, кабинет №11, либо по телефонам: 236-15-54, 236-12-14.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.01.2021 в 15:01</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/01/20210118143000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210118143000"></a></div> <a href="/s/regions/20210118143000" title="Женщинам разрешили водить фуры, электропоезда, а также работать матросами - читать полностью">Женщинам разрешили водить фуры, электропоезда, а также работать матросами</a></h3><div>В Пермском крае появились первые женские вакансии ранее запрещенных профессий. Министерство труда России внесло изменения в перечень профессий, доступных для представительниц слабого пола. Если ранее в списке запрещенных для женщин профессий было 456 пунктов, то теперь их 100. Теперь дамы смогут быть членами палубной команды судна – боцманом, шкипером, матросом, – выполнять верхолазные работы на высоте выше 10 метров, трудиться водителями большегрузных автомобилей, сельхозтехники и многое другое. В том числе женщины могут работать машинистами электропоездов, скоростных и высокоскоростных поездов. В Пермском крае уже появились первые сотрудницы на данной должности.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.01.2021 в 14:30</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/12/20201229123000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201229123000"></a></div> <a href="/s/regions/20201229123000" title="Пермский зритель оценил российскую кинопремьеру «Огонь» - читать полностью">Пермский зритель оценил российскую кинопремьеру «Огонь»</a></h3><div>Вышедший в прокат фильм-катастрофа «Огонь», созданный при участии телеканала «Россия», зарекомендовал себя как новый отечественный блокбастер. История о подвиге, который обычно не виден, - так отзываются о картине критики.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.12.2020 в 12:30</div><p><div class="tags">
Метки: <a href="/t/kino">Кино</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/12/20201223142000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201223142000"></a></div> <a href="/s/regions/20201223142000" title="Предновогодняя лихорадка: россияне тратят миллиарды на подарки - читать полностью">Предновогодняя лихорадка: россияне тратят миллиарды на подарки</a></h3><div>Россияне в 7,5 раз увеличили объем предновогодних интернет-заказов по сравнению с прошлым годом. Таковы данные одного их крупных российских банков. Средний чек на предновогодние покупки в декабре пока сохраняется на уровне прошлого года, это примерно 5 тысяч рублей. Электроника и гаджеты находятся на первом месте в рейтинге подарков на Новый год. За две недели россияне потратили на них 15 млрд рублей. На косметику и парфюмерию потрачено свыше 1 миллиарда 100 миллионов рублей. Резкий рост спроса отмечен на ювелирные изделия - граждане израсходовали почти 1 млрд рублей в магазинах украшений.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">23.12.2020 в 14:20</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/12/20201221170000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201221170000"></a></div> <a href="/s/regions/20201221170000" title="Пермь попала в число наименее дружелюбных городов - читать полностью">Пермь попала в число наименее дружелюбных городов</a></h3><div>Пермь попала в число наименее дружелюбных городов по версии сайта Одноклассники. Рейтинг был составлен после анализа комментариев пользователей и оценок к фотографиям. Всего с помощью машинного алгоритма проанализировали 43 миллиона активных пользователей. Выяснилось, что наиболее доброжелательные пользователи живут в Алтайском и Забайкальском крае, в Кемеровской области, Татарстане и Самарской области. Наименее доброжелательные пользователи «Одноклассников» живут в Пермском и Хабаровском крае. Они чаще ставили грустные смайлики и писали негативные комментарии, большая часть которых пришлась на третий квартал 2020 года.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">21.12.2020 в 17:00</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/internet">Интернет</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/12/20201216171900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201216171900"></a></div> <a href="/s/regions/20201216171900" title="В Перми чествовали бронзовых призеров Первенства России среди команд первой лиги - читать полностью">В Перми чествовали бронзовых призеров Первенства России среди команд первой лиги</a></h3><div>В Перми состоялось чествование бронзовых призеров женского футбола Первенства России среди команд Первой Лиги. Все они воспитанники Академии игровых видов спорта Пермского края.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">16.12.2020 в 17:19</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20210128102700"><img src="/files/archimages/2021/01/20210128102700.jpg" alt="Пожар на Пермском пороховом заводе: пострадали три человека" class="imagezoomer" /></a><a href="/s/videonews/20210128102700">Пожар на Пермском пороховом заводе: пострадали три человека</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210128102300"><img src="/files/archimages/2021/01/20210128102300.jpg" alt="Пермяков предупредили о сильном ветре" class="imagezoomer" /></a><a href="/s/videonews/20210128102300">Пермяков предупредили о сильном ветре</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210128100300"><img src="/files/archimages/2021/01/20210128100300.jpg" alt="На Пермском пороховом заводе произошел пожар" class="imagezoomer" /></a><a href="/s/videonews/20210128100300">На Пермском пороховом заводе произошел пожар</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210128094500"><img src="/files/archimages/2021/01/20210128094500.jpg" alt="Пермская &quot;Звезда&quot; начала подготовку к весенне-летнему этапу первенства ПФЛ" class="imagezoomer" /></a><a href="/s/videonews/20210128094500">Пермская "Звезда" начала подготовку к весенне-летнему этапу первенства ПФЛ</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210128092000"><img src="/files/archimages/2021/01/20210128092000.jpg" alt="&quot;Парма&quot; сыграет в Кубке ФИБА-Европа" class="imagezoomer" /></a><a href="/s/videonews/20210128092000">"Парма" сыграет в Кубке ФИБА-Европа</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210128085000"><img src="/files/archimages/2021/01/20210128085000.jpg" alt="Вечернюю гонку с фонариками перенесли на неопределенный срок" class="imagezoomer" /></a><a href="/s/videonews/20210128085000">Вечернюю гонку с фонариками перенесли на неопределенный срок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210128082500"><img src="/files/archimages/2021/01/20210128082500.jpg" alt="Дневник заполнили? Получить сертификат о прививках от COVID-19 можно с помощью портала Госуслуг" class="imagezoomer" /></a><a href="/s/videonews/20210128082500">Дневник заполнили? Получить сертификат о прививках от COVID-19 можно с помощью портала Госуслуг</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127221646"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 27.01.2021" class="imagezoomer" /></a><a href="/s/videonews/20210127221646">«Вести Пермь ONLINE» - выпуск 27.01.2021</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127180200"><img src="/files/archimages/2021/01/20210127180200.jpg" alt=" Собственникам квартир напоминают о необходимости уборки снега с козырьков балконов" class="imagezoomer" /></a><a href="/s/videonews/20210127180200"> Собственникам квартир напоминают о необходимости уборки снега с козырьков балконов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127154846"><img src="/files/archimages/2021/01/20210127154846.jpg" alt="В Прикамье задержан водитель, насмерть сбивший пенсионерку и скрывшийся с места ДТП" class="imagezoomer" /></a><a href="/s/videonews/20210127154846">В Прикамье задержан водитель, насмерть сбивший пенсионерку и скрывшийся с места ДТП</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127154000"><img src="/files/archimages/2021/01/20210127154000.jpg" alt="Пермяки жалуются в соцсетях на снежную кашу" class="imagezoomer" /></a><a href="/s/videonews/20210127154000">Пермяки жалуются в соцсетях на снежную кашу</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127153000"><img src="/files/archimages/2021/01/20210127153000.jpg" alt="Пермяки могут поучаствовать в патриотическом флешмобе #ЗояГерой" class="imagezoomer" /></a><a href="/s/videonews/20210127153000">Пермяки могут поучаствовать в патриотическом флешмобе #ЗояГерой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127152000"><img src="/files/archimages/2021/01/20210127152000.jpg" alt="&quot;Триста лет на страже города&quot;: в Горьковке состоится презентация книги" class="imagezoomer" /></a><a href="/s/videonews/20210127152000">"Триста лет на страже города": в Горьковке состоится презентация книги</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127145500"><img src="/files/archimages/2021/01/20210127145500.jpg" alt="В больницах Перми к плановому лечению пациентов возвращают 676 коек" class="imagezoomer" /></a><a href="/s/videonews/20210127145500">В больницах Перми к плановому лечению пациентов возвращают 676 коек</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127142000"><img src="/files/archimages/2021/01/20210127142000.jpg" alt="Синоптики рассказали о погоде на неделю" class="imagezoomer" /></a><a href="/s/videonews/20210127142000">Синоптики рассказали о погоде на неделю</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127131500"><img src="/files/archimages/2021/01/20210127131500.jpg" alt="Волонтеры Прикамья приняли участие в социальном онлайн-форуме &quot;Единой России&quot;" class="imagezoomer" /></a><a href="/s/videonews/20210127131500">Волонтеры Прикамья приняли участие в социальном онлайн-форуме "Единой России"</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127125000"><img src="/files/archimages/2021/01/20210127125000.jpg" alt="В прокуратуре пройдет прямая линия по вопросам соблюдения трудовых прав" class="imagezoomer" /></a><a href="/s/videonews/20210127125000">В прокуратуре пройдет прямая линия по вопросам соблюдения трудовых прав</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127123000"><img src="/files/archimages/2021/01/20210127123000.jpg" alt="Главу Перми выберет комиссия из 12 человек" class="imagezoomer" /></a><a href="/s/videonews/20210127123000">Главу Перми выберет комиссия из 12 человек</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127121500"><img src="/files/archimages/2021/01/20210127121500.jpg" alt="В колониях Прикамья снова разрешены краткосрочные свидания с осужденными " class="imagezoomer" /></a><a href="/s/videonews/20210127121500">В колониях Прикамья снова разрешены краткосрочные свидания с осужденными </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127120520"><img src="/files/archimages/2021/01/20210127120520.jpg" alt="Государственный долг Пермского края составил 40,9 млрд рублей" class="imagezoomer" /></a><a href="/s/videonews/20210127120520">Государственный долг Пермского края составил 40,9 млрд рублей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127115800"><img src="/files/archimages/2021/01/20210127115800.jpg" alt="Грядки на экспорт: пермский малый бизнес выходит на мировой рынок" class="imagezoomer" /></a><a href="/s/videonews/20210127115800">Грядки на экспорт: пермский малый бизнес выходит на мировой рынок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127112000"><img src="/files/archimages/2021/01/20210127112000.jpg" alt="На Чемпионате и Первенстве края по плаванию разыграют 117 комплектов медалей" class="imagezoomer" /></a><a href="/s/videonews/20210127112000">На Чемпионате и Первенстве края по плаванию разыграют 117 комплектов медалей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127105000"><img src="/files/archimages/2021/01/20210127105000.jpg" alt="Теплоснабжение на Гайве восстановлено" class="imagezoomer" /></a><a href="/s/videonews/20210127105000">Теплоснабжение на Гайве восстановлено</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127100600"><img src="/files/archimages/2021/01/20210127100600.jpg" alt="Выше только горы: в Перми усилена работа по уборке и вывозу снега" class="imagezoomer" /></a><a href="/s/videonews/20210127100600">Выше только горы: в Перми усилена работа по уборке и вывозу снега</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210127093500"><img src="/files/archimages/2021/01/20210127093500.jpg" alt="Прикамье к проведению «Золотой шайбы» готово" class="imagezoomer" /></a><a href="/s/videonews/20210127093500">Прикамье к проведению «Золотой шайбы» готово</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Светлана</span> - <a href="/s/interestingly/20141005161241">Женские секреты Юлии Барановской</a></li>
<li><span class="commentator">Татьяна</span> - <a href="/s/news/20200318181700"> "Как жили - так и живем": жители аварийного дома на Куйбышева, 7 не знают о предстоящем переселении </a></li>
<li><span class="commentator">ТАТЬЯНА</span> - <a href="/s/videonews/20201201160000">Тонкости оплаты проезда в автобусе №108</a></li>
<li><span class="commentator">Фёдор</span> - <a href="/s/videonews/20190103222302">Поел на кубок: в Перми выявили чемпиона по поеданию пельменей</a></li>
<li><span class="commentator">Елена</span> - <a href="/s/vzglyad/20201222093500">Год Памяти и Славы: в Перми подвели итоги работы оргкомитета «Победа»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20210128085000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/regions/20210102103000"><img src="/files/archimages/2021/01/20210102103000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/regions/20210102103000">Во всех кинотеатрах страны состоялась премьера киносказки «Последний богатырь: Корень зла»</a></li>

<li><a href="/s/audionews/20210102134500"><img src="/files/archimages/2021/01/20210102134500.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/audionews/20210102134500">Различные службы продолжают выполнять свою работу во время новогодних каникул</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/karibskij-pasport-kak-poluchit-i-kakije-vozmozhnosti-dajet.html">Карибский паспорт: как получить и какие возможности дает?</a></li><li><a href="/remonta-stiralnykh-mashin.html">Особенности ремонта стиральных машин на примере восстановления электронной платы</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
