<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content=""Первый раз слышу!" Не все пассажиры знали об изменении автобусных маршрутов" />
<meta name="description" content="С 1 декабря в Перми изменится движение некоторых автобусных маршрутов, а маршрут № 42  отменен. Ему на смену пришел межмуниципальныйавтобусный маршрут №108 от Автовокзала. Изменения затронут Индустриальный и Свердловский районы Перми. Автобусы №28 и №29 будут следовать по улицам Мира и Леонова. Актуальное расписание можно увидеть на сайте МКУ «Гортранс»." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>"Первый раз слышу!" Не все пассажиры знали об изменении автобусных маршрутов</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/v-seti" style="font-size:13px;">В Сети</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20201201101500">&larr; В новогодние планы вмешалась пандемия</a></p><p style="text-align:right;"><a href="/s/videonews/20201201114454">На этой неделе мобильные бригады ставят прививки от гриппа в Мотовилихе &rarr;</a></p></div>
	
	
<h1>"Первый раз слышу!" Не все пассажиры знали об изменении автобусных маршрутов</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/12/20201201110500.jpg" alt="" width="560"/>С 1 декабря в Перми изменится движение некоторых автобусных маршрутов, а маршрут № 42 отменен. Ему на смену пришел межмуниципальныйавтобусный маршрут №108 от Автовокзала. Изменения затронут Индустриальный и Свердловский районы Перми. Автобусы №28 и №29 будут следовать по улицам Мира и Леонова. Актуальное расписание можно увидеть на сайте МКУ «Гортранс». Как приняли изменения пассажиры, выясняла Лариса Стрельникова.
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 01.12.2020 в 11:05 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20201201101500">В новогодние планы вмешалась пандемия</a></p>
<p><a href="/s/videonews/20201201092900">В крае подвели итоги работы проекта "Покупай Пермское"</a></p>
<p><a href="/s/videonews/20201201090000">Кто может рассчитывать на бесплатные лекарства от коронавируса</a></p>
<p><a href="/s/videonews/20201201080200">В декабре Служба крови приедет в 13 городов края</a></p>
<p><a href="/s/videonews/20201130213212">«Вести Пермь ONLINE» - выпуск 30.11.2020</a></p>
<p><a href="/s/videonews/20201130144500">Пермяки поддержали раненую лису</a></p>
<p><a href="/s/videonews/20201130130941">С 1 декабря в Перми изменятся некоторые автобусные маршруты </a></p>
<p><a href="/s/videonews/20201130125000">Роспотребнадзор провел ночные рейды по барам и ресторанам</a></p>
<p><a href="/s/videonews/20201130121900">Мамы разные нужны, мамы разные важны</a></p>
<p><a href="/s/videonews/20201130115000">В пермском центре «Мой бизнес» подвели итоги программы «Ты - предприниматель»</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="&quot;Первый раз слышу!&quot; Не все пассажиры знали об изменении автобусных маршрутов" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20201201110500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20201201101500">&larr; В новогодние планы вмешалась пандемия</a></p><p style="text-align:right;"><a href="/s/videonews/20201201114454">На этой неделе мобильные бригады ставят прививки от гриппа в Мотовилихе &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/12/20201201113500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20201201113500"></a></div> <a href="/s/news/20201201113500" title="Вторая очередь спорткомплекса «Олимпия» откроет свои двери через два месяца - читать полностью">Вторая очередь спорткомплекса «Олимпия» откроет свои двери через два месяца</a></h3><div>Губернатор Пермского края Дмитрий Махонин оценил готовность к открытию нового корпуса краевого спорткомплекса «Олимпия-Пермь» после реконструкции. Сейчас на объекте завершаются строительно-монтажные и пусконаладочные работы, благоустройство территории. Приобретены и монтируются тренажеры, звуковое и иное оборудование.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">01.12.2020 в 11:35</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/12/20201201103600.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20201201103600"></a></div> <a href="/s/audionews/20201201103600" title="Пермь присоединится к Общероссийскому дню приёма граждан - читать полностью">Пермь присоединится к Общероссийскому дню приёма граждан</a></h3><div>Приём состоится 14 декабря с 12:00 до 20:00 в соответствии с поручением Президента Российской Федерации. С согласия заявителей обращение может быть осуществлено в режиме видеоконференцсвязи, видеосвязи, аудиосвязи или иных видов связи. Приём в администрации Перми проводится в порядке предварительной записи при предоставлении документа, удостоверяющего личность. Предварительная запись будет организована с 3 по 11 декабря.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">01.12.2020 в 10:36</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201130164500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20201130164500"></a></div> <a href="/s/sobytiya/20201130164500" title="В Перми завершено строительство нового корпуса гимназии №3 - читать полностью">В Перми завершено строительство нового корпуса гимназии №3</a></h3><div>Как сообщили в управлении капитального строительства администрации Перми, новый корпус гимназии №3 возводится в рамках национального проекта «Образование» по адресу: улица Звенигородская, 11. Сейчас на площадке работы практически закончены – подрядчику осталось завершить пуско-наладочные работы. Готовится документация для ввода объекта в эксплуатацию. Планируется, что уже в начале следующего года здесь начнут заниматься школьники.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.11.2020 в 16:45</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201123111000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20201123111000"></a></div> <a href="/s/news/20201123111000" title="Пермяков напугал столб дыма - читать полностью">Пермяков напугал столб дыма</a></h3><div>В Кировском районе накануне разлилась и загорелась нефтесодержащая жидкость. Столб дыма был виден во многих концах города. Чтобы потушить пожар, понадобилось 11 машин и 47 человек личного состава. ЧП произошло на ул. Причальной. По первоначальным данным МЧС, вспыхнуло 3 автоцистерны. Погибших и пострадавших, к счастью, нет. Пожарные быстро ликвидировали возгорание. Причины и обстоятельства происшествия устанавливаются.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">23.11.2020 в 11:10</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201123104000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20201123104000"></a></div> <a href="/s/news/20201123104000" title="В микрорайоне Висим произошел сильный пожар - читать полностью">В микрорайоне Висим произошел сильный пожар</a></h3><div>Сильный пожар произошел ночью в микрорайоне Висим на ул. Свободы. Как сообщают очевидцы, горел дом №86. Возгорание было настолько мощным, что когда прибыли пожарные, тушить уже было практически нечего - строение уничтожено огнем полностью, о пострадавших информация уточняется.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">23.11.2020 в 10:40</div><p><div class="tags">
Метки: <a href="/t/goryachaya-tema">Горячая тема</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201124154242.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201124154242"></a></div> <a href="/s/regions/20201124154242" title="Больничные и материнские пособия будут выплачивать напрямую, минуя работодателя - читать полностью">Больничные и материнские пособия будут выплачивать напрямую, минуя работодателя</a></h3><div>С 1 января 2021 году жители Прикамья, работающие по трудовым договорам, начнут получать больничные и пособия по материнству из Пермского регионального отделения Фонда социального страхования РФ (ФСС), а не от работодателя. Сейчас выплаты осуществляет организация, в которой трудоустроен сотрудник, после чего она получает право уменьшить сумму своих страховых отчислений в ФСС или запросить возмещение потраченных средств. Благодаря переходу на новый порядок, получение жителями государственной поддержки будет гарантировано независимо от финансового положения работодателей.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.11.2020 в 15:42</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/oficialno">Официально</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201124105700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201124105700"></a></div> <a href="/s/regions/20201124105700" title="Дмитрий Махонин: «Задача — сделать Пермь кулинарной столицей» - читать полностью">Дмитрий Махонин: «Задача — сделать Пермь кулинарной столицей»</a></h3><div>:В Перми подвели итоги трехдневной олимпиады по кулинарии и сервису</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.11.2020 в 10:57</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201121131000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201121131000"></a></div> <a href="/s/regions/20201121131000" title="На всероссийской кулинарной олимпиаде в Перми выберут лучшего шеф-повара страны - читать полностью">На всероссийской кулинарной олимпиаде в Перми выберут лучшего шеф-повара страны</a></h3><div>На всероссийской кулинарной олимпиаде в Перми выберут лучшего шеф-повара страны, а также лучшего юного шефа, бариста и кависта и кондитера года. Специально для столь масштабного конкурса на Шпагина развернуто 14 кухонь. Зрители могут рассчитывать на угощение. Но только после того, как все конкурсные блюда попробует жюри, во главе которого и олимпиады в целом стоит Виктор Беляев, больше известный, как</div></div></tr><tr><td <small class="datecomment"><div class="datetime">21.11.2020 в 13:10</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201120145500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20201120145500"></a></div> <a href="/s/videonews/20201120145500" title="«Щит России» подводит итоги - читать полностью">«Щит России» подводит итоги</a></h3><div>XХIII фестиваль военно-патриотических телевизионных и радиопрограмм</div></div></tr><tr><td <small class="datecomment"><div class="datetime">20.11.2020 в 14:55</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a>, <a href="/t/smi">СМИ</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201118102000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20201118102000"></a></div> <a href="/s/videonews/20201118102000" title="В Перми открывается фестиваль военно-патриотических телевизионных и радиопрограмм «Щит России» - читать полностью">В Перми открывается фестиваль военно-патриотических телевизионных и радиопрограмм «Щит России»</a></h3><div>18 ноября открывается XXIII фестиваль военно-патриотических телевизионных и радиопрограмм «Щит России», традиционно проводимый ГТРК «Пермь». Накануне оргкомитет провел предстартовое заседание. Зарегистрировано 310 работ со всей России. Новшеств два: впервые фестиваль пройдет в онлайн формате, а еще добавлена номинация, которой до сих пор не было - «Город трудовой доблести».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.11.2020 в 10:20</div><p><div class="tags">
Метки: <a href="/t/smi">СМИ</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/anons">Анонс</a>, <a href="/t/kultura">Культура</a>, <a href="/t/internet">Интернет</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/regions/20201201120000"><img src="/files/archimages/2020/12/20201201120000.jpg" alt="Екатеринбург и Пермь вновь свяжет «Ласточка»" class="imagezoomer" /></a><a href="/s/regions/20201201120000">Екатеринбург и Пермь вновь свяжет «Ласточка»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201201114454"><img src="/files/archimages/2020/12/20201201114454.jpg" alt="На этой неделе мобильные бригады ставят прививки от гриппа в Мотовилихе" class="imagezoomer" /></a><a href="/s/videonews/20201201114454">На этой неделе мобильные бригады ставят прививки от гриппа в Мотовилихе</a></p><div class="lightborder"></div>
<p><a href="/s/news/20201201113500"><img src="/files/archimages/2020/12/20201201113500.jpg" alt="Вторая очередь спорткомплекса «Олимпия» откроет свои двери через два месяца" class="imagezoomer" /></a><a href="/s/news/20201201113500">Вторая очередь спорткомплекса «Олимпия» откроет свои двери через два месяца</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201201110500"><img src="/files/archimages/2020/12/20201201110500.jpg" alt="&quot;Первый раз слышу!&quot; Не все пассажиры знали об изменении автобусных маршрутов" class="imagezoomer" /></a><a href="/s/videonews/20201201110500">"Первый раз слышу!" Не все пассажиры знали об изменении автобусных маршрутов</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20201201103600"><img src="/files/archimages/2020/12/20201201103600.jpg" alt="Пермь присоединится к Общероссийскому дню приёма граждан" class="imagezoomer" /></a><a href="/s/audionews/20201201103600">Пермь присоединится к Общероссийскому дню приёма граждан</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201201101500"><img src="/files/archimages/2020/12/20201201101500.jpg" alt="В новогодние планы вмешалась пандемия" class="imagezoomer" /></a><a href="/s/videonews/20201201101500">В новогодние планы вмешалась пандемия</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201201092900"><img src="/files/archimages/2020/12/20201201092900.jpg" alt="В крае подвели итоги работы проекта &quot;Покупай Пермское&quot;" class="imagezoomer" /></a><a href="/s/videonews/20201201092900">В крае подвели итоги работы проекта "Покупай Пермское"</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201201090000"><img src="/files/archimages/2020/12/20201201090000.jpg" alt="Кто может рассчитывать на бесплатные лекарства от коронавируса" class="imagezoomer" /></a><a href="/s/videonews/20201201090000">Кто может рассчитывать на бесплатные лекарства от коронавируса</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20201201082000"><img src="/files/archimages/2020/12/20201201082000.jpg" alt="Пермскому краю исполнилось 15 лет" class="imagezoomer" /></a><a href="/s/regions/20201201082000">Пермскому краю исполнилось 15 лет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201201080200"><img src="/files/archimages/2020/12/20201201080200.jpg" alt="В декабре Служба крови приедет в 13 городов края" class="imagezoomer" /></a><a href="/s/videonews/20201201080200">В декабре Служба крови приедет в 13 городов края</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130213212"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 30.11.2020" class="imagezoomer" /></a><a href="/s/videonews/20201130213212">«Вести Пермь ONLINE» - выпуск 30.11.2020</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20201130164500"><img src="/files/archimages/2020/11/20201130164500.jpg" alt="В Перми завершено строительство нового корпуса гимназии №3" class="imagezoomer" /></a><a href="/s/sobytiya/20201130164500">В Перми завершено строительство нового корпуса гимназии №3</a></p><div class="lightborder"></div>
<p><a href="/s/news/20201130163500"><img src="/files/archimages/2020/11/20201130163500.jpg" alt="СПИД-центр: Пермский край занимает 11 место по распространённости ВИЧ" class="imagezoomer" /></a><a href="/s/news/20201130163500">СПИД-центр: Пермский край занимает 11 место по распространённости ВИЧ</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20201130160000"><img src="/files/archimages/2020/11/20201130160000.jpg" alt="В Перми задержали закладчика с крупной партией наркотиков" class="imagezoomer" /></a><a href="/s/audionews/20201130160000">В Перми задержали закладчика с крупной партией наркотиков</a></p><div class="lightborder"></div>
<p><a href="/s/news/20201130153200"><img src="/files/archimages/2020/11/20201130153200.jpg" alt="В Перми полицейские задержали подозреваемого в грабеже" class="imagezoomer" /></a><a href="/s/news/20201130153200">В Перми полицейские задержали подозреваемого в грабеже</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130144500"><img src="/files/archimages/2020/11/20201130144500.jpg" alt="Пермяки поддержали раненую лису" class="imagezoomer" /></a><a href="/s/videonews/20201130144500">Пермяки поддержали раненую лису</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20201130141700"><img src="/files/archimages/2020/11/20201130141700.jpg" alt="В Перми планируют открыть Корейский народный центр" class="imagezoomer" /></a><a href="/s/regions/20201130141700">В Перми планируют открыть Корейский народный центр</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130130941"><img src="/files/archimages/2020/11/20201130130941.jpg" alt="С 1 декабря в Перми изменятся некоторые автобусные маршруты " class="imagezoomer" /></a><a href="/s/videonews/20201130130941">С 1 декабря в Перми изменятся некоторые автобусные маршруты </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130125000"><img src="/files/archimages/2020/11/20201130125000.jpg" alt="Роспотребнадзор провел ночные рейды по барам и ресторанам" class="imagezoomer" /></a><a href="/s/videonews/20201130125000">Роспотребнадзор провел ночные рейды по барам и ресторанам</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130121900"><img src="/files/archimages/2020/11/20201130121900.jpg" alt="Мамы разные нужны, мамы разные важны" class="imagezoomer" /></a><a href="/s/videonews/20201130121900">Мамы разные нужны, мамы разные важны</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130115000"><img src="/files/archimages/2020/11/20201130115000.jpg" alt="В пермском центре «Мой бизнес» подвели итоги программы «Ты - предприниматель»" class="imagezoomer" /></a><a href="/s/videonews/20201130115000">В пермском центре «Мой бизнес» подвели итоги программы «Ты - предприниматель»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130113858"><img src="/files/archimages/2020/11/20201130113858.jpg" alt="Школьники могут принять участие в онлайн-олимпиаде на знание ПДД" class="imagezoomer" /></a><a href="/s/videonews/20201130113858">Школьники могут принять участие в онлайн-олимпиаде на знание ПДД</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130105000"><img src="/files/archimages/2020/11/20201130105000.jpg" alt="В Перми стартует благотворительный тату-марафон в поддержку бездомных людей" class="imagezoomer" /></a><a href="/s/videonews/20201130105000">В Перми стартует благотворительный тату-марафон в поддержку бездомных людей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130102500"><img src="/files/archimages/2020/11/20201130102500.jpg" alt="В Прикамье столкнулись КамАЗ и внедорожник - погибли оба водителя" class="imagezoomer" /></a><a href="/s/videonews/20201130102500">В Прикамье столкнулись КамАЗ и внедорожник - погибли оба водителя</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201130101500"><img src="/files/archimages/2020/11/20201130101500.jpg" alt="В Перми отказались от строительства главного ледового городка" class="imagezoomer" /></a><a href="/s/videonews/20201130101500">В Перми отказались от строительства главного ледового городка</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Елена Николаевна</span> - <a href="/s/videonews/20201119170000">Расселение аварийного жилья - на особом контроле властей Прикамья</a></li>
<li><span class="commentator">владимир</span> - <a href="/s/sobytiya/20201103153400">В центре Перми мужчина упал со строительных лесов и разбился насмерть</a></li>
<li><span class="commentator">Михаил</span> - <a href="/s/news/20201028205700">В Роспотребнадзоре рассказали, что делать, если тест на COVID-19 оказался положительным</a></li>
<li><span class="commentator">Светлана</span> - <a href="/s/videonews/20201028213958">«Вести Пермь ONLINE» - выпуск 28.10.2020</a></li>
<li><span class="commentator">Михаил Алексеевич</span> - <a href="/s/videonews/20201028130500">Разыскиваются родственники солдата Великой Отечественной войны</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20201201110500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20201130163500"><img src="/files/archimages/2020/11/20201130163500.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20201130163500">СПИД-центр: Пермский край занимает 11 место по распространённости ВИЧ</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/ludomaniya-kak-izbezhat.html">Лудомания: как избежать?</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
