<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Пермский край получил почти 900 млн рублей на выплаты медикам, работающим с коронавирусом" />
<meta name="description" content="В Пермский край поступило почти 900 млн руб. (889 млн рублей) от федерации. Средства направлены на выплаты медработникам, которые лечат пациентов с коронавирусом, за октябрь. Таким образом, в общей сложности с начала пандемии на эти выплаты в Пермском крае направлено около 2,3 млрд руб. Дополнительные выплаты по федеральному постановлению № 484 распространяются на 4846 медиков (за выполнение особо важных работ при лечении больных с коронавирусом – 25, 50 и 80 тыс. руб. – в зависимости от категории медработников). По постановлению № 415 – распространяются на 10 898 медиков. С учетом того, что ряду медработников полагаются выплаты сразу по обоим постановлениям, всего дополнительная поддержка оказывается 10 тыс. медиков Прикамья. Напомним, с 1 ноября механизм доведения средств до получателя выплаты стал иной: через Фонд социального страхования напрямую физлицу. По всем вопросам, связанным с выплатами федеральных и региональных надбавок медикам Прикамья, работающим с больными коронавирусом, необходимо обращаться по телефону специальной горячей линии:​ 8 (342) 235-11-79. " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Пермский край получил почти 900 млн рублей на выплаты медикам, работающим с коронавирусом</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/v-seti" style="font-size:13px;">В Сети</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20201120153000">&larr; Ушёл из жизни художник Равиль Исмагилов</a></p><p style="text-align:right;"><a href="/s/videonews/20201120160000">Штормовое предупреждение снято. Синоптики рассказали о погоде на выходные &rarr;</a></p></div>
	
	
<h1>Пермский край получил почти 900 млн рублей на выплаты медикам, работающим с коронавирусом</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/11/20201120154500.jpg" alt="" width="560"/>В Пермский край поступило почти 900 млн руб. (889 млн рублей) от федерации. Средства направлены на выплаты медработникам, которые лечат пациентов с коронавирусом, по двум федеральным постановлениям (№ 484 и 415) за октябрь. Таким образом, в общей сложности с начала пандемии на эти выплаты в Пермском крае направлено около 2,3 млрд руб.<br>Дополнительные выплаты по федеральному постановлению № 484 распространяются на 4846 медиков (за выполнение особо важных работ при лечении больных с коронавирусом – 25, 50 и 80 тыс. руб. – в зависимости от категории медработников). По постановлению № 415 – распространяются на 10 898 медиков. С учетом того, что ряду медработников полагаются выплаты сразу по обоим постановлениям, всего дополнительная поддержка оказывается 10 тыс. медиков Прикамья.Как пояснил замминистра здравоохранения Александр Лесников, расчет по постановлениям проводится по-разному. В рамках постановления № 415 выплаты производятся в зависимости от вида медицинской помощи (амбулаторное звено, стационарная помощь, скорая медицинская помощь) и от категории персонала (врач, средний, младший персонал, либо фельдшер по приему вызова). Процент начисляется в зависимости от категории – 20-100% от среднемесячного трудового дохода за прошлый год по Пермскому краю.<br>«В среднем доплата врача составит 31 811 руб. Это при условии, что врач отработал в перепрофилированном стационаре месяц и имел контакт с инфицированным пациентом. На скорой помощи врач получит 25 449 руб., отработав полный месяц, при этом должен иметь место контакт с «ковидным» больным. Это главное условие, в соответствии с постановлением правительства РФ», – сообщил замминистра.<br>Напомним, с 1 ноября механизм доведения средств до получателя выплаты стал иной: через Фонд социального страхования напрямую физлицу.По всем вопросам, связанным с выплатами федеральных и региональных надбавок медикам Прикамья, работающим с больными коронавирусом, необходимо обращаться по телефону специальной горячей линии:​ 8 (342) 235-11-79. 
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 20.11.2020 в 15:45 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20201120153000">Ушёл из жизни художник Равиль Исмагилов</a></p>
<p><a href="/s/videonews/20201120145500">«Щит России» подводит итоги</a></p>
<p><a href="/s/videonews/20201120142500">Оперштаб Прикамья  разъяснил новые алгоритмы Роспотребнадзора  по контролю при коронавирусе</a></p>
<p><a href="/s/videonews/20201120142000">Курить в Прикамье не модно</a></p>
<p><a href="/s/videonews/20201120134000">Каждый третий житель Пермского края прошел исследование на коронавирус</a></p>
<p><a href="/s/videonews/20201120131000">В Перми протестировали новейший рельсовый автобус</a></p>
<p><a href="/s/videonews/20201120124000">"Сняла порчу за 198 тысяч рублей". В Перми псевдогадалка обманула 80-летнюю пенсионерку</a></p>
<p><a href="/s/videonews/20201120123500">В Перми поддерживают школьный спорт</a></p>
<p><a href="/s/videonews/20201120120800">Пермяков призывают реагировать на недочеты в уборке дворов</a></p>
<p><a href="/s/videonews/20201120113300">В Перми стартует I Всероссийская Олимпиада по кулинарии и сервису «Легенда»</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Пермский край получил почти 900 млн рублей на выплаты медикам, работающим с коронавирусом" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20201120154500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20201120153000">&larr; Ушёл из жизни художник Равиль Исмагилов</a></p><p style="text-align:right;"><a href="/s/videonews/20201120160000">Штормовое предупреждение снято. Синоптики рассказали о погоде на выходные &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201119100700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20201119100700"></a></div> <a href="/s/news/20201119100700" title="С 23 ноября в Перми будет расширена зона платной парковки - читать полностью">С 23 ноября в Перми будет расширена зона платной парковки</a></h3><div>Как сообщили в Пермской дирекции дорожного движения, после обследования загруженности территории было принято решение добавить к зоне платной парковки несколько участков. В Свердловском районе парковка станет платной на протяжении двух кварталов: по улице Газеты Звезда от улицы Полины Осипенко до улицы Белинского и по улице Глеба Успенского от Комсомольского проспекта до улицы Пионерской. Включение в платную зону самой улицы Пионерской отложено до проведения на ней ремонтных работ. В Ленинском районе нововведения коснутся территории микрорайона Разгуляй. При этом платные парковочные места организованы преимущественно по улицам Екатерининской, Ленина, Пермской, Клименко. На небольших улицах микрорайона вводится запрет на стоянку, поскольку ранее жители ТОС «Разгуляй» сталкивались с тем, что узкие улицы частного сектора с утра занимают работники офисов. Запрет на стоянку и появление платных парковок поможет решить эту проблему, считают в городской администрации.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.11.2020 в 10:07</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201118144500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20201118144500"></a></div> <a href="/s/interestingly/20201118144500" title="Выставка музейных даров открылась в Перми - читать полностью">Выставка музейных даров открылась в Перми</a></h3><div>Пермский краеведческий музей в честь своего 130-летия открывает выставку «Дары музею». В Доме Мешкова будут представлены некоторые из подаренных музею предметов за последние пять лет. В 2015-2019 годах коллекции краеведческого музея пополнили 10,5 тысяч артефактов (а всего в музее более 600 тысяч единиц хранения). Они отражают повседневную жизнь пермяков второй половины 20 столетия. Экспозиция будет состоять из двух частей. В ноябре будет представлена фарфоровая, стеклянная, хрустальная посуда и предметы мелкой пластики. В декабре -предметы интерьера, галантерея, мужская и женская бижутерия, детские книги, игры и игрушки.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.11.2020 в 14:45</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201118095000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20201118095000"></a></div> <a href="/s/videonews/20201118095000" title="Дефицит бюджета Перми на 2021 год составит больше двух миллиардов рублей - читать полностью">Дефицит бюджета Перми на 2021 год составит больше двух миллиардов рублей</a></h3><div>Депутаты городской думы сегодня провели пленарное заседание в режиме видеосвязи и одобрили в первом чтении бюджет Перми на 2021-й и два последующих года. Главный финансовый документ, как и прежде, сохранит социальную направленность. Львиная доля денег будет направлена на строительство детских садов, школ, дорог, спортивной инфраструктуры, расселение ветхого и аварийного жилья. Прогнозируемые доходы городской казны на 2021-й год составят 44 миллиарда 240 миллионов рублей, расходы — 46 миллиардов 356 миллионов. Предполагаемый дефицит — чуть больше двух миллиардов. Его планируют закрыть за счет кредита из краевого бюджета под ноль целых одну сотую процента годовых.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.11.2020 в 09:50</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201118091900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20201118091900"></a></div> <a href="/s/audionews/20201118091900" title="В Перми скорректировали расписание автобусных маршрутов №19 и №36 - читать полностью">В Перми скорректировали расписание автобусных маршрутов №19 и №36</a></h3><div>Автобусный маршрут №19 «микрорайон Липовая гора – улица Попова» первое отправление от остановочного пункта «улица Попова» будет осуществлять на 5 минут позже. У автобусного маршрута №36 «театр «Ироничная компания» – микрорайон Вышка-2 – микрорайон Вышка-1» последнее отправление в направлении города от остановочного пункта «завод «Машиностроитель» будет осуществляться в 22:36.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.11.2020 в 09:19</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201111110000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20201111110000"></a></div> <a href="/s/interestingly/20201111110000" title="В Перми открывается Детский музейный центр - читать полностью">В Перми открывается Детский музейный центр</a></h3><div>Детский музейный центр после двухнедельного перерыва открывает двери для посетителей. Выставка</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.11.2020 в 11:00</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obrazovanie">Образование</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201120145500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20201120145500"></a></div> <a href="/s/videonews/20201120145500" title="«Щит России» подводит итоги - читать полностью">«Щит России» подводит итоги</a></h3><div>XХIII фестиваль военно-патриотических телевизионных и радиопрограмм</div></div></tr><tr><td <small class="datecomment"><div class="datetime">20.11.2020 в 14:55</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a>, <a href="/t/smi">СМИ</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201118102000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20201118102000"></a></div> <a href="/s/videonews/20201118102000" title="В Перми открывается фестиваль военно-патриотических телевизионных и радиопрограмм «Щит России» - читать полностью">В Перми открывается фестиваль военно-патриотических телевизионных и радиопрограмм «Щит России»</a></h3><div>18 ноября открывается XXIII фестиваль военно-патриотических телевизионных и радиопрограмм «Щит России», традиционно проводимый ГТРК «Пермь». Накануне оргкомитет провел предстартовое заседание. Зарегистрировано 310 работ со всей России. Новшеств два: впервые фестиваль пройдет в онлайн формате, а еще добавлена номинация, которой до сих пор не было - «Город трудовой доблести».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.11.2020 в 10:20</div><p><div class="tags">
Метки: <a href="/t/smi">СМИ</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/anons">Анонс</a>, <a href="/t/kultura">Культура</a>, <a href="/t/internet">Интернет</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201111102900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20201111102900"></a></div> <a href="/s/sobytiya/20201111102900" title="Экспедиция олимпийских чемпионов прибыла в Пермский край - читать полностью">Экспедиция олимпийских чемпионов прибыла в Пермский край</a></h3><div>Экспедиция олимпийских чемпионов прибыла в Пермский край. В ее составе четыре победительницы, в разные годы взошедшие на высшую ступень пьедестала почета. Цель одна - наставничество для будущих спортивных звезд.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.11.2020 в 10:29</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201102162500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20201102162500"></a></div> <a href="/s/sobytiya/20201102162500" title="Футболисты «Звезды» одержали вторую крупную победу подряд - читать полностью">Футболисты «Звезды» одержали вторую крупную победу подряд</a></h3><div>Футболисты «Звезды» одержали вторую крупную победу подряд. В матче 14 тура ОЛИМП Первенства ПФЛ пермяки обыграли команду «Оренбург-2». Итог встречи – 3:0. В предыдущем туре пермяки разгромили дома «Носту» со счетом 6:0. Успех позволил подопечным Рустема Хузина подняться на 4-е место в турнирной таблице. Следующий матч «Звезда» проведет 5 ноября против «Тюмени». Игра состоится в Перми.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.11.2020 в 16:25</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/11/20201102144500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20201102144500"></a></div> <a href="/s/interestingly/20201102144500" title="ВГТРК запускает медиаплатформу «Смотрим» - читать полностью">ВГТРК запускает медиаплатформу «Смотрим»</a></h3><div>ВГТРК объявила о запуске собственной цифровой медиаплатформы</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.11.2020 в 14:45</div><p><div class="tags">
Метки: <a href="/t/smi">СМИ</a>, <a href="/t/anons">Анонс</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20201120170000"><img src="/files/archimages/2020/11/20201120170000.jpg" alt="Система теплоснабжения Перми прошла проверку первыми холодами" class="imagezoomer" /></a><a href="/s/videonews/20201120170000">Система теплоснабжения Перми прошла проверку первыми холодами</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120162900"><img src="/files/archimages/2020/11/20201120162900.jpg" alt="В понедельник в Перми расширяется зона платной парковки" class="imagezoomer" /></a><a href="/s/videonews/20201120162900">В понедельник в Перми расширяется зона платной парковки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120160000"><img src="/files/archimages/2020/11/20201120160000.jpg" alt="Штормовое предупреждение снято. Синоптики рассказали о погоде на выходные" class="imagezoomer" /></a><a href="/s/videonews/20201120160000">Штормовое предупреждение снято. Синоптики рассказали о погоде на выходные</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120154500"><img src="/files/archimages/2020/11/20201120154500.jpg" alt="Пермский край получил почти 900 млн рублей на выплаты медикам, работающим с коронавирусом" class="imagezoomer" /></a><a href="/s/videonews/20201120154500">Пермский край получил почти 900 млн рублей на выплаты медикам, работающим с коронавирусом</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120153000"><img src="/files/archimages/2020/11/20201120153000.jpg" alt="Ушёл из жизни художник Равиль Исмагилов" class="imagezoomer" /></a><a href="/s/videonews/20201120153000">Ушёл из жизни художник Равиль Исмагилов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120145500"><img src="/files/archimages/2020/11/20201120145500.jpg" alt="«Щит России» подводит итоги" class="imagezoomer" /></a><a href="/s/videonews/20201120145500">«Щит России» подводит итоги</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120142500"><img src="/files/archimages/2020/11/20201120142500.jpg" alt="Оперштаб Прикамья  разъяснил новые алгоритмы Роспотребнадзора  по контролю при коронавирусе" class="imagezoomer" /></a><a href="/s/videonews/20201120142500">Оперштаб Прикамья  разъяснил новые алгоритмы Роспотребнадзора  по контролю при коронавирусе</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120142000"><img src="/files/archimages/2020/11/20201120142000.jpg" alt="Курить в Прикамье не модно" class="imagezoomer" /></a><a href="/s/videonews/20201120142000">Курить в Прикамье не модно</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120134000"><img src="/files/archimages/2020/11/20201120134000.jpg" alt="Каждый третий житель Пермского края прошел исследование на коронавирус" class="imagezoomer" /></a><a href="/s/videonews/20201120134000">Каждый третий житель Пермского края прошел исследование на коронавирус</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120131000"><img src="/files/archimages/2020/11/20201120131000.jpg" alt="В Перми протестировали новейший рельсовый автобус" class="imagezoomer" /></a><a href="/s/videonews/20201120131000">В Перми протестировали новейший рельсовый автобус</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120124000"><img src="/files/archimages/2020/11/20201120124000.jpg" alt="&quot;Сняла порчу за 198 тысяч рублей&quot;. В Перми псевдогадалка обманула 80-летнюю пенсионерку" class="imagezoomer" /></a><a href="/s/videonews/20201120124000">"Сняла порчу за 198 тысяч рублей". В Перми псевдогадалка обманула 80-летнюю пенсионерку</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120123500"><img src="/files/archimages/2020/11/20201120123500.jpg" alt="В Перми поддерживают школьный спорт" class="imagezoomer" /></a><a href="/s/videonews/20201120123500">В Перми поддерживают школьный спорт</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120120800"><img src="/files/archimages/2020/11/20201120120800.jpg" alt="Пермяков призывают реагировать на недочеты в уборке дворов" class="imagezoomer" /></a><a href="/s/videonews/20201120120800">Пермяков призывают реагировать на недочеты в уборке дворов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120113300"><img src="/files/archimages/2020/11/20201120113300.jpg" alt="В Перми стартует I Всероссийская Олимпиада по кулинарии и сервису «Легенда»" class="imagezoomer" /></a><a href="/s/videonews/20201120113300">В Перми стартует I Всероссийская Олимпиада по кулинарии и сервису «Легенда»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120110000"><img src="/files/archimages/2020/11/20201120110000.jpg" alt="Пять крупных предприятий​ Пермского края установили тепловизоры для контроля здоровья работников ​" class="imagezoomer" /></a><a href="/s/videonews/20201120110000">Пять крупных предприятий​ Пермского края установили тепловизоры для контроля здоровья работников ​</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120100500"><img src="/files/archimages/2020/11/20201120100500.jpg" alt="Штормовое предупреждение: автомобили и дороги покрылись ледяной коркой" class="imagezoomer" /></a><a href="/s/videonews/20201120100500">Штормовое предупреждение: автомобили и дороги покрылись ледяной коркой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120094000"><img src="/files/archimages/2020/11/20201120094000.jpg" alt="Можно без суда. В решении споров поможет медиация" class="imagezoomer" /></a><a href="/s/videonews/20201120094000">Можно без суда. В решении споров поможет медиация</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201120090800"><img src="/files/archimages/2020/11/20201120090800.jpg" alt="Волонтеры акции «Мы вместе» возобновили работу" class="imagezoomer" /></a><a href="/s/videonews/20201120090800">Волонтеры акции «Мы вместе» возобновили работу</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201119213548"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 19.11.2020" class="imagezoomer" /></a><a href="/s/videonews/20201119213548">«Вести Пермь ONLINE» - выпуск 19.11.2020</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201119180100"><img src="/files/archimages/2020/11/20201119180100.jpg" alt="Программа фестиваля &quot;Щит России&quot; на 20 ноября" class="imagezoomer" /></a><a href="/s/videonews/20201119180100">Программа фестиваля "Щит России" на 20 ноября</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201119172000"><img src="/files/archimages/2020/11/20201119172000.jpg" alt="На этой неделе мобильный прививочный пункт будет работать у ТРК &quot;Семья&quot; " class="imagezoomer" /></a><a href="/s/videonews/20201119172000">На этой неделе мобильный прививочный пункт будет работать у ТРК "Семья" </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201119170000"><img src="/files/archimages/2020/11/20201119170000.jpg" alt="Расселение аварийного жилья - на особом контроле властей Прикамья" class="imagezoomer" /></a><a href="/s/videonews/20201119170000">Расселение аварийного жилья - на особом контроле властей Прикамья</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201119163357"><img src="/files/2020/novem/pimpim_560px.jpg" alt="Как выучить английский быстро по методу Пимслера?" class="imagezoomer" /></a><a href="/s/videonews/20201119163357">Как выучить английский быстро по методу Пимслера?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201119161000"><img src="/files/archimages/2020/11/20201119161000.jpg" alt="С 2022 года будет действовать новый порядок выплаты больничных" class="imagezoomer" /></a><a href="/s/videonews/20201119161000">С 2022 года будет действовать новый порядок выплаты больничных</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201119160000"><img src="/files/archimages/2020/11/20201119160000.jpg" alt="МЧС: в Прикамье ожидается ледяной дождь и метель" class="imagezoomer" /></a><a href="/s/videonews/20201119160000">МЧС: в Прикамье ожидается ледяной дождь и метель</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">владимир</span> - <a href="/s/sobytiya/20201103153400">В центре Перми мужчина упал со строительных лесов и разбился насмерть</a></li>
<li><span class="commentator">Михаил</span> - <a href="/s/news/20201028205700">В Роспотребнадзоре рассказали, что делать, если тест на COVID-19 оказался положительным</a></li>
<li><span class="commentator">Светлана</span> - <a href="/s/videonews/20201028213958">«Вести Пермь ONLINE» - выпуск 28.10.2020</a></li>
<li><span class="commentator">Михаил Алексеевич</span> - <a href="/s/videonews/20201028130500">Разыскиваются родственники солдата Великой Отечественной войны</a></li>
<li><span class="commentator">Коля</span> - <a href="/s/vzglyad/20201005151900">Полицейские начали выдавать жителям Пермского края защитные маски</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20201120154500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/sobytiya/20201106123423"><img src="/files/archimages/2020/11/20201106123423.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/sobytiya/20201106123423">На перекрестке улиц Максима Горького и Советской будет организовано круговое движение</a></li>

<li><a href="/s/news/20201026123200"><img src="/files/archimages/2020/10/20201026123200.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20201026123200">С 23 ноября в Перми будет расширена зона платной парковки</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/ludomaniya-kak-izbezhat.html">Лудомания: как избежать?</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
