<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="поэма Мертвые души читать, книги Николай Гоголь читать" />
<meta name="description" content="Окунитесь в мир высмеивания истинности и пороков русской аристократии XIX века" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Первая шедевральная русская сатира Гоголя «Мертвые души»</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/v-seti" style="font-size:13px;">В Сети</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20201029095000">&larr; Граффити: в Прикамье поддержат уличных художников</a></p><p style="text-align:right;"><a href="/s/videonews/20201029134200">Очередной рекорд:  за сутки в Пермском крае выявлено 162 случая коронавируса &rarr;</a></p></div>
	
	
<h1>Первая шедевральная русская сатира Гоголя «Мертвые души»</h1>


<div class="posttext">
<p style="text-align: center;"><img src="/files/2020/okto/mertdu_560px.jpg" alt="" width="560" height="372" /></p> <p>Николай Васильевич Гоголь &shy;&ndash; всемирно известный классик с бессмертными и выдающимися произведениями сердца и пера. Считающийся первым великим шедевром русской литературы, роман &laquo;Мертвые души&raquo; Н.В. Гоголя сочетает в себе реализм и символизм, создавая яркий и очень оригинальный портрет русской жизни. Гоголь наполнил &laquo;Мертвые души&raquo; невероятными персонажами &ndash; жуликами и негодяями, помещиками и крепостными, коварными мелкими чиновниками и ярким антигероем Чичиковым, что в итоге определяет &nbsp;произведение как разрушительную комическую сатиру на социальное лицемерие. Полное содержание <a href="https://knijky.ru/books/mertvye-dushi" target="_blank">поэмы Мертвые души читать</a> можно на сайте онлайн-библиотеки &laquo;KNIJKY.ru&raquo;.</p> <h3>Сюжет произведения</h3> <p>&laquo;Мертвые души&raquo; &ndash; это путешествие русского мошенника из среднего класса Павла Ивановича Чичикова.&nbsp;Как и любая книга Гоголя, в этопроизведении также есть упор на русскую самобытность. Все <a href="https://knijky.ru/authors/nikolay-gogol" target="_blank">книги Николая Гоголя читать</a> можно также на &laquo;KNIJKY.ru&raquo;. &nbsp;Единственная цель героя в жизни &ndash; разбогатеть, чтобы жить комфортно с хорошей едой, красивой одеждой, изысканным мылом и ароматными духами.&nbsp;Чичиков приезжает в провинциальный город со своим кучером Селифаном и лакеем Петрушкой.&nbsp;Он быстро включается в жизнь города, знакомится со всеми видными жителями, мелкой знатью и государственными служащими.</p> <p>Чичиков, загадочный незнакомец, приезжает с причудливым, но соблазнительным предложением для местных помещиков. Он предлагает выкупить имена своих крепостных, которые умерли, но все еще числятся в переписи, избавляя их владельцев от уплаты налогов. Схема Чичикова передать их себе &ndash; довольно хитрая.&nbsp;Гоголь использует этот прием, чтобы высмеивать высшие классы: никто не может понять, какую выгоду получит Чичиков от покупки мертвых крепостных, и поэтому они, естественно, предполагают, что он пытается одолеть их.</p> <h3>Замысел и значение произведения</h3> <p>Чичиков не говорит по-французски.&nbsp;Он не принадлежит к русской аристократии, которая в то время почти не говорила по-русски.&nbsp;Гоголь показывает, как устроена деревенская жизнь, коррупция институтов и сговор между правящим классом.&nbsp;Они держатся друг за друга.&nbsp;Они точно знают, кто плохо себя вел, кто кого ограбил, и просто находят способ позволить этому ускользнуть. Гоголь критикует элиту и ее поведение, их склонность смотреть в сторону Западной Европы и подражать образу жизни Лондона или Парижа вместо того, чтобы гордиться тем, что они русские.</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 29.10.2020 в 10:38 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20201029095000">Граффити: в Прикамье поддержат уличных художников</a></p>
<p><a href="/s/videonews/20201028213958">«Вести Пермь ONLINE» - выпуск 28.10.2020</a></p>
<p><a href="/s/videonews/20201028195909">Ручная фасовка и упаковка продуктов: когда она нужна?</a></p>
<p><a href="/s/videonews/20201028173000">В Перми расширены возможности использования жилищных сертификатов</a></p>
<p><a href="/s/videonews/20201028172000">С 1 ноября в Перми подорожает проезд в пригородных поездах </a></p>
<p><a href="/s/videonews/20201028165000">Дмитрий Махонин: "Нужно пересмотреть подходы к формированию программы капремонта"</a></p>
<p><a href="/s/videonews/20201028162000">Младшие школьники обеспечены бесплатным горячим питанием на 100%</a></p>
<p><a href="/s/videonews/20201028145500">Минздрав России рекомендовал переводить выздоравливающих пациентов с COVID-19 на амбулаторное лечение</a></p>
<p><a href="/s/videonews/20201028130500">Разыскиваются родственники солдата Великой Отечественной войны</a></p>
<p><a href="/s/videonews/20201028124000">Людмила Серикова завершила работу в департаменте образования администрации Перми</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Первая шедевральная русская сатира Гоголя «Мертвые души»" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20201029103834" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20201029095000">&larr; Граффити: в Прикамье поддержат уличных художников</a></p><p style="text-align:right;"><a href="/s/videonews/20201029134200">Очередной рекорд:  за сутки в Пермском крае выявлено 162 случая коронавируса &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/10/20201028142000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20201028142000"></a></div> <a href="/s/interestingly/20201028142000" title="Пермяков приглашают на выставку «Митьков» - читать полностью">Пермяков приглашают на выставку «Митьков»</a></h3><div>Центральный выставочный зал сообщает, что профильный департамент разрешил им пускать посетителей, но не более 10 человек одновременно и при соблюдении всех правил эпидбезопасности. В Центральном выставочном зале сейчас демонстрируется выставка знаменитых Митьков под символичным названием</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.10.2020 в 14:20</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/10/20201028112000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20201028112000"></a></div> <a href="/s/videonews/20201028112000" title="Завершается строительство нового корпуса гимназии №3 - читать полностью">Завершается строительство нового корпуса гимназии №3</a></h3><div>За парты нового корпуса гимназии №3 ученики сядут после Нового года — такое заявление прозвучало во время объезда главой Перми Дмитрием Самойловым главных городских строек. Сейчас строители ведут отделку фасада и внутренних помещений, а также благоустраивают территорию. Здание разместилось на месте старого школьного корпуса на 600 мест. Новый примет в своих стенах 1050 учеников.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.10.2020 в 11:20</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/10/20201028104700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20201028104700"></a></div> <a href="/s/videonews/20201028104700" title="Нужны доноры: в Пермском крае запасы крови тают на глазах - читать полностью">Нужны доноры: в Пермском крае запасы крови тают на глазах</a></h3><div>Пермская краевая станция переливания крови проанализировала причины сокращения активности доноров и сочла некоторые из них субъективными. Эту ситуацию надо срочно исправлять. Запасы тают на глазах, и не за горами тот день, когда придется просить помощи в соседних регионах.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.10.2020 в 10:47</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/10/20201026114400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20201026114400"></a></div> <a href="/s/interestingly/20201026114400" title="Большая книжная ярмарка переносится на конец декабря - читать полностью">Большая книжная ярмарка переносится на конец декабря</a></h3><div>Большая книжная ярмарка, которая должна была открыться на Заводе Шпагина на этой неделе, перенесена. Участвовать в ярмарке собирались центральные и региональные издательства России. Предположительно, ярмарка состоится перед самым Новым годом, с 24 по 27 декабря, одновременно с фестивалем подарков.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.10.2020 в 11:44</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/zdorove">Здоровье</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/10/20201020102000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20201020102000"></a></div> <a href="/s/sobytiya/20201020102000" title="Семиэтажное здание больницы №2 перепрофилировано под лечение COVID-больных - читать полностью">Семиэтажное здание больницы №2 перепрофилировано под лечение COVID-больных</a></h3><div>Краевой минздрав обещал развернуть к 20 октября еще 300 коек для оказания помощи пациентам с коронавирусной инфекцией. Информация подтверждается: 350 койко-мест появилось за счет перепрофилирования семиэтажного здания Городской больницы №2 им. Граля. Работу в обычном режиме продолжат только два отделения медучреждения — урологическое и офтальмологическое. Они расположены в отдельно стоящем корпусе.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">20.10.2020 в 10:20</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/10/20201029122000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20201029122000"></a></div> <a href="/s/interestingly/20201029122000" title="В Перми выберут лучшего водителя такси - читать полностью">В Перми выберут лучшего водителя такси</a></h3><div>В Перми сегодня пройдет региональный этап всероссийского конкурса «Лучший водитель такси». Среди организаторов — минтранс России и ГИБДД. В списке испытаний есть теоретическая часть, но самой зрелищной станет часть вождения. Одно из заданий - провезти по маршруту стакан с водой, установленный на крыше. Победитель будет защищать честь региона на финальных соревнованиях в Сочи.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.10.2020 в 12:20</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2020/okto/pesgi_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20201020155259"></a></div> <a href="/s/videonews/20201020155259" title="Когда деревообработку можно назвать экологичной? - читать полностью">Когда деревообработку можно назвать экологичной?</a></h3><div>Краткий перечень принципов, по которым предприятие можно отнести к безопасным для природы производствам. Каким стандартам должны соответствовать системы очистки и какая древесина может быть использована на экологичном предприятии по обработке древесины.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">20.10.2020 в 15:52</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/10/20201020112000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201020112000"></a></div> <a href="/s/regions/20201020112000" title="Пермские компании стали победителями окружного этапа Всероссийской премии «Экспортер года» - читать полностью">Пермские компании стали победителями окружного этапа Всероссийской премии «Экспортер года»</a></h3><div>Пермские IT-компании стали победителями окружного этапа Всероссийской премии</div></div></tr><tr><td <small class="datecomment"><div class="datetime">20.10.2020 в 11:20</div><p><div class="tags">
Метки: <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/10/20201014142900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201014142900"></a></div> <a href="/s/regions/20201014142900" title="В Перми открывается международный кинофестиваль «ЛАМПА» - читать полностью">В Перми открывается международный кинофестиваль «ЛАМПА»</a></h3><div>Вечером в Перми открывается международный кинофестиваль социально ориентированных короткометражных фильмов, видеороликов и социальной рекламы «Лампа». Принимать его будет площадка Morion Digital. Впервые кинопоказы и мероприятия будут транслироваться в сети, в том числе и церемония награждения победителей, которая состоится 16 октября, в пятницу. Сегодня же фестиваль откроет моно-спектакль известного российского актера театра и кино Александра Петрова.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">14.10.2020 в 14:29</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2020/okto/TN750_29a60ea668ac4d819a07b6010139f00c_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20201008120500"></a></div> <a href="/s/regions/20201008120500" title="В Перми находится самая длинная улица России - читать полностью">В Перми находится самая длинная улица России</a></h3><div>В Перми расположена самая длинная улица в России. Сегодня это официально признает сервис Яндекс.Карты. Здесь представили полное исследование улиц страны. Как выяснилось, самая длинная находится в Перми - это Восточный обход города, его протяженность 22 километра 600 метров. Самая короткая - в Ростове-на-Дону: длина переулка Титова всего 30 метров. Аналитики ресурса нашли и другие любопытные подробности о пермских улицах. Например, их суммарная длина - тысяча двести километров. А 356 улиц, имеют уникальные названия, которые не встречаются в других городах–миллионниках.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.10.2020 в 12:05</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/internet">Интернет</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/sobytiya/20201029142000"><img src="/files/archimages/2020/10/20201029142000.jpg" alt="В Перми 66 детей-сирот получили квартиры" class="imagezoomer" /></a><a href="/s/sobytiya/20201029142000">В Перми 66 детей-сирот получили квартиры</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201029134200"><img src="/files/archimages/2020/10/20201029134200.jpg" alt="Очередной рекорд:  за сутки в Пермском крае выявлено 162 случая коронавируса" class="imagezoomer" /></a><a href="/s/videonews/20201029134200">Очередной рекорд:  за сутки в Пермском крае выявлено 162 случая коронавируса</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20201029125400"><img src="/files/archimages/2020/10/20201029125400.jpg" alt="Пермский медуниверситет и фонд «Дедморозим» будут готовить специалистов по паллиативной помощи" class="imagezoomer" /></a><a href="/s/vzglyad/20201029125400">Пермский медуниверситет и фонд «Дедморозим» будут готовить специалистов по паллиативной помощи</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20201029122000"><img src="/files/archimages/2020/10/20201029122000.jpg" alt="В Перми выберут лучшего водителя такси" class="imagezoomer" /></a><a href="/s/interestingly/20201029122000">В Перми выберут лучшего водителя такси</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20201029115000"><img src="/files/archimages/2020/10/20201029115000.jpg" alt="В Прикамье открыли новые площадки для тренировок и сдачи нормативов ГТО" class="imagezoomer" /></a><a href="/s/interestingly/20201029115000">В Прикамье открыли новые площадки для тренировок и сдачи нормативов ГТО</a></p><div class="lightborder"></div>
<p><a href="/s/news/20201029113300"><img src="/files/archimages/2020/10/20201029113300.jpg" alt="Более 800 тысяч жителей Прикамья поставили прививки от гриппа" class="imagezoomer" /></a><a href="/s/news/20201029113300">Более 800 тысяч жителей Прикамья поставили прививки от гриппа</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20201029111800"><img src="/files/archimages/2020/10/20201029111800.jpg" alt="В Перми открылась выставка-ярмарка «Регионы России»" class="imagezoomer" /></a><a href="/s/sobytiya/20201029111800">В Перми открылась выставка-ярмарка «Регионы России»</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20201029105000"><img src="/files/archimages/2020/10/20201029105000.jpg" alt="Ремонт дворов: стартовал сбор заявок на следующий год" class="imagezoomer" /></a><a href="/s/vzglyad/20201029105000">Ремонт дворов: стартовал сбор заявок на следующий год</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20201029104100"><img src="/files/archimages/2020/10/20201029104100.jpg" alt="«Угрожали ножовкой и плоскогубцами». В Прикамье двое мужчин осуждены за незаконное лишение людей свободы" class="imagezoomer" /></a><a href="/s/audionews/20201029104100">«Угрожали ножовкой и плоскогубцами». В Прикамье двое мужчин осуждены за незаконное лишение людей свободы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201029103834"><img src="/files/2020/okto/mertdu_560px.jpg" alt="Первая шедевральная русская сатира Гоголя «Мертвые души»" class="imagezoomer" /></a><a href="/s/videonews/20201029103834">Первая шедевральная русская сатира Гоголя «Мертвые души»</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20201029102000"><img src="/files/archimages/2020/10/20201029102000.jpg" alt="В Кудымкаре не решена проблема бездомных животных" class="imagezoomer" /></a><a href="/s/kominews/20201029102000">В Кудымкаре не решена проблема бездомных животных</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201029095000"><img src="/files/archimages/2020/10/20201029095000.jpg" alt="Граффити: в Прикамье поддержат уличных художников" class="imagezoomer" /></a><a href="/s/videonews/20201029095000">Граффити: в Прикамье поддержат уличных художников</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201028213958"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 28.10.2020" class="imagezoomer" /></a><a href="/s/videonews/20201028213958">«Вести Пермь ONLINE» - выпуск 28.10.2020</a></p><div class="lightborder"></div>
<p><a href="/s/news/20201028205700"><img src="/files/archimages/2020/10/20201026165700.jpg" alt="В Роспотребнадзоре рассказали, что делать, если тест на COVID-19 оказался положительным" class="imagezoomer" /></a><a href="/s/news/20201028205700">В Роспотребнадзоре рассказали, что делать, если тест на COVID-19 оказался положительным</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201028195909"><img src="/files/2020/okto/fasovka.png" alt="Ручная фасовка и упаковка продуктов: когда она нужна?" class="imagezoomer" /></a><a href="/s/videonews/20201028195909">Ручная фасовка и упаковка продуктов: когда она нужна?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201028173000"><img src="/files/archimages/2020/10/20201028173000.jpg" alt="В Перми расширены возможности использования жилищных сертификатов" class="imagezoomer" /></a><a href="/s/videonews/20201028173000">В Перми расширены возможности использования жилищных сертификатов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201028172000"><img src="/files/archimages/2020/10/20201028172000.jpg" alt="С 1 ноября в Перми подорожает проезд в пригородных поездах " class="imagezoomer" /></a><a href="/s/videonews/20201028172000">С 1 ноября в Перми подорожает проезд в пригородных поездах </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201028165000"><img src="/files/archimages/2020/10/20201028165000.jpg" alt="Дмитрий Махонин: &quot;Нужно пересмотреть подходы к формированию программы капремонта&quot;" class="imagezoomer" /></a><a href="/s/videonews/20201028165000">Дмитрий Махонин: "Нужно пересмотреть подходы к формированию программы капремонта"</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201028162000"><img src="/files/archimages/2020/10/20201028162000.jpg" alt="Младшие школьники обеспечены бесплатным горячим питанием на 100%" class="imagezoomer" /></a><a href="/s/videonews/20201028162000">Младшие школьники обеспечены бесплатным горячим питанием на 100%</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201028145500"><img src="/files/archimages/2020/10/20201028145500.jpg" alt="Минздрав России рекомендовал переводить выздоравливающих пациентов с COVID-19 на амбулаторное лечение" class="imagezoomer" /></a><a href="/s/videonews/20201028145500">Минздрав России рекомендовал переводить выздоравливающих пациентов с COVID-19 на амбулаторное лечение</a></p><div class="lightborder"></div>
<p><a href="/s/news/20201028144000"><img src="/files/archimages/2020/10/20201028144000.jpg" alt="Прокуратура проведет «горячую линию» по лекарственному обеспечению детей-инвалидов" class="imagezoomer" /></a><a href="/s/news/20201028144000">Прокуратура проведет «горячую линию» по лекарственному обеспечению детей-инвалидов</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20201028142000"><img src="/files/archimages/2020/10/20201028142000.jpg" alt="Пермяков приглашают на выставку «Митьков»" class="imagezoomer" /></a><a href="/s/interestingly/20201028142000">Пермяков приглашают на выставку «Митьков»</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20201028135000"><img src="/files/archimages/2020/10/20201028135000.jpg" alt="«За козла ответишь». Пьяный пермяк избил в магазине своего школьного друга" class="imagezoomer" /></a><a href="/s/vzglyad/20201028135000">«За козла ответишь». Пьяный пермяк избил в магазине своего школьного друга</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20201028130500"><img src="/files/archimages/2020/10/20201028130500.jpg" alt="Разыскиваются родственники солдата Великой Отечественной войны" class="imagezoomer" /></a><a href="/s/videonews/20201028130500">Разыскиваются родственники солдата Великой Отечественной войны</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20201028125000"><img src="/files/archimages/2020/10/20201028125000.jpg" alt="Число заболевших коронавирусом в Пермском крае превысило 13 тысяч" class="imagezoomer" /></a><a href="/s/audionews/20201028125000">Число заболевших коронавирусом в Пермском крае превысило 13 тысяч</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Коля</span> - <a href="/s/vzglyad/20201005151900">Полицейские начали выдавать жителям Пермского края защитные маски</a></li>
<li><span class="commentator">Елена</span> - <a href="/s/videonews/20200925123000">Глава Перми поручил раньше срока запустить тепло в строящиеся соцобъекты</a></li>
<li><span class="commentator">Елена</span> - <a href="/s/videonews/20200916162500">В 2020 году в крае будут построены десятки социально значимых объектов</a></li>
<li><span class="commentator">Николай</span> - <a href="/s/interestingly/20200521151500">В Перми можно купить товары за советские деньги</a></li>
<li><span class="commentator">Никита</span> - <a href="/s/interestingly/20200822122900">В Соликамске ко Дню города открыли кинотеатр под открытом небом</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20201029103834">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20201019162000"><img src="/files/archimages/2020/10/20201019162000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20201019162000">В краевом минобре не рекомендовали школам продлевать осенние каникулы</a></li>

<li><a href="/s/videonews/20201015161200"><img src="/files/archimages/2020/10/20201015161200.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20201015161200">Температура - что делать?</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/ludomaniya-kak-izbezhat.html">Лудомания: как избежать?</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
