<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="ТОСы станут серьёзным инструментом в решении многих региональных проблем " />
<meta name="description" content="Детская площадка в центре Краснокамска - результат участия местного ТОСа (Территориального общественного самоуправления) в проекте инициативного бюджетирования: 120 тысяч рублей собрали сами жители, около полумиллиона — из краевого бюджета. Инициативу подхватили и в других дворах: почти готова новая многофункциональная площадка в микрорайоне МЖК — тоже итог участия в конкурсе. Всего в Прикамье создано 593 ТОСа, из них юридически зарегистрированы чуть более сотни. Поэтому помощь требуется разноплановая — об этом шла речь на совещании по развитию ТОС при врио губернаторе Пермского края Дмитрии Махонине. В Соликамском городском округе, после объединения территорий, вопрос встал наиболее остро. По итогам встречи Дмитрий Махонин дал ряд поручений, в числе которых: создание ресурсного центра, где территории смогут получать консультации. При этом в территориях есть самое главное - желание людей развивать свои города и сёла." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>ТОСы станут серьёзным инструментом в решении многих региональных проблем </title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200620100000">&larr; Поддержать кандидата на пост губернатора в Прикамье теперь можно через онлайн сервис</a></p><p style="text-align:right;"><a href="/s/videonews/20200620110000">В Пермском крае развернулась тотальная война с борщевиком Сосновского &rarr;</a></p></div>
	
	
<h1>ТОСы станут серьёзным инструментом в решении многих региональных проблем </h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/06/20200620103000.jpg" alt="" width="560"/>Детская площадка в центре Краснокамска - результат участия местного ТОСа (Территориального общественного самоуправления) в проекте инициативного бюджетирования: 120 тысяч рублей собрали сами жители, около полумиллиона — из краевого бюджета. Инициативу подхватили и в других дворах: почти готова новая многофункциональная площадка в микрорайоне МЖК — тоже итог участия в конкурсе.<br>Светлана Иванова, член совета Ассоциации ТОС Пермского края: «Опыт написания проектов на краевом уровне, на городском, достаточно большой — мы можем им делиться. Но, на федеральном уровне, не хватает консультационной, информационной, юридической поддержки».<br>Всего в Прикамье создано 593 ТОСа, из них юридически зарегистрированы чуть более сотни. Поэтому помощь требуется разноплановая — об этом шла речь на совещании по развитию ТОС при врио губернаторе Пермского края Дмитрии Махонине. В Соликамском городском округе, после объединения территорий, вопрос встал наиболее остро. <br>Надежда Малых, председатель ТОС «Клестовка» (г. Соликамск): «Мы можем какие-то вещи транслировать, передавать опыт, который есть, но целевые установки мы должны вместе вырабатывать».<br>По итогам встречи Дмитрий Махонин дал ряд поручений, в числе которых: создание ресурсного центра, где территории смогут получать консультации.<br>Дмитрий Махонин: «Он должен помогать в оформлении заявок на финансирование, уделять особое внимание территориям, где слабо развиты ТОСы. Нам нужно мотивировать людей. Везде нужен хозяин, только тогда сделаем жизнь благоустроеннее».<br>При этом в территориях есть самое главное - желание людей развивать свои города и сёла.<br>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 20.06.2020 в 10:30 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20200620100000">Поддержать кандидата на пост губернатора в Прикамье теперь можно через онлайн сервис</a></p>
<p><a href="/s/videonews/20200619224337">«Вести Пермь ONLINE» - выпуск 19.06.2020</a></p>
<p><a href="/s/videonews/20200619214400">Получить права выгоднее, чем платить штраф: в ГИМС начали принимать экзамены</a></p>
<p><a href="/s/videonews/20200619210500">Режим самоизоляции в Пермском крае продлен до конца июня</a></p>
<p><a href="/s/videonews/20200619120906">В Перми разработаны муниципальные меры поддержки владельцев НТО</a></p>
<p><a href="/s/videonews/20200619112608">Общероссийское голосование в Прикамье будет проведено в безопасных санитарных условиях</a></p>
<p><a href="/s/videonews/20200619110603">В Краснокамске вынесен приговор наркодилеру</a></p>
<p><a href="/s/videonews/20200619095907">В крупном пожаре в Перми погиб мужчина</a></p>
<p><a href="/s/videonews/20200618220000">«Вести Пермь ONLINE» - выпуск 18.06.2020</a></p>
<p><a href="/s/videonews/20200617222048">«Вести Пермь ONLINE» - выпуск 17.06.2020</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="ТОСы станут серьёзным инструментом в решении многих региональных проблем " /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20200620103000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200620100000">&larr; Поддержать кандидата на пост губернатора в Прикамье теперь можно через онлайн сервис</a></p><p style="text-align:right;"><a href="/s/videonews/20200620110000">В Пермском крае развернулась тотальная война с борщевиком Сосновского &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200616155057.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200616155057"></a></div> <a href="/s/news/20200616155057" title="В музее «Дом Пастернака» появилась новая ландшафтная экспозиция - читать полностью">В музее «Дом Пастернака» появилась новая ландшафтная экспозиция</a></h3><div>Она называется</div></div></tr><tr><td <small class="datecomment"><div class="datetime">16.06.2020 в 15:50</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200616133000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200616133000"></a></div> <a href="/s/interestingly/20200616133000" title="В пермском цирке опровергли информацию о голодающих слонихах из Польши - читать полностью">В пермском цирке опровергли информацию о голодающих слонихах из Польши</a></h3><div>Слонихи Магда и Дженни из Большого Варшавского цирка застряли в Перми из-за пандемии коронавируса. По словам директора Пермского цирка Марии Сумишевской, кормление животных осуществляется за счет Росгосцирка и они не голодают, как ранее сообщили некоторые СМИ. Ежедневно слонихи съедают по 150 килограммов вегетарианской еды. Для Магды и Дженни даже провели водопровод. Ежедневно животных выводят на прогулку. На гуляющих слоних приходят посмотреть пермяки.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">16.06.2020 в 13:30</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200611173700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20200611173700"></a></div> <a href="/s/sobytiya/20200611173700" title="День города Перми празднуем онлайн: афиша мероприятий - читать полностью">День города Перми празднуем онлайн: афиша мероприятий</a></h3><div>Всего планируется провести 121 мероприятие, их подготовили муниципальные учреждения культуры, образования, спорта. Завтра, в День города Перми, пройдет в онлайн формате 121 праздничное событие. Среди них- викторины, челленджи, виртуальные экскурсии, флешмобы и концерты. В соцсетях в группе «ПермьПарк» Ассоциации парков отдыха в тандеме «Городским концертным объединением» организует прямые эфиры выступлений ансамблей «Воскресение» и «Ярмарка», оркестра «Орфей», сольных исполнителей. В онлайн формате пройдет и карнавал «Пермское яркое». Чтобы присоединиться к городскому флешмобу, нужно создать свой яркий образ, придумать ему название и выложить в соцсети с хэштегом #ПЕРМСКОЕЯРКОЕ.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.06.2020 в 17:37</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200610161305.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200610161305"></a></div> <a href="/s/news/20200610161305" title="Глава Пермской гордумы провел личный прием в автобусе - читать полностью">Глава Пермской гордумы провел личный прием в автобусе</a></h3><div>Личный прием жителей прямо в автобусе провел председатель Пермской городской думы Юрий Уткин. С 1 июня начала действовать новая модель движения общественного транспорта. Но у пассажиров появилось весьма много вопросов. Глава гордумы, вместе с заместителем администрации Перми Людмилой Гаджиевой и начальником департамента транспорта Анатолием Путиным пообщались с пассажирами автобусного маршрута №34, который следует из поселка Новые Ляды. Раньше он доезжал до площади Дружбы, сейчас его конечная - улица 1905 года. Юесплатная пересадка на другой маршрут действует 60 минут. По словам Юрия Уткина, через неделю в Лядах появится еще один маршрут - №61, который пойдет от поселка НовыеЛяды по Восточному обходу и далее в центр города.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.06.2020 в 16:13</div><p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200610113341.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200610113341"></a></div> <a href="/s/videonews/20200610113341" title="В Перми вручили премии в сфере культуры и искусства - читать полностью">В Перми вручили премии в сфере культуры и искусства</a></h3><div>Дипломы о присуждении премии получили 7 представителей ведущих пермских театров, учебных заведений, творческих объединений. Это художественный руководитель и дирижер оркестра русских народных инструментов Пермской краевой филармонии Галина Токарева, руководитель театра-студии «КОД» пермского Дворца детского (юношеского) творчества Марина Оленева, преподаватель специальных дисциплин художественного училища Ольга Пешкова, преподаватель театральных дисциплин высшей квалификационной категории Пермского краевого колледжа искусства и культуры Александр Югов, преподаватель Пермского государственного института культуры Никита Широков, артист Пермского театра юного зрителя Евгений Замахаев, артист Пермского театра оперы и балета им. Чайковского Кирилл Макурин. Вручение премий в сфере культуры и искусства – традиционное событие в череде праздничных мероприятий, посвященных Дню города. В этом году премия вручается в 20-й раз.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.06.2020 в 11:33</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2020/june/trid_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20200616235147"></a></div> <a href="/s/sobytiya/20200616235147" title="В Петербурге создали самый большой 3Д-принтер - читать полностью">В Петербурге создали самый большой 3Д-принтер</a></h3><div>Фирма «ЦАРЬ 3D» из России создала самый крупный 3D-принтер для промышленных целей. Модель TS1212 дает возможность создавать с помощью печати крупногабаритные предметы.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">16.06.2020 в 23:51</div><p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200610122100.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200610122100"></a></div> <a href="/s/videonews/20200610122100" title="МФЦ продолжают прием заявлений для голосования по поправкам в Конституцию по месту пребывания - читать полностью">МФЦ продолжают прием заявлений для голосования по поправкам в Конституцию по месту пребывания</a></h3><div>Отделения «Мои Документы» продолжают принимать заявления от избирателей, которые в день голосования по вопросам внесения изменений в Конституцию Российской Федерации не смогут прийти на свой избирательный участок и хотят проголосовать по месту фактического пребывания, а не прописки. До 21 июня написать заявление «На прикрепление к избирательному участку» можно в офисах МФЦ. При себе достаточно иметь паспорт, средства индивидуальной защиты и ручку, чтобы подписать заявление. При желании, оформить документ можно и в территориальной избирательной комиссии, или вообще, не выходя из дома, через сайт «Госуслуги».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.06.2020 в 12:21</div><p><div class="tags">
Метки: <a href="/t/vybory">Выборы</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200605184527.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200605184527"></a></div> <a href="/s/regions/20200605184527" title="В МФЦ начат прием заявлений на голосование за поправки в Конституцию по месту пребывания - читать полностью">В МФЦ начат прием заявлений на голосование за поправки в Конституцию по месту пребывания</a></h3><div>Отделения «Мои Документы» начали принимать заявления от избирателей, которые в день голосования по вопросам внесения изменений в Конституцию Российской Федерации не смогут прийти на свой избирательный участок и хотят проголосовать по месту фактического пребывания, а не прописки. Получить отрывной талон для голосования можно в любом МФЦ Пермского края. Приходить в МФЦ нужно строго в масках, перчатках, а также с собственной ручкой для заполнения заявления. На входе в филиал и в самом помещении необходимо соблюдать социальную дистанцию. Процесс подачи заявления на участие в голосовании занимает не более 5 минут. При себе необходимо иметь только паспорт. Напомним, Всероссийское голосование по поправкам в Конституцию страны пройдет 1 июля.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">05.06.2020 в 18:45</div><p><div class="tags">
Метки: <a href="/t/vybory">Выборы</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200521125600.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200531151957"></a></div> <a href="/s/regions/20200531151957" title="Число заболевших коронавирусом в Прикамье превысило 1700 - читать полностью">Число заболевших коронавирусом в Прикамье превысило 1700</a></h3><div>Роспотребнадзор опубликовал данные по исследованиям на коронавирус за предыдущие сутки. В Пермском крае выявлено 57 новых случаев заражения COVID-19. Общее число инфицированных в Пермском крае достигло 1713. Ежесуточный прирост больных составил 3,4%. Из 57 новых инфицированных - 24 мужчины, 29 женщин, 4 ребёнка (2 мальчика и 2 девочки). Младше 45 лет – 22 человека, 20 человек в возрасте 45-65, 11 человек старше 65 лет. В больницах Прикамья проходят лечение 423 (прирост за минувшие сутки +25) пациента с диагнозом COVID-19, без симптомов - 294 (+32) человек, выздоровели 939 (+11) человек. Скончались 57 человек: от коронавируса -22 (+1), от сопутствующих заболеваний - 35. На домашнем карантине находятся 2524 (-120) человека. Всего в России выявлено 405 843 случая COVID-19 (прирост за сутки составил - 9 268). За весь период зафиксировано 4 693 летальных исхода, выздоровели 171 883 человека</div></div></tr><tr><td <small class="datecomment"><div class="datetime">31.05.2020 в 15:19</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/zdorove">Здоровье</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200528180756.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200528180756"></a></div> <a href="/s/regions/20200528180756" title="В России началась акция в поддержку врачей «Пожалуйста, дышите!» - читать полностью">В России началась акция в поддержку врачей «Пожалуйста, дышите!»</a></h3><div>Цель этой акции в поддержку врачей, инициатором которой выступает МИА «Россия сегодня» — отдать дань благодарности и сохранить память о всех , кто оказался на переднем крае борьбы с коронавирусом. Все, кто хочет рассказать о врачах и медсестрах в больницах и госпиталях, о сотрудниках бригад «Скорой помощи», о волонтерах— их близкие и друзья, просто соседи и, конечно, пациенты, - могут присылать свои истории на адрес breathe@rian.ru. Узнать все подробности можно на сайте ria.ru. Здесь же, на этом сайте, 8 июня откроется тематический портал, где будут собраны все истории, присланные в ходе акции. Но присылать свои истории можно уже сегодня. Всероссийская акция в поддержку врачей «Пожалуйста, дышите!» продлится до конца июня.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.05.2020 в 18:07</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/zdorove">Здоровье</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20200620125400"><img src="/files/archimages/2020/06/20200620125400.jpg" alt="За 19 июня в Прикамье выявлено 68 случаев коронавируса" class="imagezoomer" /></a><a href="/s/videonews/20200620125400">За 19 июня в Прикамье выявлено 68 случаев коронавируса</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200620113000"><img src="/files/archimages/2020/06/20200620113000.jpg" alt="В Пермском крае возобновились туристические экскурсии" class="imagezoomer" /></a><a href="/s/videonews/20200620113000">В Пермском крае возобновились туристические экскурсии</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200620110000"><img src="/files/archimages/2020/06/20200620110000.jpg" alt="В Пермском крае развернулась тотальная война с борщевиком Сосновского" class="imagezoomer" /></a><a href="/s/videonews/20200620110000">В Пермском крае развернулась тотальная война с борщевиком Сосновского</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200620103000"><img src="/files/archimages/2020/06/20200620103000.jpg" alt="ТОСы станут серьёзным инструментом в решении многих региональных проблем " class="imagezoomer" /></a><a href="/s/videonews/20200620103000">ТОСы станут серьёзным инструментом в решении многих региональных проблем </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200620100000"><img src="/files/archimages/2020/06/20200620100000.jpg" alt="Поддержать кандидата на пост губернатора в Прикамье теперь можно через онлайн сервис" class="imagezoomer" /></a><a href="/s/videonews/20200620100000">Поддержать кандидата на пост губернатора в Прикамье теперь можно через онлайн сервис</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20200620060000"><img src="/files/komi/082019/burasy_560px.png" alt="Бур асыв, Пермскöй край!" class="imagezoomer" /></a><a href="/s/kominews/20200620060000">Бур асыв, Пермскöй край!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200619224337"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 19.06.2020" class="imagezoomer" /></a><a href="/s/videonews/20200619224337">«Вести Пермь ONLINE» - выпуск 19.06.2020</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200619214400"><img src="/files/archimages/2020/06/20200619214400.jpg" alt="Получить права выгоднее, чем платить штраф: в ГИМС начали принимать экзамены" class="imagezoomer" /></a><a href="/s/videonews/20200619214400">Получить права выгоднее, чем платить штраф: в ГИМС начали принимать экзамены</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200619210500"><img src="/files/archimages/2020/06/20200619210500.jpg" alt="Режим самоизоляции в Пермском крае продлен до конца июня" class="imagezoomer" /></a><a href="/s/videonews/20200619210500">Режим самоизоляции в Пермском крае продлен до конца июня</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200619183438"><img src="/files/archimages/2020/06/20200619183438.jpg" alt="Три отделения больниц Прикамья возобновили работу после карантина" class="imagezoomer" /></a><a href="/s/news/20200619183438">Три отделения больниц Прикамья возобновили работу после карантина</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200619173000"><img src="/files/archimages/2020/06/20200619173000.jpg" alt="Пермяк, установивший рекорд России по отжиманиям, намерен побить и мировой рекорд" class="imagezoomer" /></a><a href="/s/news/20200619173000">Пермяк, установивший рекорд России по отжиманиям, намерен побить и мировой рекорд</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200619170146"><img src="/files/2020/june/evakua_560px.png" alt="Эвакуаторы: неотложная помощь на дорогах" class="imagezoomer" /></a><a href="/s/sobytiya/20200619170146">Эвакуаторы: неотложная помощь на дорогах</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200619170044"><img src="/files/archimages/2020/06/20200619170044.jpg" alt="В эти выходные сотрудники ГИБДД проведут в Перми сразу три  рейдовых мероприятия" class="imagezoomer" /></a><a href="/s/news/20200619170044">В эти выходные сотрудники ГИБДД проведут в Перми сразу три  рейдовых мероприятия</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200619165000"><img src="/files/archimages/2020/06/20200619165000.jpg" alt="В ГИМС проходят экзамены для владельцев плавсредств " class="imagezoomer" /></a><a href="/s/news/20200619165000">В ГИМС проходят экзамены для владельцев плавсредств </a></p><div class="lightborder"></div>
<p><a href="/s/news/20200619163000"><img src="/files/archimages/2020/06/20200619163000.jpg" alt="На следующей неделе начнутся опрессовки в центре Перми и Закамске" class="imagezoomer" /></a><a href="/s/news/20200619163000">На следующей неделе начнутся опрессовки в центре Перми и Закамске</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20200619123500"><img src="/files/archimages/2020/06/20200619123500.jpg" alt="Число заболевших коронавирусом в Прикамье превысило 3 тысячи человек" class="imagezoomer" /></a><a href="/s/regions/20200619123500">Число заболевших коронавирусом в Прикамье превысило 3 тысячи человек</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200619120906"><img src="/files/archimages/2020/06/20200619120906.jpg" alt="В Перми разработаны муниципальные меры поддержки владельцев НТО" class="imagezoomer" /></a><a href="/s/videonews/20200619120906">В Перми разработаны муниципальные меры поддержки владельцев НТО</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200619112608"><img src="/files/archimages/2020/06/20200619112608.jpg" alt="Общероссийское голосование в Прикамье будет проведено в безопасных санитарных условиях" class="imagezoomer" /></a><a href="/s/videonews/20200619112608">Общероссийское голосование в Прикамье будет проведено в безопасных санитарных условиях</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200619110603"><img src="/files/archimages/2020/06/20200619110603.jpg" alt="В Краснокамске вынесен приговор наркодилеру" class="imagezoomer" /></a><a href="/s/videonews/20200619110603">В Краснокамске вынесен приговор наркодилеру</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200619095907"><img src="/files/archimages/2020/06/20200619095907.jpg" alt="В крупном пожаре в Перми погиб мужчина" class="imagezoomer" /></a><a href="/s/videonews/20200619095907">В крупном пожаре в Перми погиб мужчина</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200618220000"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 18.06.2020" class="imagezoomer" /></a><a href="/s/videonews/20200618220000">«Вести Пермь ONLINE» - выпуск 18.06.2020</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20200618180700"><img src="/files/archimages/2020/06/20200618180700.jpg" alt="В Березниках началась газификация микрорайона Семино" class="imagezoomer" /></a><a href="/s/regions/20200618180700">В Березниках началась газификация микрорайона Семино</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200618171700"><img src="/files/archimages/2020/06/20200618171700.jpg" alt="В Перми в ночное время на Комсомольском проспекте ограничат движение " class="imagezoomer" /></a><a href="/s/sobytiya/20200618171700">В Перми в ночное время на Комсомольском проспекте ограничат движение </a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200618170438"><img src="/files/archimages/2020/06/20200618170438.jpg" alt="В Перми перекроют движение на участке ул. Трамвайной" class="imagezoomer" /></a><a href="/s/sobytiya/20200618170438">В Перми перекроют движение на участке ул. Трамвайной</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200618165009"><img src="/files/archimages/2020/06/20200618165009.jpg" alt="Пермячка, которая прихорашивалась в лифте перед совершением кражи, не смогла обжаловать приговор" class="imagezoomer" /></a><a href="/s/sobytiya/20200618165009">Пермячка, которая прихорашивалась в лифте перед совершением кражи, не смогла обжаловать приговор</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Ветров</span> - <a href="/s/videonews/20200615111500">Оперштаб сегодня примет решение по режиму самоизоляции</a></li>
<li><span class="commentator">Олег</span> - <a href="/s/videonews/20200609152100">Возобновилось голосование за присвоение Перми звания "Город трудовой доблести" </a></li>
<li><span class="commentator">Ольга</span> - <a href="/s/videonews/20200609152100">Возобновилось голосование за присвоение Перми звания "Город трудовой доблести" </a></li>
<li><span class="commentator">А</span> - <a href="/s/videonews/20200528132129">Очередной участок эспланады обновят почти за 800 млн руб</a></li>
<li><span class="commentator">Юрий</span> - <a href="/s/interestingly/20200521151500">В Перми можно купить товары за советские деньги</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20200620103000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>

<li><a href="/s/videonews/20200530114700"><img src="/files/archimages/2020/05/20200530114700.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20200530114700">Можно ли заразиться коронавирусом от домашних питомцев?</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
