<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Пермский край поддержит бизнес  в условиях пандемии" />
<meta name="description" content="Глава Пермского края Дмитрий Махонин в режиме видеоконференции провел совещание с промышленниками, где обсудил вопросы поддержки бизнеса в условиях пандемии коронавируса. Так, для крупных системообразующих компаний на государственном уровне предлагается комплекс мер. В том числе льготный кредит по ставке от двух процентов годовых на пополнение оборотных средств. Сейчас в Прикамье уже 17 предприятий вошли в этот список, заявки еще 17 находятся в стадии рассмотрения. " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Пермский край поддержит бизнес  в условиях пандемии</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200519092100">&larr; В минздраве рассказали, где пермяки чаще всего заражаются коронавирусом</a></p><p style="text-align:right;"><a href="/s/videonews/20200519102100">Завод «Синергия» готовится отметить тридцатилетие &rarr;</a></p></div>
	
	
<h1>Пермский край поддержит бизнес  в условиях пандемии</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/05/20200519095500.jpg" alt="" width="560"/>Глава Пермского края Дмитрий Махонин в режиме видеоконференции провел совещание с промышленниками, где обсудил вопросы поддержки бизнеса в условиях пандемии коронавируса. Так, для крупных системообразующих компаний на государственном уровне предлагается комплекс мер. В том числе льготный кредит по ставке от двух процентов годовых на пополнение оборотных средств. Сейчас в Прикамье уже 17 предприятий вошли в этот список, заявки еще 17 находятся в стадии рассмотрения. Кредитный договор подписали две организации. Среди них - "Новомет". В ближайшее время предприятие получит от банка ВТБ 1 миллиард 190 миллионов рублей, под 3,5 процента годовых. Это один из крупнейших производителей нефтяного оборудования в регионе, и учитывая общий спад в отрасли, деньги эти будут как нельзя кстати. <br>Максим Перельман, генеральный директор АО «Новомет-Пермь»: "Основная проблема, которую я вижу — это второй-третий квартал, эта проблема по платежеспособности нефтяных компаний. Данный кредит мы будем использовать в ближайшей перспективе как раз для закрытия кассового разрыва. Потом ситуация, когда цена на нефть отыграет вверх, цена стабилизируется, я думаю, у них тоже финансовые возможности поправятся".Власти края мониторят ситуацию на предприятиях и помогают им войти в федеральный перечень системообразующих, чтобы получить федеральную поддержку. Кроме нее, в Прикамье сейчас действуют и свои региональные программы. Например, уже работают два пакета мер помощи бизнесу, касаются они, в основном, налоговых послаблений. На этой неделе на рассмотрение правительства выносится третий пакет. При этом, по словам Дмитрия Махонина, практически все крупные инвестиционные проекты продолжают функционировать, и важно оказать им максимальную поддержку.<br>Дмитрий Махонин, врио губернатора Пермского края: "У нас чуть меньше 50 инвестиционных проектов на сумму более 1 триллиона рублей. Знаю, что по ряду инвестпроектов есть сложности с реализацией, связанные и с рабочей силой, и с оборудованием. Но тем не менее, слежу за этими процессами и считаю, что несмотря на все сложности, развитие инвестиционного потенциала в регионе на достаточно высоком уровне".<br>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 19.05.2020 в 09:55 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20200519092100">В минздраве рассказали, где пермяки чаще всего заражаются коронавирусом</a></p>
<p><a href="/s/videonews/20200518215037">«Вести Пермь ONLINE» - 18.05.2020</a></p>
<p><a href="/s/videonews/20200518213901">В Прикамье вернулась еще одна группа вахтовиков из Якутии</a></p>
<p><a href="/s/videonews/20200518174900">Сегодня на телеканале «Россия» - премьера сериала «Разбитое зеркало»</a></p>
<p><a href="/s/videonews/20200518172400">В Перми будут судить бывшего министра общественной безопасности и начальника пожарного отряда </a></p>
<p><a href="/s/videonews/20200518171800">В апреле в Перми родились 1044 ребенка</a></p>
<p><a href="/s/videonews/20200515221523">«Вести Пермь ONLINE» - 15.05.2020</a></p>
<p><a href="/s/videonews/20200515144000">Главная велодорожка Перми будет безопасной</a></p>
<p><a href="/s/videonews/20200515092000">Во время прямого эфира главе Прикамья поступило более 200 вопросов</a></p>
<p><a href="/s/videonews/20200514213745">«Вести Пермь ONLINE» - выпуск 14.05.2020</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Пермский край поддержит бизнес  в условиях пандемии" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20200519095500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200519092100">&larr; В минздраве рассказали, где пермяки чаще всего заражаются коронавирусом</a></p><p style="text-align:right;"><a href="/s/videonews/20200519102100">Завод «Синергия» готовится отметить тридцатилетие &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200515144000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200515144000"></a></div> <a href="/s/videonews/20200515144000" title="Главная велодорожка Перми будет безопасной - читать полностью">Главная велодорожка Перми будет безопасной</a></h3><div>В Перми начали монтировать столбики на главной велосипедной дорожке города. Двухцветные столбики на улице Ленина отделяют дорожку для велосипедистов от всего остального пространства. Пусть только один отрезок в городе, говорят велосипедисты, а едешь уже с другими ощущениями. Закончить работы планируют на следующей неделе.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">15.05.2020 в 14:40</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200515124500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200515124500"></a></div> <a href="/s/news/20200515124500" title="Пермские учёные создали компьютерную программу, определяющую степень сколиоза - читать полностью">Пермские учёные создали компьютерную программу, определяющую степень сколиоза</a></h3><div>Учёные пермского политеха создали компьютерную программу, которая по фото автоматически определяет степень сколиоза. С помощью нейросетей и компьютерного зрения приложение может отслеживать динамику изменения формы позвоночника и предоставлять пользователю рекомендации по профилактике или комплекс упражнений по реабилитации.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">15.05.2020 в 12:45</div><p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/sdelano-v-permi">Сделано в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200515103800.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200515103800"></a></div> <a href="/s/interestingly/20200515103800" title="В «Ночь музеев» пермякам предлагают одиночные экскурсии по уличным выставкам - читать полностью">В «Ночь музеев» пермякам предлагают одиночные экскурсии по уличным выставкам</a></h3><div>16 мая Пермский край присоединится к всероссийской акции «Ночь музеев – 2020». Помимо насыщенной онлайн-программы, жителям Перми доступны уличные выставки ведущих пермских музеев. Прогуляться по ним можно индивидуально или с членами семьи, строго соблюдая социальную дистанцию и надев медицинскую маску.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">15.05.2020 в 10:38</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200514111500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20200514111500"></a></div> <a href="/s/sobytiya/20200514111500" title="«Набросился с топором на спящих»: обвиняемый в двойном убийстве может избежать уголовной ответственности - читать полностью">«Набросился с топором на спящих»: обвиняемый в двойном убийстве может избежать уголовной ответственности</a></h3><div>Напомним, сообщение о преступлении в Кировском районе Перми поступило в полицию утром 22 октября 2019 года. На место происшествия прибыли стражи порядка и обнаружили в квартире тела мужчины 1963 года рождения и его 12-летнего сына, а также труп собаки с видимыми признаками насильственной смерти. Сыщики установили личность подозреваемого и получили его изображение, разыскали его приятелей и знакомых. Им оказался брат жены погибшего мужчины. Подозреваемого обнаружили на окраине Закамска, задержали при силовой поддержке Росгвардии и доставили в дежурную часть. По данным следствия, между погибшими и обвиняемым, в квартире которого они проживали, сложились неприязненные отношения, из-за которых, как пояснил в ходе следствия злоумышленник, он решил их убить. В отношении обвиняемого была проведена психиатрическая экспертиза. Специалисты установили, что в силу имеющегося психического расстройства он не мог осознавать общественную опасность своих действий и руководить ими. По закону, такие лица не подлежат уголовной ответственности. На днях уголовное дело передано в суд для решения вопроса о применении в отношении обвиняемого принудительных мер медицинского характера.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">14.05.2020 в 11:15</div><p><div class="tags">
Метки: <a href="/t/prestupleniya">Преступления</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200513145000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20200513145000"></a></div> <a href="/s/audionews/20200513145000" title="Пермякам разрешили прогулки и индивидуальные тренировки - читать полностью">Пермякам разрешили прогулки и индивидуальные тренировки</a></h3><div>В Пермском крае прислушались к рекомендациям Роспотребнадзора и начали поэтапный выход из режима ограничений. Первые послабления коснулись разрешения прогулок с детьми, занятий спортом на открытом воздухе и пробежек.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.05.2020 в 14:50</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200519102100.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200519102100"></a></div> <a href="/s/videonews/20200519102100" title="Завод «Синергия» готовится отметить тридцатилетие - читать полностью">Завод «Синергия» готовится отметить тридцатилетие</a></h3><div>К юбилею на</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.05.2020 в 10:21</div><p><div class="tags">
Метки: <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200518174900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200518174900"></a></div> <a href="/s/videonews/20200518174900" title="Сегодня на телеканале «Россия» - премьера сериала «Разбитое зеркало» - читать полностью">Сегодня на телеканале «Россия» - премьера сериала «Разбитое зеркало»</a></h3><div>С 18 мая в 21:20 на телеканале «Россия» стартует остросюжетная мелодрама «Разбитое зеркало». Это история внешне благополучной семьи, в которой каждый скрывает свою зловещую тайны. Но, как это часто бывает в жизни, рано или поздно наступает время платить по счетам… В лесу находят тело пропавшей много лет назад почтальонши. В её сумке сохранилось несколько писем, и их отправляют адресатам. Так главная героиня Даша получает весточку из прошлого от своего жениха Олега. Это письмо переворачивает всю её жизнь. Даша узнаёт, что её любимый, которого считали погибшим, на самом деле жив. Она решает выяснить, что же на самом деле произошло 20 лет назад и начинает своё расследование. В ролях: Екатерина Гусева, Александр Лазарев мл., Алексей Макаров, Станислав Дужников, Владимир Гостюхин.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.05.2020 в 17:49</div><p><div class="tags">
Метки: <a href="/t/kino">Кино</a>, <a href="/t/anons">Анонс</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2020/may/b7a228beef7226f4c7ce4dc42493bd32_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200513215121"></a></div> <a href="/s/regions/20200513215121" title="Интернет в частных жилых домах доступен в проекте «Дом.ру. Дача» - читать полностью">Интернет в частных жилых домах доступен в проекте «Дом.ру. Дача»</a></h3><div>В условиях самоизоляции все большее значение приобретает качественная связь и интернет</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.05.2020 в 21:51</div><p><div class="tags">
Метки: <a href="/t/internet">Интернет</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2015/NOVEMBER/10112015/sam_400px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200513143300"></a></div> <a href="/s/regions/20200513143300" title="Авиакомпания «Победа» с июня возобновит полеты из Перми - читать полностью">Авиакомпания «Победа» с июня возобновит полеты из Перми</a></h3><div>Продажа билетов на летние рейсы начнется с 14 мая. Так, с 2 июня из Перми начнёт выполняться рейс в московское Внуково по будням в 6:10. Стоимость билета начинается от 1999 руб. Билеты в Санкт-Петербург начинаются от 5099 руб., билеты в Сочи от 4200 до 6100 руб. Напомним,</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.05.2020 в 14:33</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200511193800.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200511193800"></a></div> <a href="/s/videonews/20200511193800" title="Владимир Путин объявил о новых выплатах для семей с детьми - читать полностью">Владимир Путин объявил о новых выплатах для семей с детьми</a></h3><div>Каждая российская семья, в которой воспитываются дети от трех до 16 лет, сможет получить единовременную помощь в размере 10 тысяч рублей на каждого ребенка. Об этом заявил сегодня Владимир Путин на совещании по санитарно-эпидемиологической обстановке. Кроме того, глава государства сообщил, что минимальное пособие по уходу за ребенком для неработающих граждан будет увеличено в два раза - до 6,75 тыс. руб. Владимир Путин также заявил, что необходимо расширить количество получателей выплат для детей до трех лет - ежемесячную выплату в 5 тыс. рублей будут получать и семьи, не имеющие права на материнский капитал (если ребенок родился до 1 января текущего года, то есть до той даты, с которой введен новый порядок предоставления материнского капитала).</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.05.2020 в 19:38</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20200519102100"><img src="/files/archimages/2020/05/20200519102100.jpg" alt="Завод «Синергия» готовится отметить тридцатилетие" class="imagezoomer" /></a><a href="/s/videonews/20200519102100">Завод «Синергия» готовится отметить тридцатилетие</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20200519100000">Сегодня в прямом эфире на «Радио России» - начальник департамента образования администрации Перми Людмила Серикова</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200519095500"><img src="/files/archimages/2020/05/20200519095500.jpg" alt="Пермский край поддержит бизнес  в условиях пандемии" class="imagezoomer" /></a><a href="/s/videonews/20200519095500">Пермский край поддержит бизнес  в условиях пандемии</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200519092100"><img src="/files/archimages/2020/05/20200519092100.jpg" alt="В минздраве рассказали, где пермяки чаще всего заражаются коронавирусом" class="imagezoomer" /></a><a href="/s/videonews/20200519092100">В минздраве рассказали, где пермяки чаще всего заражаются коронавирусом</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518235617"><img src="/files/2020/may/nejnye_i_trepetnye_irisy_cvet_2020_topfloru_560px.jpg" alt="Нежные и трепетные ирисы – цвет 2020 года Пантон синий" class="imagezoomer" /></a><a href="/s/sobytiya/20200518235617">Нежные и трепетные ирисы – цвет 2020 года Пантон синий</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200518215037"><img src="/files/archimages/2020/05/20200518215037.jpg" alt="«Вести Пермь ONLINE» - 18.05.2020" class="imagezoomer" /></a><a href="/s/videonews/20200518215037">«Вести Пермь ONLINE» - 18.05.2020</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200518213901"><img src="/files/archimages/2020/05/20200518213901.jpg" alt="В Прикамье вернулась еще одна группа вахтовиков из Якутии" class="imagezoomer" /></a><a href="/s/videonews/20200518213901">В Прикамье вернулась еще одна группа вахтовиков из Якутии</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20200518200106"><img src="/files/archimages/2020/05/20200518200106.jpg" alt="«От сердца к сердцу» - музыкальная программа Татьяны Бакулевой, подготовленная по письмам радиослушателей" class="imagezoomer" /></a><a href="/s/audionews/20200518200106">«От сердца к сердцу» - музыкальная программа Татьяны Бакулевой, подготовленная по письмам радиослушателей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200518174900"><img src="/files/archimages/2020/05/20200518174900.jpg" alt="Сегодня на телеканале «Россия» - премьера сериала «Разбитое зеркало»" class="imagezoomer" /></a><a href="/s/videonews/20200518174900">Сегодня на телеканале «Россия» - премьера сериала «Разбитое зеркало»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200518172400"><img src="/files/archimages/2020/05/20200518172400.jpg" alt="В Перми будут судить бывшего министра общественной безопасности и начальника пожарного отряда " class="imagezoomer" /></a><a href="/s/videonews/20200518172400">В Перми будут судить бывшего министра общественной безопасности и начальника пожарного отряда </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200518171800"><img src="/files/archimages/2020/05/20200518171800.jpg" alt="В апреле в Перми родились 1044 ребенка" class="imagezoomer" /></a><a href="/s/videonews/20200518171800">В апреле в Перми родились 1044 ребенка</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518153750"><img src="/files/archimages/2020/05/20200518153750.jpg" alt="С 20 мая МФЦ начнут прием заявлений на «детские» выплаты в связи с коронавирусом" class="imagezoomer" /></a><a href="/s/sobytiya/20200518153750">С 20 мая МФЦ начнут прием заявлений на «детские» выплаты в связи с коронавирусом</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518153000"><img src="/files/archimages/2020/05/20200518153000.jpg" alt="В Гайнском районе снят режим ЧС" class="imagezoomer" /></a><a href="/s/sobytiya/20200518153000">В Гайнском районе снят режим ЧС</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518145000"><img src="/files/archimages/2020/05/20200518145000.jpg" alt="В Перми готовят к сносу 50 домов" class="imagezoomer" /></a><a href="/s/sobytiya/20200518145000">В Перми готовят к сносу 50 домов</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518142000"><img src="/files/archimages/2020/05/20200518142000.jpg" alt="За четверо суток коронавирус распространился еще на 4 территории Пермского края " class="imagezoomer" /></a><a href="/s/sobytiya/20200518142000">За четверо суток коронавирус распространился еще на 4 территории Пермского края </a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518125500"><img src="/files/archimages/2020/05/20200518125500.jpg" alt="Среда станет самым теплым днем недели" class="imagezoomer" /></a><a href="/s/sobytiya/20200518125500">Среда станет самым теплым днем недели</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518124100"><img src="/files/archimages/2020/05/20200518124100.jpg" alt="За 17 мая в Прикамье выявлено 49 случаев коронавируса" class="imagezoomer" /></a><a href="/s/sobytiya/20200518124100">За 17 мая в Прикамье выявлено 49 случаев коронавируса</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518123000"><img src="/files/archimages/2020/05/20200518123000.jpg" alt="Пермский край присоединился к всероссийской акции «Ночь музеев»" class="imagezoomer" /></a><a href="/s/sobytiya/20200518123000">Пермский край присоединился к всероссийской акции «Ночь музеев»</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518120000"><img src="/files/archimages/2020/05/20200518120000.jpg" alt="В Березниках в аварии пострадали 7 человек" class="imagezoomer" /></a><a href="/s/sobytiya/20200518120000">В Березниках в аварии пострадали 7 человек</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518113500"><img src="/files/archimages/2020/05/20200518113500.jpg" alt="Прокуратура открыла «горячую линию» по защите прав медицинских работников" class="imagezoomer" /></a><a href="/s/sobytiya/20200518113500">Прокуратура открыла «горячую линию» по защите прав медицинских работников</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518112500"><img src="/files/archimages/2020/05/20200518112500.jpg" alt="Поселок Камень остался без связи с внешним миром" class="imagezoomer" /></a><a href="/s/sobytiya/20200518112500">Поселок Камень остался без связи с внешним миром</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518110000"><img src="/files/archimages/2020/05/20200518110000.jpg" alt="Паводок в Прикамье побил рекорд за всю историю наблюдений" class="imagezoomer" /></a><a href="/s/sobytiya/20200518110000">Паводок в Прикамье побил рекорд за всю историю наблюдений</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518104100"><img src="/files/archimages/2020/05/20200518104100.jpg" alt="На пострадавшего в поножовщине оформили протокол за нарушение режима самоизоляции " class="imagezoomer" /></a><a href="/s/sobytiya/20200518104100">На пострадавшего в поножовщине оформили протокол за нарушение режима самоизоляции </a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518103200"><img src="/files/archimages/2020/05/20200518103200.jpg" alt="В Перми автобусов и трамваев стало больше" class="imagezoomer" /></a><a href="/s/sobytiya/20200518103200">В Перми автобусов и трамваев стало больше</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200518102900"><img src="/files/archimages/2020/05/20200518102900.jpg" alt="В этом году в Перми построят еще 6 дворовых мини-стадионов" class="imagezoomer" /></a><a href="/s/sobytiya/20200518102900">В этом году в Перми построят еще 6 дворовых мини-стадионов</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Валерий Матвеев</span> - <a href="/s/videonews/20151028113248">Общественники проверили, как живется душевнобольным</a></li>
<li><span class="commentator">Афанасий</span> - <a href="/s/regions/20200513215121">Интернет в частных жилых домах доступен в проекте «Дом.ру. Дача»</a></li>
<li><span class="commentator">василий</span> - <a href="/s/videonews/20171130164841">Историю пермской журналистики собрали воедино</a></li>
<li><span class="commentator">Вячеслав</span> - <a href="/s/audionews/20200429165713">Во сколько обойдется продвижения сайтов в Екатеринбурге</a></li>
<li><span class="commentator">Ева</span> - <a href="/s/news/20200504193631">В еще одной пермской больнице выявлен очаг коронавируса</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20200519095500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20200515172200"><img src="/files/archimages/2020/05/20200515172200.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20200515172200">На железной дороге стартовал отпускной сезон</a></li>

<li><a href="/s/sobytiya/20200518113500"><img src="/files/archimages/2020/05/20200518113500.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/sobytiya/20200518113500">Прокуратура открыла «горячую линию» по защите прав медицинских работников</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/top-mifov-pro-nlp.html">ТОП мифов про НЛП</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
