<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="«ВЕСТИ-Пермь» - вечерний выпуск 27.02.2020" />
<meta name="description" content="Главные информационные итоги дня" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>«ВЕСТИ-Пермь» - вечерний выпуск 27.02.2020</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи  </a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200227104235">&larr; В Перми открылась первая в истории России «ТРИЗ-сессия»</a></p></div>
	
	
<h1>«ВЕСТИ-Пермь» - вечерний выпуск 27.02.2020</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=_9HttWc7NAw" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=_9HttWc7NAw','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p style="font-weight: normal; text-align: center;" lang="en-US" align="left"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;"><img src="/files/archimages/2020/02/20200219214000.jpg" alt="" width="560" height="315" /></span></span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Вечерний выпуск "Вести Пермь" - главные информационные итоги дня.</span></p> <p style="text-align: justify;"></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 27.02.2020 в 21:14 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20200227104235">В Перми открылась первая в истории России «ТРИЗ-сессия»</a></p>
<p><a href="/s/videonews/20200226215929">«ВЕСТИ-Пермь» - вечерний выпуск 26.02.2020</a></p>
<p><a href="/s/videonews/20200226114700">В Перми начался процесс по делу о закрытии хостела «Карамель»</a></p>
<p><a href="/s/videonews/20200221215056">«ВЕСТИ-Пермь» - вечерний выпуск 21.02.2020</a></p>
<p><a href="/s/videonews/20200220214058">Госпрограмма автокредитования будет действовать до конца февраля, заявил сегодня пермский дилер Volkswagen</a></p>
<p><a href="/s/videonews/20200220210428">«ВЕСТИ-Пермь» - вечерний выпуск 20.02.2020</a></p>
<p><a href="/s/videonews/20200220102532">Сотовая связь 3G появилась в поселках Вая и Вильва</a></p>
<p><a href="/s/videonews/20200219222055">«ВЕСТИ-Пермь» - вечерний выпуск 19.02.2020</a></p>
<p><a href="/s/videonews/20200219183800">Пермский оперный театр поделился планами на два сезона</a></p>
<p><a href="/s/videonews/20200218223846">Эмоции зрителей и артистов циркового шоу «Песчаная сказка»</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="«ВЕСТИ-Пермь» - вечерний выпуск 27.02.2020" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20200227211454" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200227104235">&larr; В Перми открылась первая в истории России «ТРИЗ-сессия»</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200227160442.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200227160442"></a></div> <a href="/s/news/20200227160442" title="В Перми водителю автобуса пришлось чинить его с помощью газовой горелки - читать полностью">В Перми водителю автобуса пришлось чинить его с помощью газовой горелки</a></h3><div>В соцсетях появилась видеозапись, сделанная в автобусе маршрута №64.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.02.2020 в 16:04</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/avarii">Аварии</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200227154451.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200227154451"></a></div> <a href="/s/news/20200227154451" title="В Перми обсудили дополнительный набор в 5 классы - читать полностью">В Перми обсудили дополнительный набор в 5 классы</a></h3><div>Сегодня в Перми провели встречу для директоров школ по вопросам дополнительного набора в 5 классы. Напомним, ранее конкурсные процедуры в статусных лицеях и гимназиях были признаны незаконными для первоклассников. В связи с этим приняли решение увеличить количество мест в 5 классах для тех, кто хотел бы учиться «не по прописке». Здесь конкурсы разрешены законодательством. Заявлено, что информация о количестве дополнительных мест появится на сайтах школ 1 марта. Написать заявление родители смогут с 1 апреля по 7 мая, как на бумаге, так и в электронном виде.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.02.2020 в 15:44</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200227141600.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200227141600"></a></div> <a href="/s/news/20200227141600" title="Не «Пермская езда», а «Малахит»: завершилось голосование за название транспортной карты Перми - читать полностью">Не «Пермская езда», а «Малахит»: завершилось голосование за название транспортной карты Перми</a></h3><div>На портале</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.02.2020 в 14:16</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200227130700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200227130700"></a></div> <a href="/s/news/20200227130700" title="В Театре-Театре показали благотворительный мюзикл - читать полностью">В Театре-Театре показали благотворительный мюзикл</a></h3><div>Постановку Музыка жизнь 2: первый концерт готовили более 200 волонтеров.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.02.2020 в 13:07</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200227121533.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200227121533"></a></div> <a href="/s/news/20200227121533" title="В Перми стартовало краевое первенство по плаванию для детей «Веселый дельфин» - читать полностью">В Перми стартовало краевое первенство по плаванию для детей «Веселый дельфин»</a></h3><div>В трехдневных состязаниях участвует 17 команд со всего Прикамья, всего более 280 человек. Участникам соревнования - от 10 до 14 лет. Им предстоит побороться за 28 комплектов наград. А лучших выберут в сборную Пермского края.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.02.2020 в 12:15</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200227163455.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200227163455"></a></div> <a href="/s/interestingly/20200227163455" title="Компания «Промобот» представила робота-патрульного - читать полностью">Компания «Промобот» представила робота-патрульного</a></h3><div>Изобретение под названием «Скорпион» презентовали накануне</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.02.2020 в 16:34</div><p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200227112848.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200227112848"></a></div> <a href="/s/regions/20200227112848" title="В Перми представили изобретения в области авиационного двигателестроения - читать полностью">В Перми представили изобретения в области авиационного двигателестроения</a></h3><div>В Перми открылась первая в истории России</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.02.2020 в 11:28</div><p><div class="tags">
Метки: <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200226163245.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200226163245"></a></div> <a href="/s/news/20200226163245" title="Пермский конькобежец Артём Мазур завоевал бронзовую медаль на Первенстве России - читать полностью">Пермский конькобежец Артём Мазур завоевал бронзовую медаль на Первенстве России</a></h3><div>24-25 февраля в Коломне состоялись Всероссийские соревнования по конькобежному спорту среди юношей и девушек 13-15 лет.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.02.2020 в 16:32</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200226122700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200226122700"></a></div> <a href="/s/regions/20200226122700" title="Пермь вошла в рейтинг самых заботливых городов - читать полностью">Пермь вошла в рейтинг самых заботливых городов</a></h3><div>Рейтинг составлен на данных сервиса Яндекс.Такси. В списке городов, где клиенты чаще всего обращаются к опции заказать такси другому человеку</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.02.2020 в 12:27</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/internet">Интернет</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2018/JUNE/06062018/R1_2018-06-05_20-59-0-12-02-504_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20200220180829"></a></div> <a href="/s/audionews/20200220180829" title="Почему МФО отказывают в займе на карту? 5 причин - читать полностью">Почему МФО отказывают в займе на карту? 5 причин</a></h3><div>Несмотря на то, что микрофинансовые организации лояльно относятся к своим заемщикам, возможность отказа в выдаче займа все-таки существует. Так, в 2019 году, количество отказов увеличилось более чем на 15%. Что может стать причиной отклонения заявки на займ, и стоит ли обращаться в МФО в случае, если есть вероятность негативного ответа?</div></div></tr><tr><td <small class="datecomment"><div class="datetime">20.02.2020 в 18:08</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20200227211454"><img src="/files/archimages/2020/02/20200219214000.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 27.02.2020" class="imagezoomer" /></a><a href="/s/videonews/20200227211454">«ВЕСТИ-Пермь» - вечерний выпуск 27.02.2020</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20200227173306"><img src="/files/archimages/2020/02/20200227173306.jpg" alt="Пермская гордума об инвестициях" class="imagezoomer" /></a><a href="/s/audionews/20200227173306">Пермская гордума об инвестициях</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227164100"><img src="/files/archimages/2020/02/20200227164100.jpg" alt="Пермяков приглашают на Масленицу в Хохловку" class="imagezoomer" /></a><a href="/s/news/20200227164100">Пермяков приглашают на Масленицу в Хохловку</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20200227163455"><img src="/files/archimages/2020/02/20200227163455.jpg" alt="Компания «Промобот» представила робота-патрульного" class="imagezoomer" /></a><a href="/s/interestingly/20200227163455">Компания «Промобот» представила робота-патрульного</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227161853"><img src="/files/archimages/2020/02/20200227161853.jpg" alt="Стартовала всенародная акция-конкурс «Я ГОРЖУСЬ»" class="imagezoomer" /></a><a href="/s/news/20200227161853">Стартовала всенародная акция-конкурс «Я ГОРЖУСЬ»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227160442"><img src="/files/archimages/2020/02/20200227160442.jpg" alt="В Перми водителю автобуса пришлось чинить его с помощью газовой горелки" class="imagezoomer" /></a><a href="/s/news/20200227160442">В Перми водителю автобуса пришлось чинить его с помощью газовой горелки</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20200227160100"><img src="/files/archimages/2020/02/20200227160100.jpg" alt="Пермский край занял 26-е место в рейтинге по аварийности на дорогах" class="imagezoomer" /></a><a href="/s/regions/20200227160100">Пермский край занял 26-е место в рейтинге по аварийности на дорогах</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227155541"><img src="/files/archimages/2020/02/20200227155541.jpg" alt="Многодетная семья из Пермского края погибла в аварии в Удмуртии" class="imagezoomer" /></a><a href="/s/news/20200227155541">Многодетная семья из Пермского края погибла в аварии в Удмуртии</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227154451"><img src="/files/archimages/2020/02/20200227154451.jpg" alt="В Перми обсудили дополнительный набор в 5 классы" class="imagezoomer" /></a><a href="/s/news/20200227154451">В Перми обсудили дополнительный набор в 5 классы</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227141600"><img src="/files/archimages/2020/02/20200227141600.jpg" alt="Не «Пермская езда», а «Малахит»: завершилось голосование за название транспортной карты Перми" class="imagezoomer" /></a><a href="/s/news/20200227141600">Не «Пермская езда», а «Малахит»: завершилось голосование за название транспортной карты Перми</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227135100"><img src="/files/archimages/2020/02/20200227135100.jpg" alt="&quot;Ледяное сало?&quot;: пермяки обсуждают странные пятна на Каме" class="imagezoomer" /></a><a href="/s/news/20200227135100">"Ледяное сало?": пермяки обсуждают странные пятна на Каме</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227130700"><img src="/files/archimages/2020/02/20200227130700.jpg" alt="В Театре-Театре показали благотворительный мюзикл" class="imagezoomer" /></a><a href="/s/news/20200227130700">В Театре-Театре показали благотворительный мюзикл</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227125300"><img src="/files/archimages/2020/02/20200227125300.jpg" alt="В ПГНИУ проходит конгресс учёных-экономистов " class="imagezoomer" /></a><a href="/s/news/20200227125300">В ПГНИУ проходит конгресс учёных-экономистов </a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227125000"><img src="/files/archimages/2020/02/20200227125000.jpg" alt="Глава Перми сегодня проведет прием в Новых Лядах" class="imagezoomer" /></a><a href="/s/news/20200227125000">Глава Перми сегодня проведет прием в Новых Лядах</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227123007"><img src="/files/archimages/2020/02/20200227123007.jpg" alt="«ЛУКОЙЛ-Пермь» разработало мобильное приложение «Профсоюз - это мы»" class="imagezoomer" /></a><a href="/s/news/20200227123007">«ЛУКОЙЛ-Пермь» разработало мобильное приложение «Профсоюз - это мы»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227121533"><img src="/files/archimages/2020/02/20200227121533.jpg" alt="В Перми стартовало краевое первенство по плаванию для детей «Веселый дельфин»" class="imagezoomer" /></a><a href="/s/news/20200227121533">В Перми стартовало краевое первенство по плаванию для детей «Веселый дельфин»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227115100"><img src="/files/archimages/2020/02/20200227115100.jpg" alt="Отстраненный директор лицея №9 Ирина Горбунова заявила, что поборов в учреждении нет, а отцу ученика кто-то платит" class="imagezoomer" /></a><a href="/s/news/20200227115100">Отстраненный директор лицея №9 Ирина Горбунова заявила, что поборов в учреждении нет, а отцу ученика кто-то платит</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20200227112848"><img src="/files/archimages/2020/02/20200227112848.jpg" alt="В Перми представили изобретения в области авиационного двигателестроения" class="imagezoomer" /></a><a href="/s/regions/20200227112848">В Перми представили изобретения в области авиационного двигателестроения</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227111457"><img src="/files/archimages/2020/02/20200227111457.jpg" alt="В Перми прошла &quot;прямая линия&quot; по закрытию железнодорожного сообщения между вокзалами Пермь-1 и Пермь-2 " class="imagezoomer" /></a><a href="/s/news/20200227111457">В Перми прошла "прямая линия" по закрытию железнодорожного сообщения между вокзалами Пермь-1 и Пермь-2 </a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227105908"><img src="/files/archimages/2020/02/20200227105908.jpg" alt="В Прикамье начинает действовать федеральная программа &quot;Земский учитель&quot;" class="imagezoomer" /></a><a href="/s/news/20200227105908">В Прикамье начинает действовать федеральная программа "Земский учитель"</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200227104235"><img src="/files/2020/febr/trrrr_560px.jpg" alt="В Перми открылась первая в истории России «ТРИЗ-сессия»" class="imagezoomer" /></a><a href="/s/videonews/20200227104235">В Перми открылась первая в истории России «ТРИЗ-сессия»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200227104000"><img src="/files/archimages/2020/02/20200227104000.jpg" alt="В Чусовом злоумышленники похитили бизнесмена и вымогали деньги" class="imagezoomer" /></a><a href="/s/news/20200227104000">В Чусовом злоумышленники похитили бизнесмена и вымогали деньги</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200226215929"><img src="/files/archimages/2020/02/20200219214000.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 26.02.2020" class="imagezoomer" /></a><a href="/s/videonews/20200226215929">«ВЕСТИ-Пермь» - вечерний выпуск 26.02.2020</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200226185938"><img src="/files/archimages/2020/02/20200226185938.jpg" alt="В Перми учрежден «Совет ТОС и местных сообществ Пермского края»" class="imagezoomer" /></a><a href="/s/news/20200226185938">В Перми учрежден «Совет ТОС и местных сообществ Пермского края»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200226184800"><img src="/files/archimages/2020/02/20200226184800.jpg" alt="«Пермский молодёжный центр» отмечает 5-летний юбилей" class="imagezoomer" /></a><a href="/s/news/20200226184800">«Пермский молодёжный центр» отмечает 5-летний юбилей</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Алексей</span> - <a href="/s/audionews/20191127150113">Создать свой сайт - это просто. Советы и рекомендации</a></li>
<li><span class="commentator">Олег</span> - <a href="/s/interestingly/20141124162850">Личное Дело «Легавого»</a></li>
<li><span class="commentator">гость</span> - <a href="/s/news/20190325170827">От насмешек одноклассников до неразделенной любви. На пермских школьников завели карты педнаблюдения</a></li>
<li><span class="commentator">гость</span> - <a href="/s/news/20190325170827">От насмешек одноклассников до неразделенной любви. На пермских школьников завели карты педнаблюдения</a></li>
<li><span class="commentator">ирина</span> - <a href="/s/videonews/20181217140945">С 1 января за мусор будет отвечать единый региональный оператор</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20200227211454">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20191018104043"><img src="/files/2017/OCTOBER/05102017/pulsgoroda_560px_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20191018104043">«Пульс города» Пермь. Все выпуски 2016 - 2019</a></li>

<li><a href="/s/videonews/20200203225316"><img src="/files/2020/febr/korolevskii_cirk_eradze_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20200203225316">Что увидели зрители на премьере Песчаной сказки в Пермском цирке</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/top-mifov-pro-nlp.html">ТОП мифов про НЛП</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
