<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Сколько зарабатывают операторы «видеотреног» на пермских дорогах" />
<meta name="description" content="Корреспондент Вести-Пермь выяснял, возможен ли коррупционный интерес" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Сколько зарабатывают операторы «видеотреног» на пермских дорогах</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190904225411">&larr; «Питстоп» у спасателей из Газпрома почти как в Формуле-1!</a></p></div>
	
	
<h1>Сколько зарабатывают операторы «видеотреног» на пермских дорогах</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=3SVUxz0g2U8" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=3SVUxz0g2U8','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img src="/files/2019/septem/01/trenoga_560px.png" alt="" width="560" height="313" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В Пермском крае в сфере фиксации превышения скорости на дорогах коррупционной составляющей нет - заявили сегодня в краевом Центре безопасности дорожного движения. Абсолютно все камеры с радарами, даже мобильные, принадлежат этой государственной структуре. Привлекаемые частные лица получают почасовую оплату труда. А еще теперь расположение всех комплексов можно наблюдать на интерактивной карте в интернет. Зачем привычных гаишников заменяют электронными глазами? <a href="/tv.php?youtube=3SVUxz0g2U8" target="_blank">подробнее в репортаже >></a></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В век блогерства таких видео всё больше: сетевые активисты призывают своими силами разбираться с операторами ненавистных треног, а для начала требовать документы. Ведь механизм и смысл работы передвижных камер кажутся очевидными, здесь - даже сотруднику ГИБДД.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В большинстве российских городов работу так называемых треног обеспечивают частные организации. Год назад один из автоэкспертов даже озвучил цифры: подобного рода предприниматели получают 233 рубля с каждого штрафа. На мысли навела и конкретно пермская история - с появлением из ниоткуда знака с ограничением 40 км в час в аккурат рядом с передвижной камерой. Пожалуй, впервые так подробно говорим на эту тему в Центре безопасности дорожного движения. Оказывается, в Пермском крае нет частных треног: все 50 комплексов, которые встречаются на дорогах, принадлежат этой государственной организации. Теперь и они, и стационарные камеры, отображаются на специальной <noindex> <a href="https://xn--90adear.xn--p1ai/milestones">интерактивной карте</a></noindex>. Обозначено место, тип конструкции и нарушение, на которое срабатывает.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/vlast">Власть</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/oficialno">Официально</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 04.09.2019 в 23:09 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20190904225411">«Питстоп» у спасателей из Газпрома почти как в Формуле-1!</a></p>
<p><a href="/s/videonews/20190904224719">«ВЕСТИ-Пермь» - вечерний выпуск 04.09.2019</a></p>
<p><a href="/s/videonews/20190903214842">«ВЕСТИ-Пермь» - вечерний выпуск 03.09.2019</a></p>
<p><a href="/s/videonews/20190903091531">Школы Пермского края пополнились современным оборудованием за счет благотворительных программ бизнеса</a></p>
<p><a href="/s/videonews/20190902221942">Супер современный центр уличного баскетбола 3х3 стал доступен пермякам</a></p>
<p><a href="/s/videonews/20190902213622">«ВЕСТИ-Пермь» - вечерний выпуск 02.09.2019</a></p>
<p><a href="/s/videonews/20190830212743">«ВЕСТИ-Пермь» - вечерний выпуск 30.08.2019</a></p>
<p><a href="/s/videonews/20190830205236">В Пермском детском технопарке «Кванториум» накануне нового учебного года объявляют набор детей</a></p>
<p><a href="/s/videonews/20190829210056">«ВЕСТИ-Пермь» - вечерний выпуск 29.08.2019</a></p>
<p><a href="/s/videonews/20190828220437">«ВЕСТИ-Пермь» - вечерний выпуск 28.08.2019</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Сколько зарабатывают операторы «видеотреног» на пермских дорогах" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20190904230905" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190904225411">&larr; «Питстоп» у спасателей из Газпрома почти как в Формуле-1!</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/septem/01/pitstop_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190904225411" title="«Питстоп» у спасателей из Газпрома почти как в Формуле-1! - читать полностью">«Питстоп» у спасателей из Газпрома почти как в Формуле-1!</a></h3><div>Конкурс профмастерства среди аварийных бригад был больше похож на ликвидацию ЧС</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=IHzEGF_T8O0" class="medialink play"></a>
<small class="datecomment">04.09.2019 в 22:54<p><div class="tags">
Метки: <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/proisshestviya">Происшествия</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/OCTOBER/05102018/R1_2018-10-04_20-58-0-02-53-051_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190904143436" title="Запуск тепла в Прикамье начнется раньше обычного - читать полностью">Запуск тепла в Прикамье начнется раньше обычного</a></h3><div>После холодного лета прогрев систем теплоснабжения требует больше времени</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.09.2019 в 14:34<p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/dengi">Деньги</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/29042019/R1_2016-08-25_20-59-0-00-46-013_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20190904142150" title="Пермгорэлектротранс проводит конкурс детского рисунка к юбилею пермского трамвая - читать полностью">Пермгорэлектротранс проводит конкурс детского рисунка к юбилею пермского трамвая</a></h3><div>МУП Пермгорэлектротранс объявило о приеме заявок на конкурс детского рисунка, посвященного 90 – летнему юбилею пермского трамвая.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.09.2019 в 14:21<p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/septem/01/fontannew_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20190904092719" title="В Перми в рамках подготовки к 300-летию города открыта еще одна часть эспланады - читать полностью">В Перми в рамках подготовки к 300-летию города открыта еще одна часть эспланады</a></h3><div>У жителей города теперь, например, появилась возможность покачаться на новых качелях</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.09.2019 в 09:27<p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190903214842" title="«ВЕСТИ-Пермь» - вечерний выпуск 03.09.2019 - читать полностью">«ВЕСТИ-Пермь» - вечерний выпуск 03.09.2019</a></h3><div>Главные информационные итоги дня</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=YmKGBH_3rZg" class="medialink play"></a>
<small class="datecomment">03.09.2019 в 21:48<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/august/02/pd14maks_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190828181106" title="На МАКС пермские авиадвигатели ПД-14 оценены по достоинству - читать полностью">На МАКС пермские авиадвигатели ПД-14 оценены по достоинству</a></h3><div>ПД-14 представлен на Международном авиакосмическом салоне в Жуковском в 2-х вариантах: макетом на экспозиции и рабочим на крыле летающей лаборатории.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=A11EXLsz1u0" class="medialink play"></a>
<small class="datecomment">28.08.2019 в 18:11<p><div class="tags">
Метки: <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/nauka-i-tehnika">Наука и техника</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/august/02/ms21maks2019_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20190828142601" title="НА МАКС-2019 показали самолет МС-21 который будет летать на пермских двигателях - читать полностью">НА МАКС-2019 показали самолет МС-21 который будет летать на пермских двигателях</a></h3><div>Представительная делегация промышленников Прикамья во главе с губернатором Максимом Решетниковым приняла участие в авиасалоне</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">28.08.2019 в 14:26<p><div class="tags">
Метки: <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/august/02/uralkaliy_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190825233545" title="Вместе со всей страной День шахтера отметили в Березниках и Соликамске - читать полностью">Вместе со всей страной День шахтера отметили в Березниках и Соликамске</a></h3><div>Для Пермского края место шахтерской славы традиционно - Березники и Соликамск</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=Dhw2zs7b5aY" class="medialink play"></a>
<small class="datecomment">25.08.2019 в 23:35<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/sdelano-v-permi">Сделано в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/august/02/pd14_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190820222440" title="На пермском Авиадвигателе День открытых дверей - читать полностью">На пермском Авиадвигателе День открытых дверей</a></h3><div>В честь своего юбилея предприятие устроило праздник</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=m4dE5TnzY8k" class="medialink play"></a>
<small class="datecomment">20.08.2019 в 22:24<p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sdelano-v-permi">Сделано в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/august/01/Screenshot_1805_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190820124529" title="Киберпреступность – новые вызовы цифровой эры - читать полностью">Киберпреступность – новые вызовы цифровой эры</a></h3><div>Виртуальный мир порождает новый тип вполне реальных преступлений, которые требуют ответной реакции</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">20.08.2019 в 12:45<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/prestupleniya">Преступления</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/kominews/20190904233042"><img src="/files/2019/septem/01/kartoshka_560px.jpg" alt="В Кудымкаре оценивают урожай 2019" class="imagezoomer" /></a><a href="/s/kominews/20190904233042">В Кудымкаре оценивают урожай 2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190904230905"><img src="/files/2019/septem/01/trenoga_560px.png" alt="Сколько зарабатывают операторы «видеотреног» на пермских дорогах" class="imagezoomer" /></a><a href="/s/videonews/20190904230905">Сколько зарабатывают операторы «видеотреног» на пермских дорогах</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190904225411"><img src="/files/2019/septem/01/pitstop_560px.png" alt="«Питстоп» у спасателей из Газпрома почти как в Формуле-1!" class="imagezoomer" /></a><a href="/s/videonews/20190904225411">«Питстоп» у спасателей из Газпрома почти как в Формуле-1!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190904224719"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 04.09.2019" class="imagezoomer" /></a><a href="/s/videonews/20190904224719">«ВЕСТИ-Пермь» - вечерний выпуск 04.09.2019</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190904143436"><img src="/files/2018/OCTOBER/05102018/R1_2018-10-04_20-58-0-02-53-051_560px.jpg" alt="Запуск тепла в Прикамье начнется раньше обычного" class="imagezoomer" /></a><a href="/s/news/20190904143436">Запуск тепла в Прикамье начнется раньше обычного</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190904142150"><img src="/files/2019/APRIL/29042019/R1_2016-08-25_20-59-0-00-46-013_560px.jpg" alt="Пермгорэлектротранс проводит конкурс детского рисунка к юбилею пермского трамвая" class="imagezoomer" /></a><a href="/s/audionews/20190904142150">Пермгорэлектротранс проводит конкурс детского рисунка к юбилею пермского трамвая</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190904092719"><img src="/files/2019/septem/01/fontannew_560px.jpg" alt="В Перми в рамках подготовки к 300-летию города открыта еще одна часть эспланады" class="imagezoomer" /></a><a href="/s/audionews/20190904092719">В Перми в рамках подготовки к 300-летию города открыта еще одна часть эспланады</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190903214842"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 03.09.2019" class="imagezoomer" /></a><a href="/s/videonews/20190903214842">«ВЕСТИ-Пермь» - вечерний выпуск 03.09.2019</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190903115404"><img src="/files/2019/septem/01/yarm.jpg" alt="Ярмарка верхней одежды «Ермак» снова в Перми" class="imagezoomer" /></a><a href="/s/news/20190903115404">Ярмарка верхней одежды «Ермак» снова в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190903091531"><img src="/files/2019/august/02/shkolamodel_560px.png" alt="Школы Пермского края пополнились современным оборудованием за счет благотворительных программ бизнеса" class="imagezoomer" /></a><a href="/s/videonews/20190903091531">Школы Пермского края пополнились современным оборудованием за счет благотворительных программ бизнеса</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190902221942"><img src="/files/2019/august/02/fibaperm_560px.png" alt="Супер современный центр уличного баскетбола 3х3 стал доступен пермякам" class="imagezoomer" /></a><a href="/s/videonews/20190902221942">Супер современный центр уличного баскетбола 3х3 стал доступен пермякам</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190902213622"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 02.09.2019" class="imagezoomer" /></a><a href="/s/videonews/20190902213622">«ВЕСТИ-Пермь» - вечерний выпуск 02.09.2019</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190902213522"><img src="/files/komi/082019/denznan_560px.jpg" alt="Как прошел День знаний в Кудымкаре" class="imagezoomer" /></a><a href="/s/kominews/20190902213522">Как прошел День знаний в Кудымкаре</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190831060646"><img src="/files/komi/082019/burasy_560px.png" alt="Бур асыв, Пермскöй край!" class="imagezoomer" /></a><a href="/s/kominews/20190831060646">Бур асыв, Пермскöй край!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190830212743"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 30.08.2019" class="imagezoomer" /></a><a href="/s/videonews/20190830212743">«ВЕСТИ-Пермь» - вечерний выпуск 30.08.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190830205236"><img src="/files/2019/august/02/tehnopark_560px.png" alt="В Пермском детском технопарке «Кванториум» накануне нового учебного года объявляют набор детей" class="imagezoomer" /></a><a href="/s/videonews/20190830205236">В Пермском детском технопарке «Кванториум» накануне нового учебного года объявляют набор детей</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190830114807"><img src="/files/2018/AUGUST/01082018/ku88.jpg" alt="Вести Кудымкар 30.08.2019" class="imagezoomer" /></a><a href="/s/kominews/20190830114807">Вести Кудымкар 30.08.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190829210056"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 29.08.2019" class="imagezoomer" /></a><a href="/s/videonews/20190829210056">«ВЕСТИ-Пермь» - вечерний выпуск 29.08.2019</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190829205900"><img src="/files/2018/MAY/14052018/R1_2018-05-11_20-59-0-01-52-837_560px.jpg" alt="Интерактивная карта дорожных камер видеофиксации нарушений появилась в Перми" class="imagezoomer" /></a><a href="/s/audionews/20190829205900">Интерактивная карта дорожных камер видеофиксации нарушений появилась в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190829204318"><img src="/files/2019/august/02/budgetkudym_560px.jpg" alt="В Кудымкаре проводится конкурс заявок по инициативному бюджетированию" class="imagezoomer" /></a><a href="/s/kominews/20190829204318">В Кудымкаре проводится конкурс заявок по инициативному бюджетированию</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190828220437"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 28.08.2019" class="imagezoomer" /></a><a href="/s/videonews/20190828220437">«ВЕСТИ-Пермь» - вечерний выпуск 28.08.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190828181106"><img src="/files/2019/august/02/pd14maks_560px.jpg" alt="На МАКС пермские авиадвигатели ПД-14 оценены по достоинству" class="imagezoomer" /></a><a href="/s/videonews/20190828181106">На МАКС пермские авиадвигатели ПД-14 оценены по достоинству</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190828142601"><img src="/files/2019/august/02/ms21maks2019_560px.jpg" alt="НА МАКС-2019 показали самолет МС-21 который будет летать на пермских двигателях" class="imagezoomer" /></a><a href="/s/audionews/20190828142601">НА МАКС-2019 показали самолет МС-21 который будет летать на пермских двигателях</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190827214333"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 27.08.2019" class="imagezoomer" /></a><a href="/s/videonews/20190827214333">«ВЕСТИ-Пермь» - вечерний выпуск 27.08.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190826233409"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 26.08.2019" class="imagezoomer" /></a><a href="/s/videonews/20190826233409">«ВЕСТИ-Пермь» - вечерний выпуск 26.08.2019</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">людмила</span> - <a href="/s/videonews/20190212130904">Задай вопрос губернатору</a></li>
<li><span class="commentator">Николай</span> - <a href="/s/regions/20190809095545">Связисты фиксируют значительный прирост потребления Интернет-трафика в Пермском крае</a></li>
<li><span class="commentator">Геннадий</span> - <a href="/s/regions/20190719161715">Завтра в Перми откроется ярмарка ивановского текстиля</a></li>
<li><span class="commentator">ольга</span> - <a href="/s/audionews/20161110153625">Дозвониться до пристава</a></li>
<li><span class="commentator">петро</span> - <a href="/s/videonews/20161230103048">В Перми осудили банду, убившую человека ради 28 млн рублей</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20190904230905">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/audionews/20190829205900"><img src="/files/2018/MAY/14052018/R1_2018-05-11_20-59-0-01-52-837_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/audionews/20190829205900">Интерактивная карта дорожных камер видеофиксации нарушений появилась в Перми</a></li>

<li><a href="/s/videonews/20190618103625"><img src="/files/2019/JUNE/18062019/Screenshot_1324.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190618103625">Добро пожаловать на новый сайт ВЕСТИ-Пермь www.vesti-perm.ru</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Наш новый сайт ВЕСТИ-Пермь</a></li><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
