<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В повестке законодателей - около 40 вопросов" />
<meta name="description" content="Главные вопросы пленарного заседания - анализ исполнения бюджета за прошлый год и внесение поправок в текущие расходы." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В повестке законодателей - около 40 вопросов</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190523095728">&larr; Работа на теплосетях ведется круглосуточно</a></p></div>
	
	
<h1>В повестке законодателей - около 40 вопросов</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=_lG9gneydgA" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=_lG9gneydgA','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2019/MAY/23052019/R1_2019-05-22_20-58-0-08-08-824_560px.jpg" alt="ЗС" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В Законодательном Собрании очередное пленарное заседание. На повестке - почти 40 вопросов, главные из которых - это анализ исполнения бюджета за прошлый год и внесение поправок в текущие расходы. В частности, планируется выделить дополнительное финансирование на строительство дорог, доступность сотовой связи, социальную политику, а также деньги для государственных программ &laquo;Спортивное Прикамье&raquo; и &laquo;Образование и молодежная политика&raquo;. Доходы и расходы предлагается увеличить на 102 миллиона 300 тысяч рублей.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Валерий Сухих, председатель Законодательного Собрания Пермского края: &laquo;В частности, речь идет о реализации проекта &laquo;Мы выбираем спорт!&raquo;, замене футбольного поля стадиона &laquo;Звезда&raquo; и строительстве дополнительных спортивных площадок. По линии образования внесено предложение о приобретении автотранспорта для перевозки школьников и студентов профессиональных образовательных организаций. Кроме того, предусматривается выделение гранта Пермскому национальному исследовательскому политехническому университету на реализацию программы развития по повышению международной конкурентоспособности&raquo;.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="text-decoration: underline;">&nbsp;</span></strong></span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/vlast">Власть</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 23.05.2019 в 10:23 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20190523095728">Работа на теплосетях ведется круглосуточно</a></p>
<p><a href="/s/videonews/20190523093315">Сквер Розалии Землячки отремонтировали по гарантии</a></p>
<p><a href="/s/videonews/20190523090717">Посетителей «Колизей-Синема» эвакуировали по плану</a></p>
<p><a href="/s/videonews/20190523084020">В Перми горели шпалы</a></p>
<p><a href="/s/videonews/20190522223152">«Вести Пермь» - вечерний выпуск 22.05.19</a></p>
<p><a href="/s/videonews/20190522191951">До Березников и обратно: работники связи отправились в автопробег</a></p>
<p><a href="/s/videonews/20190522173729">Водоворот событий: Дягилевский фестиваль продолжается</a></p>
<p><a href="/s/videonews/20190522164529">Ночью полностью перекроют движение по Чусовскому мосту</a></p>
<p><a href="/s/videonews/20190522162018">Оцепление вокруг ТРК «Колизей Синема» снято</a></p>
<p><a href="/s/videonews/20190522155558">Операция «Сигнал» выявит «слепых и глухих» водителей</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В повестке законодателей - около 40 вопросов" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20190523102357" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190523095728">&larr; Работа на теплосетях ведется круглосуточно</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/23052019/Screenshot_819.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190523103554" title="24 и 25 мая жителей Перми приглашают на ярмарки - читать полностью">24 и 25 мая жителей Перми приглашают на ярмарки</a></h3><div>Сельскохозяйственные ярмарки состоятся в Индустриальном районе на площади у ДК им. Гагарина</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">23.05.2019 в 10:35<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/23052019/R1_2019-05-22_17-23-0-19-57-971_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190523095728" title="Работа на теплосетях ведется круглосуточно - читать полностью">Работа на теплосетях ведется круглосуточно</a></h3><div>Чтобы полностью не перекрывать движение в центре, существенную часть манипуляций стараются проводить в ночное время.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=IWUG_rrbzsk" class="medialink play"></a>
<small class="datecomment">23.05.2019 в 09:57<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/reklama">Реклама</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/22052019/R1_2019-05-22_14-44-0-18-51-720_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190523093315" title="Сквер Розалии Землячки отремонтировали по гарантии - читать полностью">Сквер Розалии Землячки отремонтировали по гарантии</a></h3><div>Большая реконструкция закончилась еще в прошлом году, однако за зиму вскрылись недоделки.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=fCx16rrB8As" class="medialink play"></a>
<small class="datecomment">23.05.2019 в 09:33<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/23052019/R1_2019-05-22_20-58-0-05-13-691_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190523090717" title="Посетителей «Колизей-Синема» эвакуировали по плану - читать полностью">Посетителей «Колизей-Синема» эвакуировали по плану</a></h3><div>В магазине заявили, что это была плановая проверка.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=EWWzpNCbhhI" class="medialink play"></a>
<small class="datecomment">23.05.2019 в 09:07<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/23052019/R1_2019-05-22_20-58-0-01-38-327_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190523084020" title="В Перми горели шпалы - читать полностью">В Перми горели шпалы</a></h3><div>В ликвидации огня приняли участие 55 человек и 16 единиц техники.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=PMVdgMoXcxA" class="medialink play"></a>
<small class="datecomment">23.05.2019 в 08:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/proisshestviya">Происшествия</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/22052019/R1_2019-05-21_20-58-0-05-28-163_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190522094600" title="На «Сибур-Химпром» будут производить экологичный и прочный пластификатор - читать полностью">На «Сибур-Химпром» будут производить экологичный и прочный пластификатор</a></h3><div>Инвестиции в проект составили почти 7 млрд рублей. Для России это очередной проект по импортозамещению в нефтехимической отрасли.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=R2Auza2kJsE" class="medialink play"></a>
<small class="datecomment">22.05.2019 в 09:46<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/21052019/R1_2019-05-21_11-43-0-06-07-448_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20190521172337" title="Изюминка Дягилевского фестиваля-2019 - «очень много Теодора Курентзиса» - читать полностью">Изюминка Дягилевского фестиваля-2019 - «очень много Теодора Курентзиса»</a></h3><div>Открылся Дягилевский фестиваль - 2019. На ближайшие 11 дней город превратится в одну большую концертную площадку, настоящее место силы.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">21.05.2019 в 17:23<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/21052019/5c262c51619716d4cca068743112420a.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190521155745" title="В Перми задержан подросток из Курганской области, задушивший дедушку - читать полностью">В Перми задержан подросток из Курганской области, задушивший дедушку</a></h3><div>Убийство юноша совершил 1 мая, после чего ударился в бега</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">21.05.2019 в 15:57<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/prestupleniya">Преступления</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/21052019/R1_2019-05-21_11-43-0-01-44-539_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190521130302" title="Пермский край с рабочим визитом посетит Дмитрий Козак - читать полностью">Пермский край с рабочим визитом посетит Дмитрий Козак</a></h3><div>Заместитель председателя Правительства Российской Федерации Дмитрий Козак проведет ряд совещаний в Перми и Березниках.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=sE3nZ4dE7wc" class="medialink play"></a>
<small class="datecomment">21.05.2019 в 13:03<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MAY/20052019/R1_2019-05-20_14-44-0-17-21-113_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190520175916" title="«Российский Азимут» собрал ориентировщиков Прикамья - читать полностью">«Российский Азимут» собрал ориентировщиков Прикамья</a></h3><div>В Пермском крае к большим российским соревнованиям присоединились около 5 тысяч человек.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=1qnetTvA5d0" class="medialink play"></a>
<small class="datecomment">20.05.2019 в 17:59<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/news/20190523103554"><img src="/files/2019/MAY/23052019/Screenshot_819.jpg" alt="24 и 25 мая жителей Перми приглашают на ярмарки" class="imagezoomer" /></a><a href="/s/news/20190523103554">24 и 25 мая жителей Перми приглашают на ярмарки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190523102357"><img src="/files/2019/MAY/23052019/R1_2019-05-22_20-58-0-08-08-824_560px.jpg" alt="В повестке законодателей - около 40 вопросов" class="imagezoomer" /></a><a href="/s/videonews/20190523102357">В повестке законодателей - около 40 вопросов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190523095728"><img src="/files/2019/MAY/23052019/R1_2019-05-22_17-23-0-19-57-971_560px.jpg" alt="Работа на теплосетях ведется круглосуточно" class="imagezoomer" /></a><a href="/s/videonews/20190523095728">Работа на теплосетях ведется круглосуточно</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190523093315"><img src="/files/2019/MAY/22052019/R1_2019-05-22_14-44-0-18-51-720_560px.jpg" alt="Сквер Розалии Землячки отремонтировали по гарантии" class="imagezoomer" /></a><a href="/s/videonews/20190523093315">Сквер Розалии Землячки отремонтировали по гарантии</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190523090717"><img src="/files/2019/MAY/23052019/R1_2019-05-22_20-58-0-05-13-691_560px.jpg" alt="Посетителей «Колизей-Синема» эвакуировали по плану" class="imagezoomer" /></a><a href="/s/videonews/20190523090717">Посетителей «Колизей-Синема» эвакуировали по плану</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190523084020"><img src="/files/2019/MAY/23052019/R1_2019-05-22_20-58-0-01-38-327_560px.jpg" alt="В Перми горели шпалы" class="imagezoomer" /></a><a href="/s/videonews/20190523084020">В Перми горели шпалы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522223152"><img src="/files/2019/MAY/16052019/Screenshot_784.jpg" alt="«Вести Пермь» - вечерний выпуск 22.05.19" class="imagezoomer" /></a><a href="/s/videonews/20190522223152">«Вести Пермь» - вечерний выпуск 22.05.19</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522191951"><img src="/files/2019/MAY/22052019/R1_2019-05-22_17-23-0-22-10-332_560px.jpg" alt="До Березников и обратно: работники связи отправились в автопробег" class="imagezoomer" /></a><a href="/s/videonews/20190522191951">До Березников и обратно: работники связи отправились в автопробег</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190522180603"><img src="/files/2019/MAY/22052019/7oUfthB4bOw.jpg" alt="В Перми водитель, скрываясь от ДПС, протаранил 7 машин" class="imagezoomer" /></a><a href="/s/news/20190522180603">В Перми водитель, скрываясь от ДПС, протаранил 7 машин</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190522180504"><img src="/files/2019/MAY/22052019/71.jpg" alt="Портал «Управляем вместе» реально работает" class="imagezoomer" /></a><a href="/s/audionews/20190522180504">Портал «Управляем вместе» реально работает</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190522175317"><img src="/files/2019/MAY/22052019/vesti_560px.jpg" alt="Генпродюсер Дягилевского фестиваля Марк де Мони станет гостем эфира на «Вести FM»" class="imagezoomer" /></a><a href="/s/audionews/20190522175317">Генпродюсер Дягилевского фестиваля Марк де Мони станет гостем эфира на «Вести FM»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522173729"><img src="/files/2019/MAY/22052019/R1_2019-05-22_14-44-0-14-34-821_560px.jpg" alt="Водоворот событий: Дягилевский фестиваль продолжается" class="imagezoomer" /></a><a href="/s/videonews/20190522173729">Водоворот событий: Дягилевский фестиваль продолжается</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190522172358"><img src="/files/2019/MAY/22052019/8_560px.jpg" alt="Качество дорожных работ - под пристальным контролем" class="imagezoomer" /></a><a href="/s/audionews/20190522172358">Качество дорожных работ - под пристальным контролем</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190522170910"><img src="/files/2019/MAY/22052019/GUcVmUWlVP0_560px.jpg" alt="В Перми прошли Молодежные Кирилло-Мефодиевские чтения" class="imagezoomer" /></a><a href="/s/audionews/20190522170910">В Перми прошли Молодежные Кирилло-Мефодиевские чтения</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522164529"><img src="/files/2019/MAY/22052019/R1_2019-05-22_14-44-0-05-28-134_560px.jpg" alt="Ночью полностью перекроют движение по Чусовскому мосту" class="imagezoomer" /></a><a href="/s/videonews/20190522164529">Ночью полностью перекроют движение по Чусовскому мосту</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522162018"><img src="/files/2019/MAY/22052019/R1_2019-05-22_14-44-0-06-06-196_560px.jpg" alt="Оцепление вокруг ТРК «Колизей Синема» снято" class="imagezoomer" /></a><a href="/s/videonews/20190522162018">Оцепление вокруг ТРК «Колизей Синема» снято</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190522161326"><img src="/files/2019/MAY/22052019/IMG_9822.JPG" alt="В Прикамье полицейские нашли детей, сбежавших из дома" class="imagezoomer" /></a><a href="/s/news/20190522161326">В Прикамье полицейские нашли детей, сбежавших из дома</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522155558"><img src="/files/2019/MAY/22052019/R1_2019-05-22_14-44-0-02-46-077_560px.jpg" alt="Операция «Сигнал» выявит «слепых и глухих» водителей" class="imagezoomer" /></a><a href="/s/videonews/20190522155558">Операция «Сигнал» выявит «слепых и глухих» водителей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522152502"><img src="/files/2019/MAY/22052019/R1_2019-05-22_14-44-0-16-08-936_560px.jpg" alt="Старшеклассники прощаются со школой" class="imagezoomer" /></a><a href="/s/videonews/20190522152502">Старшеклассники прощаются со школой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522145722"><img src="/files/2019/MAY/22052019/R1_2019-05-21_20-58-0-14-26-374_560px.jpg" alt="«ГалоПолимер» - предприятие, на котором престижно работать" class="imagezoomer" /></a><a href="/s/videonews/20190522145722">«ГалоПолимер» - предприятие, на котором престижно работать</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522143729"><img src="/files/2019/MAY/22052019/R1_2019-05-22_11-43-0-15-34-771_560px.jpg" alt="Погоня за нарушителем закончилась ДТП с переворотом" class="imagezoomer" /></a><a href="/s/videonews/20190522143729">Погоня за нарушителем закончилась ДТП с переворотом</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190522143626"><img src="/files/2019/MAY/22052019/Screenshot_818.jpg" alt="23 мая в Перми откроется Большая книжная ярмарка" class="imagezoomer" /></a><a href="/s/news/20190522143626">23 мая в Перми откроется Большая книжная ярмарка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190522141222"><img src="/files/2019/MAY/22052019/R1_2019-05-21_17-24-0-18-40-957_560px.jpg" alt="Арнольд Райник отмечает юбилей" class="imagezoomer" /></a><a href="/s/videonews/20190522141222">Арнольд Райник отмечает юбилей</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190522134756"><img src="/files/2019/MAY/22052019/R1_2018-05-25_20-58-0-04-08-441_560px.jpg" alt="В приемной Президента РФ в Пермском крае пройдет «прямая линия» по летнему детскому отдыху" class="imagezoomer" /></a><a href="/s/news/20190522134756">В приемной Президента РФ в Пермском крае пройдет «прямая линия» по летнему детскому отдыху</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190522125806"><img src="/files/2019/MAY/22052019/Screenshot_631.jpg" alt="Просроченные продукты, овощи с плесенью. Прокуратура проверила, как кормят детей в детсадах, школах и больницах Прикамья" class="imagezoomer" /></a><a href="/s/news/20190522125806">Просроченные продукты, овощи с плесенью. Прокуратура проверила, как кормят детей в детсадах, школах и больницах Прикамья</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Артем</span> - <a href="/s/news/20190521165330">В Перми прокуратура потребовала закрасить на фасадах зданий рекламу наркотиков</a></li>
<li><span class="commentator">ГАЛИНА</span> - <a href="/s/news/20190517121922">За графиком планового отключения горячей воды в Прикамье можно следить онлайн</a></li>
<li><span class="commentator">галина</span> - <a href="/s/videonews/20180907173559">Счастья много не бывает!</a></li>
<li><span class="commentator">Валерий</span> - <a href="/s/videonews/20190514092045">МЧС: в майских сплавах погибли трое пермяков</a></li>
<li><span class="commentator">Максим</span> - <a href="/s/videonews/20190516154213">Полицейские задержали банду мошенников, продававших автомобили</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20190523102357">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20190522173729"><img src="/files/2019/MAY/22052019/R1_2019-05-22_14-44-0-14-34-821_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190522173729">Водоворот событий: Дягилевский фестиваль продолжается</a></li>

<li><a href="/s/videonews/20190522120514"><img src="/files/2019/MAY/22052019/R1_2019-05-21_20-58-0-12-55-810_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190522120514">Жестокие кадры. Подростки избили сверстника-инвалида</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
