<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="На инвалида и собаку-поводыря напал пьяный" />
<meta name="description" content="В социальных сетях начали сбор пожертвований в помощь незрячему жителю Перми." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>На инвалида и собаку-поводыря напал пьяный</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190415092036">&larr; Устранить аварию в Чайковском рассчитывают до 20 мая</a></p><p style="text-align:right;"><a href="/s/videonews/20190415103816">На «Протон-ПМ» наградили лучших сотрудников &rarr;</a></p></div>
	
	
<h1>На инвалида и собаку-поводыря напал пьяный</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=PGjCMIpQCY4" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=PGjCMIpQCY4','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-04-55-606_560px.jpg" alt="собака поводырь" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В социальных сетях начали сбор пожертвований в помощь незрячему жителю Перми. Широкий общественный резонанс получила история с его избиением в одном из кафе. На инвалида и его собаку-поводыря напал пьяный посетитель.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Это только пару часов в день на прогулке Цахир ведет себя, как обычная собака. Все остальное время черный лабрадор на государственной службе. Для Сергея он не просто лучший друг, но и глаза. На улицу выходят только вместе. Вместе теперь лечатся.&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Сергей Ивлиев: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Он ведет себя адекватно, активно, но из носа течет, то, что слизистая пострадала, в уши уколы ставят, покраснения не проходят".</span></p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-04-59-117_560px.jpg" alt="герой сюжета" width="560" height="315" /></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Лечиться пришлось после посещения бара на улице Патриса Лумумбы. Один из постояльцев разбушевался. Начал скандалить с барменом, а потом вообще распылил из баллончика слезоточивый газ, для собаки это особенно опасно. Впрочем, участников конфликта здесь хорошо знают. &nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">- На него что нападать, он слепой, не может ни сдачи сдать, ничего. Он никогда не конфликтный, вообще полностью адекватный человек. Не знаю, почему так случилось.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;Нетрезвый посетитель ждал Сергея уже на выходе из бара, на дорожке. Без предупреждения нанес два удара резиновой дубинкой в грудь, у слепого человека просто не было шансов защититься.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Неравная битва оказалась недолгой. На помощь уже спешили сотрудники ГБР. Но в потасовке пострадала и собака.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-05-48-393_560px.jpg" alt="собака-поводырь" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Сергей Ивлиев: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Собаку я держал за шлейку, при падении рука у меня сорвалась со шлейки. Я только услышал женский голос: только собаку не трогай. Но я слышал, как собака от удара визжала и убегала, но опять же возвращалась ко мне. Этот злодей пинал ее дважды".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Сергей отделался разбитой губой и парой синяков. Из имущества - хулиган разбил мобильный телефон и верх цинизма - сломал слепому трость. Наутро мужчину уже отпустили из отделения. &nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Татьяна Авдюкова, начальник отдела информации и общественных связей ГУ МВД РФ по Пермскому краю: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В настоящий момент заявителю выдано постановление о прохождении судебно-медицинской экспертизы, на основании заключении специалиста будет принято процессуальное решение".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">С обидчика Сергей пока требует только возмещения материального вреда - мобильный телефон, трость, ветеринары и лекарства для собаки. Сам он сейчас оказался в непростой жизненной ситуации, приходится съезжать со съемной квартиры. В помощь в знакомом баре уже объявили сбор средств.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p>
</div>
<p class="author">Сергей Овчинников</p><div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 15.04.2019 в 10:15 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20190415092036">Устранить аварию в Чайковском рассчитывают до 20 мая</a></p>
<p><a href="/s/videonews/20190412164020">День Космонавтики пермяки отметили запуском ракет</a></p>
<p><a href="/s/videonews/20190412162052">«Алешенька» вернется в Молебку в мае</a></p>
<p><a href="/s/videonews/20190412160522">В отделе образования Мотовилихинского района прокомментировали скандальные фото</a></p>
<p><a href="/s/videonews/20190412154019">В Прикамье выбрали Учителя года</a></p>
<p><a href="/s/videonews/20190412152052">Пермские полицейские нагрянули в ночной клуб</a></p>
<p><a href="/s/videonews/20190412145538">Спортивный мир - один для всех!</a></p>
<p><a href="/s/videonews/20190412143309">Все грани «Мусульманского мира»</a></p>
<p><a href="/s/videonews/20190412141315">В Перми планируют открыть научно-образовательный центр</a></p>
<p><a href="/s/videonews/20190412130450">Новости культуры. Пермь 11.04.2019</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="На инвалида и собаку-поводыря напал пьяный" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20190415101550" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190415092036">&larr; Устранить аварию в Чайковском рассчитывают до 20 мая</a></p><p style="text-align:right;"><a href="/s/videonews/20190415103816">На «Протон-ПМ» наградили лучших сотрудников &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-11-24-641_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190415103816" title="На «Протон-ПМ» наградили лучших сотрудников - читать полностью">На «Протон-ПМ» наградили лучших сотрудников</a></h3><div>Чтобы многотонной ракете преодолеть земное притяжение, важна работа каждого человека.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=R6bawP2KAbE" class="medialink play"></a>
<small class="datecomment">15.04.2019 в 10:38<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-04-55-606_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190415101550" title="На инвалида и собаку-поводыря напал пьяный - читать полностью">На инвалида и собаку-поводыря напал пьяный</a></h3><div>В социальных сетях начали сбор пожертвований в помощь незрячему жителю Перми.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=PGjCMIpQCY4" class="medialink play"></a>
<small class="datecomment">15.04.2019 в 10:15<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/12042019/11_564230px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190412171459" title="Чтобы не было беды. В СКР напомнили родителям малышей об опасности открытых окон - читать полностью">Чтобы не было беды. В СКР напомнили родителям малышей об опасности открытых окон</a></h3><div>С наступлением теплой погоды происходят несчастные случаи падения детей из окон</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">12.04.2019 в 17:14<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/12042019/R1_2019-04-12_14-44-0-14-22-503_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190412164020" title="День Космонавтики пермяки отметили запуском ракет - читать полностью">День Космонавтики пермяки отметили запуском ракет</a></h3><div>В День Космонавтики свой 51 день рождения отмечает и пермский Планетарий.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=T2bo4pDTt3c" class="medialink play"></a>
<small class="datecomment">12.04.2019 в 16:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/12042019/R1_2019-04-12_14-44-0-03-42-580_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190412160522" title="В отделе образования Мотовилихинского района прокомментировали скандальные фото - читать полностью">В отделе образования Мотовилихинского района прокомментировали скандальные фото</a></h3><div>Автор фото сообщил, что в фойе 48-й школы подрались дети, при этом охранник не вмешался и сидел на своем месте с невозмутимым видом.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=urxmEEGySS8" class="medialink play"></a>
<small class="datecomment">12.04.2019 в 16:05<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/12042019/R1_2019-04-11_17-24-0-10-56-209_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190412145538" title="Спортивный мир - один для всех! - читать полностью">Спортивный мир - один для всех!</a></h3><div>В спорткомплексе Олимпия в рамках Краевого Паралимпийского фестиваля прошли соревнования по плаванию среди инвалидов.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=FH3rBMPh9nQ" class="medialink play"></a>
<small class="datecomment">12.04.2019 в 14:55<p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/12042019/R1_2019-04-11_20-59-0-06-55-583_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190412095002" title="Прививка от кори защитит на 25 лет - читать полностью">Прививка от кори защитит на 25 лет</a></h3><div>С начала года в крае зарегистрировано 8 случаев кори. При том, что условной нормой является один заболевший на миллион человек.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=koVPWEqllsk" class="medialink play"></a>
<small class="datecomment">12.04.2019 в 09:50<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/zdorove">Здоровье</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/12042019/R24_2019-04-11_21-59-0-08-13-234_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190411221810" title="«Опора России» помогает развивать бизнес - читать полностью">«Опора России» помогает развивать бизнес</a></h3><div>Экватор проекта «Бизнес-среда» подводит пермское региональное отделение «ОПОРЫ РОССИИ».</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=olH8-E85sSY" class="medialink play"></a>
<small class="datecomment">11.04.2019 в 22:18<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/11042019/2019-03-27_13-23-19_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190411155011" title="День заботы за день работы - читать полностью">День заботы за день работы</a></h3><div>Люди со всей России могут обменять стоимость нескольких своих рабочих часов на заботу о детях-сиротах.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=FqmPetOO0sA" class="medialink play"></a>
<small class="datecomment">11.04.2019 в 15:50<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/APRIL/11042019/R1_2019-04-10_20-59-0-05-48-870_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190411104046" title="Петр Пьянков обжаловал приговор - читать полностью">Петр Пьянков обжаловал приговор</a></h3><div>Теперь экс-руководитель пенсионного фонда «Стратегия» Петр Пьянков должен не 220 миллионов рублей, а только 79 миллионов.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=yWzwlyFDHP4" class="medialink play"></a>
<small class="datecomment">11.04.2019 в 10:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20190415103816"><img src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-11-24-641_560px.jpg" alt="На «Протон-ПМ» наградили лучших сотрудников" class="imagezoomer" /></a><a href="/s/videonews/20190415103816">На «Протон-ПМ» наградили лучших сотрудников</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190415101550"><img src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-04-55-606_560px.jpg" alt="На инвалида и собаку-поводыря напал пьяный" class="imagezoomer" /></a><a href="/s/videonews/20190415101550">На инвалида и собаку-поводыря напал пьяный</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190415094540"><img src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-01-33-049_560px.jpg" alt="Вдоль берегов Иньвы оттаяли груды погибшей рыбы" class="imagezoomer" /></a><a href="/s/kominews/20190415094540">Вдоль берегов Иньвы оттаяли груды погибшей рыбы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190415092036"><img src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-03-20-807_560px.jpg" alt="Устранить аварию в Чайковском рассчитывают до 20 мая" class="imagezoomer" /></a><a href="/s/videonews/20190415092036">Устранить аварию в Чайковском рассчитывают до 20 мая</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20190414143715"><img src="/files/2019/APRIL/15042019/2019-04-15_10-42-29_560px.png" alt="Настройка на стройку" class="imagezoomer" /></a><a href="/s/interestingly/20190414143715">Настройка на стройку</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190412171459"><img src="/files/2019/APRIL/12042019/11_564230px.jpg" alt="Чтобы не было беды. В СКР напомнили родителям малышей об опасности открытых окон" class="imagezoomer" /></a><a href="/s/news/20190412171459">Чтобы не было беды. В СКР напомнили родителям малышей об опасности открытых окон</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190412170509"><img src="/files/2019/APRIL/11042019/R1_2019-04-11_14-44-0-04-30-943_560px.jpg" alt="В крае установят новые предельные стоимости работ по капремонту" class="imagezoomer" /></a><a href="/s/audionews/20190412170509">В крае установят новые предельные стоимости работ по капремонту</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412164020"><img src="/files/2019/APRIL/12042019/R1_2019-04-12_14-44-0-14-22-503_560px.jpg" alt="День Космонавтики пермяки отметили запуском ракет" class="imagezoomer" /></a><a href="/s/videonews/20190412164020">День Космонавтики пермяки отметили запуском ракет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412162052"><img src="/files/2019/APRIL/12042019/R24_2019-04-11_21-59-0-19-55-036_560px.jpg" alt="«Алешенька» вернется в Молебку в мае" class="imagezoomer" /></a><a href="/s/videonews/20190412162052">«Алешенька» вернется в Молебку в мае</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190412161209"><img src="/files/2019/APRIL/12042019/R1_2018-04-10_20-59-0-11-39-236_560px.jpg" alt="В больнице Краснокамска не выдавали детскую кашу" class="imagezoomer" /></a><a href="/s/news/20190412161209">В больнице Краснокамска не выдавали детскую кашу</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412160522"><img src="/files/2019/APRIL/12042019/R1_2019-04-12_14-44-0-03-42-580_560px.jpg" alt="В отделе образования Мотовилихинского района прокомментировали скандальные фото" class="imagezoomer" /></a><a href="/s/videonews/20190412160522">В отделе образования Мотовилихинского района прокомментировали скандальные фото</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412154019"><img src="/files/2019/APRIL/12042019/R1_2019-04-12_14-44-0-02-36-820_560px.jpg" alt="В Прикамье выбрали Учителя года" class="imagezoomer" /></a><a href="/s/videonews/20190412154019">В Прикамье выбрали Учителя года</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190412152205"><img src="/files/2019/APRIL/12042019/57155274_2443846085649491_8735367196869394432_o.jpg" alt="В эти выходные в Перми ограничат движение транспорта на Комсомольском проспекте" class="imagezoomer" /></a><a href="/s/news/20190412152205">В эти выходные в Перми ограничат движение транспорта на Комсомольском проспекте</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412152052"><img src="/files/2019/APRIL/12042019/R1_2019-04-11_17-24-0-00-40-777_560px.jpg" alt="Пермские полицейские нагрянули в ночной клуб" class="imagezoomer" /></a><a href="/s/videonews/20190412152052">Пермские полицейские нагрянули в ночной клуб</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412145538"><img src="/files/2019/APRIL/12042019/R1_2019-04-11_17-24-0-10-56-209_560px.jpg" alt="Спортивный мир - один для всех!" class="imagezoomer" /></a><a href="/s/videonews/20190412145538">Спортивный мир - один для всех!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412143309"><img src="/files/2019/APRIL/12042019/R1_2019-04-11_17-24-0-18-32-869_560px.jpg" alt="Все грани «Мусульманского мира»" class="imagezoomer" /></a><a href="/s/videonews/20190412143309">Все грани «Мусульманского мира»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412141315"><img src="/files/2019/APRIL/12042019/R1_2019-04-11_17-24-0-10-02-952_560px.jpg" alt="В Перми планируют открыть научно-образовательный центр" class="imagezoomer" /></a><a href="/s/videonews/20190412141315">В Перми планируют открыть научно-образовательный центр</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190412135804"><img src="/files/2019/APRIL/12042019/Screenshot_625.jpg" alt="В Чайковском устраняют крупную коммунальную аварию – предстоит заменить 1,5 км трубы" class="imagezoomer" /></a><a href="/s/news/20190412135804">В Чайковском устраняют крупную коммунальную аварию – предстоит заменить 1,5 км трубы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412130450"><img src="/files/2018/APRIL/02042018/kultura.jpg" alt="Новости культуры. Пермь 11.04.2019" class="imagezoomer" /></a><a href="/s/videonews/20190412130450">Новости культуры. Пермь 11.04.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412123713"><img src="/files/2019/APRIL/12042019/R1_2019-04-11_20-59-0-15-15-431_560px.jpg" alt="Пермский микромоделист попал в Книгу рекордов Гиннесса" class="imagezoomer" /></a><a href="/s/videonews/20190412123713">Пермский микромоделист попал в Книгу рекордов Гиннесса</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190412123439"><img src="/files/2019/APRIL/12042019/Screenshot_1.jpg" alt="«Дикий ангел» Наталья Орейро прилетела в Пермь" class="imagezoomer" /></a><a href="/s/news/20190412123439">«Дикий ангел» Наталья Орейро прилетела в Пермь</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412121615"><img src="/files/2019/APRIL/12042019/R1_2019-04-11_20-59-0-01-03-623_560px.jpg" alt="Видео чудесного спасения человека опубликовали в Сети" class="imagezoomer" /></a><a href="/s/videonews/20190412121615">Видео чудесного спасения человека опубликовали в Сети</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190412120147"><img src="/files/2019/APRIL/12042019/1-0-08-35-199.jpg" alt="В этом году проект «Выходные на набережной» начнется на месяц раньше" class="imagezoomer" /></a><a href="/s/news/20190412120147">В этом году проект «Выходные на набережной» начнется на месяц раньше</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412115327"><img src="/files/2019/APRIL/12042019/R1_2019-04-11_20-59-0-12-01-329_560px.jpg" alt="Глава Перми провел масштабную инспекцию" class="imagezoomer" /></a><a href="/s/videonews/20190412115327">Глава Перми провел масштабную инспекцию</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190412113536"><img src="/files/2019/APRIL/12042019/R1_2019-04-11_20-59-0-08-53-913_560px.jpg" alt="Где покупать вкусную и здоровую еду?" class="imagezoomer" /></a><a href="/s/videonews/20190412113536">Где покупать вкусную и здоровую еду?</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Sergej</span> - <a href="/s/videonews/20190403174059">Как делают голливудскую улыбку?</a></li>
<li><span class="commentator">Татьяна</span> - <a href="/s/news/20190401170658">В Пермском крае снизят тариф на вывоз мусора</a></li>
<li><span class="commentator">Олег</span> - <a href="/s/videonews/20190328115541">«Все просятся на экскурсию»: в Прикамье появилась полностью автоматизированная ферма</a></li>
<li><span class="commentator">Слава</span> - <a href="/s/videonews/20190327113742">Пермские балеринки привезли золотые дипломы с национального конкурса танца</a></li>
<li><span class="commentator">Наталья</span> - <a href="/s/videonews/20181101165543">Пермские танцоры учились «ловить момент»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20190415101550">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/kominews/20190415094540"><img src="/files/2019/APRIL/15042019/R1_2019-04-12_20-58-0-01-33-049_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/kominews/20190415094540">Вдоль берегов Иньвы оттаяли груды погибшей рыбы</a></li>

<li><a href="/s/videonews/20190412101712"><img src="/files/2019/APRIL/12042019/R24_2019-04-11_21-59-0-16-11-493_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190412101712">Папа, мама, я - «Поющая семья»</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
