<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="У православных начался Великий пост" />
<meta name="description" content="40 дней верующие должны по возможности воздержаться от мясной и молочной пищи." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>У православных начался Великий пост</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190312130626">&larr; За порядком в школах будут следить умные камеры</a></p><p style="text-align:right;"><a href="/s/videonews/20190312143553">Для жителей Красных Казарм устроили большой весенний праздник &rarr;</a></p></div>
	
	
<h1>У православных начался Великий пост</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=CAPBn-y-0Mw" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=CAPBn-y-0Mw','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img src="/files/2019/MARCH/12032019/R1_2019-03-11_17-24-0-16-05-863_560px.jpg" alt="пост" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">У православных сегодня начался Великий пост. В ближайшие 40 дней верующие должны по возможности воздержаться от мясной и молочной пищи. По понедельникам, средам и пятницам практикуется сухоедение, можно употреблять воду, хлеб, фрукты, овощи, компоты. По вторникам и четвергам - горячая пища без масла. В субботу и воскресенье еду можно сдобрить растительным маслом. Рыба разрешена в Благовещение - 7 апреля и Вербное воскресенье, за неделю до Пасхи. Впрочем, священники не устают повторять, что Великий пост - это больше время духовного совершенствования, нежели телесных ограничений.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Юрий Кищук, пресс-секретарь Пермской епархии: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Это те 40 дней, когда надо собрать себя и на небольшой отрезок времени попробовать быть немножечко другим. Немножечко другим в семье, немножечко другим на работе. А почему вы не говорите, что необходимо изменить себя в корне? Потому что это будет лицемерие, либо просто человек сломается".</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 12.03.2019 в 14:08 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20190312130626">За порядком в школах будут следить умные камеры</a></p>
<p><a href="/s/videonews/20190312123539">ЧП в Лёвшино: в доме, где обвалился потолок, УК не чистила снег</a></p>
<p><a href="/s/videonews/20190312121518">Пермь. Вести Спорт 11.03.2019</a></p>
<p><a href="/s/videonews/20190312115013">«Лючия ди Ламмермур» - мировая премьера в Перми</a></p>
<p><a href="/s/videonews/20190312112549">Безразмерная квартира: пермяку насчитали квартплату на 2 млн рублей</a></p>
<p><a href="/s/videonews/20190312103718">На агрессивного отчима заведено уголовное дело</a></p>
<p><a href="/s/videonews/20190312101009">Тягу к спорту Пермский край поддержит материально</a></p>
<p><a href="/s/videonews/20190312094531">В доме на ул. Юрша проведут комплексное обследование</a></p>
<p><a href="/s/videonews/20190312092020">Скользкая дорожка: в Перми сотни человек пострадали от гололёда</a></p>
<p><a href="/s/videonews/20190312085048">Пора в детский сад</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="У православных начался Великий пост" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20190312140821" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190312130626">&larr; За порядком в школах будут следить умные камеры</a></p><p style="text-align:right;"><a href="/s/videonews/20190312143553">Для жителей Красных Казарм устроили большой весенний праздник &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/12032019/R1_2019-03-11_20-59-0-13-14-282_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190312143553" title="Для жителей Красных Казарм устроили большой весенний праздник - читать полностью">Для жителей Красных Казарм устроили большой весенний праздник</a></h3><div>Праздник для пермяков у жилого комплекса «Арсенал» устроил холдинг «Сатурн-Р».</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=bGY92up8BYY" class="medialink play"></a>
<small class="datecomment">12.03.2019 в 14:35<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/12032019/R1_2018-11-23_20-57-0-05-50-338_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190312140834" title="В Прикамье пройдут временные отключения аналоговой трансляции теле- и радиопрограмм - читать полностью">В Прикамье пройдут временные отключения аналоговой трансляции теле- и радиопрограмм</a></h3><div>Отключения связаны с проведением работ по обследованию антенно-мачтового сооружения</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">12.03.2019 в 14:08<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/radio">Радио</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/12032019/R1_2019-03-11_17-24-0-16-05-863_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190312140821" title="У православных начался Великий пост - читать полностью">У православных начался Великий пост</a></h3><div>40 дней верующие должны по возможности воздержаться от мясной и молочной пищи.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=CAPBn-y-0Mw" class="medialink play"></a>
<small class="datecomment">12.03.2019 в 14:08<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/12032019/R1_2019-03-12_11-45-0-00-45-863_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190312130626" title="За порядком в школах будут следить умные камеры - читать полностью">За порядком в школах будут следить умные камеры</a></h3><div>К 2021-му году во всех пермских школах планируют внедрить систему распознавания лиц.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=OE8-EIkN18Q" class="medialink play"></a>
<small class="datecomment">12.03.2019 в 13:06<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/12032019/R1_2018-12-14_20-57-0-03-19-087_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190312125745" title="Чтобы улететь к невесте в Грузию, пермяку пришлось заплатить долги - читать полностью">Чтобы улететь к невесте в Грузию, пермяку пришлось заплатить долги</a></h3><div>Ограничение на выезд из России было снято перед самым вылетом жениха</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">12.03.2019 в 12:57<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/11032019/Screenshot_491.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190311172711" title="В Перми впервые пройдёт всероссийский полумарафон Забег.рф - читать полностью">В Перми впервые пройдёт всероссийский полумарафон Забег.рф</a></h3><div>Столица Прикамья станет одним из 20 городов-участников спортивного мероприятия</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">11.03.2019 в 17:27<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/11032019/EG6A8567.JPG" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190311154206" title="«Поздравляю Вас с триумфом». Владимир Путин пожелал дальнейших успехов прикамскому лыжнику Владиславу Киселеву - читать полностью">«Поздравляю Вас с триумфом». Владимир Путин пожелал дальнейших успехов прикамскому лыжнику Владиславу Киселеву</a></h3><div>Глава государства поздравил спортсмена с первой в истории России победой по спортивному ориентированию</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">11.03.2019 в 15:42<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/07032019/R1_2017-03-10_20-56-0-14-03-128_560px_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190307160740" title="Со значком ГТО - бесплатно в кино - читать полностью">Со значком ГТО - бесплатно в кино</a></h3><div>Обладатели знаков отличия смогут бесплатно ходить в кино, кататься на горных лыжах за полцены, заниматься йогой и путешествовать на бонусы от партнеров.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=guxKr4ohl-4" class="medialink play"></a>
<small class="datecomment">07.03.2019 в 16:07<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/07032019/R1_2018-08-15_14-53-0-11-44-434_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20190307140706" title="Чайковский принимает финал Кубка России по прыжкам на лыжах с трамплина - читать полностью">Чайковский принимает финал Кубка России по прыжкам на лыжах с трамплина</a></h3><div>Бороться за звание лучших летающих лыжников в России будут более 50 юношей и более 20 девушек.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">07.03.2019 в 14:07<p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/MARCH/07032019/i.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190307131234" title="В России могут запретить хостелы в жилых домах - читать полностью">В России могут запретить хостелы в жилых домах</a></h3><div>Госдума приняла законопроект, теперь решение за Советом Федерации</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">07.03.2019 в 13:12<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20190312143553"><img src="/files/2019/MARCH/12032019/R1_2019-03-11_20-59-0-13-14-282_560px.jpg" alt="Для жителей Красных Казарм устроили большой весенний праздник" class="imagezoomer" /></a><a href="/s/videonews/20190312143553">Для жителей Красных Казарм устроили большой весенний праздник</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190312140834"><img src="/files/2019/MARCH/12032019/R1_2018-11-23_20-57-0-05-50-338_560px.jpg" alt="В Прикамье пройдут временные отключения аналоговой трансляции теле- и радиопрограмм" class="imagezoomer" /></a><a href="/s/news/20190312140834">В Прикамье пройдут временные отключения аналоговой трансляции теле- и радиопрограмм</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312140821"><img src="/files/2019/MARCH/12032019/R1_2019-03-11_17-24-0-16-05-863_560px.jpg" alt="У православных начался Великий пост" class="imagezoomer" /></a><a href="/s/videonews/20190312140821">У православных начался Великий пост</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312130626"><img src="/files/2019/MARCH/12032019/R1_2019-03-12_11-45-0-00-45-863_560px.jpg" alt="За порядком в школах будут следить умные камеры" class="imagezoomer" /></a><a href="/s/videonews/20190312130626">За порядком в школах будут следить умные камеры</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190312125745"><img src="/files/2019/MARCH/12032019/R1_2018-12-14_20-57-0-03-19-087_560px.jpg" alt="Чтобы улететь к невесте в Грузию, пермяку пришлось заплатить долги" class="imagezoomer" /></a><a href="/s/news/20190312125745">Чтобы улететь к невесте в Грузию, пермяку пришлось заплатить долги</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312123539"><img src="/files/2019/MARCH/12032019/R1_2019-03-12_11-45-0-00-33-738_560px.jpg" alt="ЧП в Лёвшино: в доме, где обвалился потолок, УК не чистила снег" class="imagezoomer" /></a><a href="/s/videonews/20190312123539">ЧП в Лёвшино: в доме, где обвалился потолок, УК не чистила снег</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312121518"><img src="/files/2018/APRIL/02042018/sporttt.jpg" alt="Пермь. Вести Спорт 11.03.2019" class="imagezoomer" /></a><a href="/s/videonews/20190312121518">Пермь. Вести Спорт 11.03.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312115013"><img src="/files/2019/MARCH/12032019/R1_2019-03-12_07-40-0-01-29-074_560px.jpg" alt="«Лючия ди Ламмермур» - мировая премьера в Перми" class="imagezoomer" /></a><a href="/s/videonews/20190312115013">«Лючия ди Ламмермур» - мировая премьера в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312112549"><img src="/files/2019/MARCH/12032019/R1_2019-03-11_20-59-0-12-02-630_560px.jpg" alt="Безразмерная квартира: пермяку насчитали квартплату на 2 млн рублей" class="imagezoomer" /></a><a href="/s/videonews/20190312112549">Безразмерная квартира: пермяку насчитали квартплату на 2 млн рублей</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190312111830"><img src="/files/2019/MARCH/12032019/Screenshot_497.jpg" alt="В Перми на ул. Г. Хасана столкнулись автобус и иномарка" class="imagezoomer" /></a><a href="/s/news/20190312111830">В Перми на ул. Г. Хасана столкнулись автобус и иномарка</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190312103721"><img src="/files/2019/MARCH/12032019/Screenshot_496.jpg" alt="Прокуратура потребовала от главы Перми наказать виновных в гололеде" class="imagezoomer" /></a><a href="/s/news/20190312103721">Прокуратура потребовала от главы Перми наказать виновных в гололеде</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312103718"><img src="/files/2019/MARCH/12032019/R1_2019-03-11_20-59-0-09-48-142_560px.jpg" alt="На агрессивного отчима заведено уголовное дело" class="imagezoomer" /></a><a href="/s/videonews/20190312103718">На агрессивного отчима заведено уголовное дело</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190312102142"><img src="/files/2019/MARCH/12032019/img_1552461193.jpg" alt="Жителей Перми приглашают на ярмарки белорусских производителей" class="imagezoomer" /></a><a href="/s/news/20190312102142">Жителей Перми приглашают на ярмарки белорусских производителей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312101009"><img src="/files/2019/MARCH/12032019/R1_2019-03-11_20-59-0-07-05-966_560px.jpg" alt="Тягу к спорту Пермский край поддержит материально" class="imagezoomer" /></a><a href="/s/videonews/20190312101009">Тягу к спорту Пермский край поддержит материально</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312094531"><img src="/files/2019/MARCH/12032019/R1_2019-03-11_20-59-0-04-08-582_560px.jpg" alt="В доме на ул. Юрша проведут комплексное обследование" class="imagezoomer" /></a><a href="/s/videonews/20190312094531">В доме на ул. Юрша проведут комплексное обследование</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312092020"><img src="/files/2019/MARCH/12032019/2019-03-11_23-32-26_560px.png" alt="Скользкая дорожка: в Перми сотни человек пострадали от гололёда" class="imagezoomer" /></a><a href="/s/videonews/20190312092020">Скользкая дорожка: в Перми сотни человек пострадали от гололёда</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312085048"><img src="/files/2019/MARCH/12032019/22222-0-01-36-319.jpg" alt="Пора в детский сад" class="imagezoomer" /></a><a href="/s/videonews/20190312085048">Пора в детский сад</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190312082657"><img src="/files/2019/MARCH/12032019/R1_2018-10-12_20-57-0-02-12-574_560px_560px.jpg" alt="Поножовщина в школе №127: дело в отношении второго подростка начнут рассматривать по существу" class="imagezoomer" /></a><a href="/s/videonews/20190312082657">Поножовщина в школе №127: дело в отношении второго подростка начнут рассматривать по существу</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190311211102"><img src="/files/2019/MARCH/11032019/Screenshot_5.jpg" alt="В жилом доме в микрорайоне Левшино обрушился потолок" class="imagezoomer" /></a><a href="/s/news/20190311211102">В жилом доме в микрорайоне Левшино обрушился потолок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190311190238"><img src="/files/2019/MARCH/11032019/Screenshot_494.jpg" alt="В Перми начали разбирать главную новогоднюю елку" class="imagezoomer" /></a><a href="/s/videonews/20190311190238">В Перми начали разбирать главную новогоднюю елку</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190311182646"><img src="/files/2019/MARCH/11032019/Screenshot_493.jpg" alt="В краевом минобре прокоментировали ранение пятикласницы на уроке ОБЖ березниковской школы" class="imagezoomer" /></a><a href="/s/news/20190311182646">В краевом минобре прокоментировали ранение пятикласницы на уроке ОБЖ березниковской школы</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190311180121"><img src="/files/2019/MARCH/11032019/Screenshot_492.jpg" alt="Медведь, которого заметили около ДК им. Гагарина, был цирковым" class="imagezoomer" /></a><a href="/s/news/20190311180121">Медведь, которого заметили около ДК им. Гагарина, был цирковым</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190311175553"><img src="/files/2019/MARCH/11032019/R1_2019-03-11_14-44-0-04-16-206_560px.jpg" alt="ЧП в Кочевском районе: почему рухнул новый школьный спортзал" class="imagezoomer" /></a><a href="/s/videonews/20190311175553">ЧП в Кочевском районе: почему рухнул новый школьный спортзал</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190311173500"><img src="/files/2019/MARCH/11032019/l5SLKM-GT9U_560px.jpg" alt="«Капитаны песка»: для тех, кто ищет свободу" class="imagezoomer" /></a><a href="/s/audionews/20190311173500">«Капитаны песка»: для тех, кто ищет свободу</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190311172711"><img src="/files/2019/MARCH/11032019/Screenshot_491.jpg" alt="В Перми впервые пройдёт всероссийский полумарафон Забег.рф" class="imagezoomer" /></a><a href="/s/news/20190311172711">В Перми впервые пройдёт всероссийский полумарафон Забег.рф</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Зохиджон</span> - <a href="/s/videonews/20190304094036">Вести Пермь. События недели 03.03.2019</a></li>
<li><span class="commentator">Василий</span> - <a href="/s/news/20190301163114">В Перми в детской поликлинике на ул. Лебедева произошел пожар</a></li>
<li><span class="commentator">андрей</span> - <a href="/s/videonews/20180730091747">Сматывайте удочки: Рыбаков Прикамья огорошили новыми ограничениями</a></li>
<li><span class="commentator">Ирина</span> - <a href="/s/videonews/20190222210455">Улицу Солдатова залило водой из неисправного пожарного гидранта</a></li>
<li><span class="commentator">Сергей</span> - <a href="/s/videonews/20190227121037">В Перми проходит прямая линия по вопросам соблюдения и защиты прав инвалидов</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20190312140821">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20190311145822"><img src="/files/2019/MARCH/11032019/R1_2019-03-11_11-45-0-07-23-963_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190311145822">Широкая Масленица: пермяки проводили зиму с размахом</a></li>

<li><a href="/s/videonews/20190311114507"><img src="/files/2019/MARCH/11032019/R1_2019-03-07_20-58-0-11-07-005_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190311114507">Театр-Театр впервые адаптировал спектакль для людей с нарушениями зрения</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
