<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Сегодня решат судьбу общежития на Уральской, где обрушилась часть стены" />
<meta name="description" content="Специалисты уже признали дом аварийным" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Сегодня решат судьбу общежития на Уральской, где обрушилась часть стены</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190204122746">&larr; Ближайшая ночь в Перми станет самой холодной за последние 2 года</a></p></div>
	
	
<h1>Сегодня решат судьбу общежития на Уральской, где обрушилась часть стены</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=hK1QcMJTE3g" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=hK1QcMJTE3g','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p class="western" style="text-align: center;" lang="zxx" align="left"><span style="font-size: large; font-family: arial, helvetica, sans-serif;"><span lang="ru-RU"><span style="font-weight: normal;"><img title="ул. Уральская, 110" src="/files/2019/FEBRUARY/04022019/Screenshot_289.jpg" alt="ул. Уральская, 110" /></span></span></span></p> <p class="western" lang="zxx" align="left"><span style="font-size: large; font-family: arial, helvetica, sans-serif;"><span lang="ru-RU"><span style="font-weight: normal;">Многоквартирный дом в Перми по ул. Уральской, 110, где 31 января обрушилась часть стены, признан аварийным. Заключение уже поступило в администрацию Мотовилихинского района. Сегодня специальная комиссия должна принять решение о дальнейшей судьбе дома. </span></span></span></p> <p lang="zxx" align="left"><span style="font-size: large; font-family: arial, helvetica, sans-serif;"><span lang="ru-RU"><span style="font-weight: normal;">Антон Илюшин, первый заместитель главы администрации Мотовилихинского района г. Перми - &laquo;Администрацией района организована межведомственная комиссия, на которой будет рассмотрен вопрос о признании дома аварийным и подлежащим сносу. Данное заключение направляется в департамент жилищных отношений администрации г. Перми с целью издания нормативно-правового акта (распоряжения) о признании дома таковым и это будет уже являться основанием для включения в программу по расселению аварийного жилья и по его сносу&raquo;. </span></span></span></p> <p style="text-align: center;" lang="zxx" align="left"><span style="font-size: large; font-family: arial, helvetica, sans-serif;"><span lang="ru-RU"><span style="font-weight: normal;"><img title="ул. Уральская, 110" src="/files/2019/FEBRUARY/04022019/Screenshot_291.jpg" alt="ул. Уральская, 110" /></span></span></span></p> <p lang="zxx" align="left"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: large;"><span lang="ru-RU"><span style="font-weight: normal;">Напомним, 24 января у 4-х этажного дома обрушилась часть стены, </span></span></span><span style="font-size: large;"><span lang="ru-RU"><span style="font-weight: normal;">из-за чего на первом этаже образовалась сквозная дыра. В доме проживают около 150 человек. Решение об их эвакуации пока не принято. Сами жильцы опасаются, что обрушение стены может продолжиться:</span></span></span></span></p> <p lang="zxx" align="left"><span style="font-size: large;"><span lang="ru-RU"><span style="font-weight: normal;"><span style="font-family: arial, helvetica, sans-serif;">Ольга Анисимова, старшая по общежитию по ул. Уральской, 110 - &laquo;Это стена нежилого помещения, но над которым находятся места общего пользования - туалеты, мойки. Обрушение может быть в любой момент. Люди боятся&raquo;.</span> </span></span></span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/proisshestviya">Происшествия</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 04.02.2019 в 13:09 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20190204122746">Ближайшая ночь в Перми станет самой холодной за последние 2 года</a></p>
<p><a href="/s/videonews/20190204121156">В школах Перми началась запись детей в первые классы</a></p>
<p><a href="/s/videonews/20190204111157">Пермь вошла в топ-10 самых честных городов России</a></p>
<p><a href="/s/videonews/20190204105837">Гость студии. Гия Эрадзе о новой программе «Королевский цирк»</a></p>
<p><a href="/s/videonews/20190204104901">Вести Пермь. События недели 03.02.2019</a></p>
<p><a href="/s/videonews/20190201174508">В Перми начали принимать заявления на зачисление детей в 1 класс</a></p>
<p><a href="/s/videonews/20190201171943">В Перми установят окончательные границы «зеленого пояса»</a></p>
<p><a href="/s/videonews/20190201165528">Началась регистрация на гонку «Лыжня России 2019»</a></p>
<p><a href="/s/videonews/20190201163513">Самая большая семья Прикамья готовится отметить новоселье</a></p>
<p><a href="/s/videonews/20190201161025">Вооруженный санками пермяк пытался ограбить банкомат</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Сегодня решат судьбу общежития на Уральской, где обрушилась часть стены" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20190204130913" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190204122746">&larr; Ближайшая ночь в Перми станет самой холодной за последние 2 года</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/04022019/Screenshot_289.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190204130913" title="Сегодня решат судьбу общежития на Уральской, где обрушилась часть стены - читать полностью">Сегодня решат судьбу общежития на Уральской, где обрушилась часть стены</a></h3><div>Специалисты уже признали дом аварийным</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=hK1QcMJTE3g" class="medialink play"></a>
<small class="datecomment">04.02.2019 в 13:09<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/proisshestviya">Происшествия</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/04022019/Screenshot_288.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190204122746" title="Ближайшая ночь в Перми станет самой холодной за последние 2 года - читать полностью">Ближайшая ночь в Перми станет самой холодной за последние 2 года</a></h3><div>В краевой столице ожидается мороз до -31 градуса</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=O6djyMmVVPQ" class="medialink play"></a>
<small class="datecomment">04.02.2019 в 12:27<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/04022019/Screenshot_287.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190204121156" title="В школах Перми началась запись детей в первые классы - читать полностью">В школах Перми началась запись детей в первые классы</a></h3><div>С 4 по 15 февраля в департаменте образования будет работать «горячая линия»</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=3DQv07IOark" class="medialink play"></a>
<small class="datecomment">04.02.2019 в 12:11<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obrazovanie">Образование</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/04022019/R1_2018-08-16_14-53-0-01-15-397_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190204121044" title="В Перми осудили сотрудника ГБР, ударившего вора - читать полностью">В Перми осудили сотрудника ГБР, ударившего вора</a></h3><div>Охранник причинил мужчине тяжкий вред здоровью</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.02.2019 в 12:10<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/prestupleniya">Преступления</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/04022019/R24_2017-11-28_18-5701-0-03-40-903.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190204115834" title="В Прикамье активисты ОНФ открыли горячую линию по организации льготного питания в школах - читать полностью">В Прикамье активисты ОНФ открыли горячую линию по организации льготного питания в школах</a></h3><div>Общественники принимают сообщения от родителей учащихся школ</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.02.2019 в 11:58<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/04022019/Screenshot_286.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190204111157" title="Пермь вошла в топ-10 самых честных городов России - читать полностью">Пермь вошла в топ-10 самых честных городов России</a></h3><div>Согласно итогам соцопроса, чаще всего врут жители Сочи, Оренбурга и Краснодара</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.02.2019 в 11:11<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/01022019/R1_2018-09-12_11-52-0-03-12-914_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190201172801" title="Генеральная прокуратура заново начнет расследование гибели группы Дятлова - читать полностью">Генеральная прокуратура заново начнет расследование гибели группы Дятлова</a></h3><div>В марте на перевал отправится группа прокуроров</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">01.02.2019 в 17:28<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/01022019/XsDa21MR3CY_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20190201152057" title="Пермяки выступят на Чемпионате мира по фристайлу - читать полностью">Пермяки выступят на Чемпионате мира по фристайлу</a></h3><div>В состав сборной страны вошли Андрей Махнёв, Никита Паркачёв и Анастасия Смирнова.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">01.02.2019 в 15:20<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/01022019/R1_2019-01-31_20-59-0-11-22-792_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190201114034" title="В Ижевске пермские школьники и политики презентовали проект «С думой о детях» - читать полностью">В Ижевске пермские школьники и политики презентовали проект «С думой о детях»</a></h3><div>Этот проект для активных школьников, лидеров ученического самоуправления, для тех, кто намерен лидерские качества использовать и после школы.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=Qn4lC1BJB6I" class="medialink play"></a>
<small class="datecomment">01.02.2019 в 11:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obrazovanie">Образование</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/FEBRUARY/01022019/2019-02-01_11-20-29_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/interestingly/20190201082019" title="«Пригласите на свадьбу!» - читать полностью">«Пригласите на свадьбу!»</a></h3><div>На телеканале «Россия» состоялась премьера нового – первого в мире! – шоу свадебных ведущих «Пригласите на свадьбу!».</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">01.02.2019 в 08:20<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20190204130913"><img src="/files/2019/FEBRUARY/04022019/Screenshot_289.jpg" alt="Сегодня решат судьбу общежития на Уральской, где обрушилась часть стены" class="imagezoomer" /></a><a href="/s/videonews/20190204130913">Сегодня решат судьбу общежития на Уральской, где обрушилась часть стены</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190204122746"><img src="/files/2019/FEBRUARY/04022019/Screenshot_288.jpg" alt="Ближайшая ночь в Перми станет самой холодной за последние 2 года" class="imagezoomer" /></a><a href="/s/videonews/20190204122746">Ближайшая ночь в Перми станет самой холодной за последние 2 года</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190204121156"><img src="/files/2019/FEBRUARY/04022019/Screenshot_287.jpg" alt="В школах Перми началась запись детей в первые классы" class="imagezoomer" /></a><a href="/s/videonews/20190204121156">В школах Перми началась запись детей в первые классы</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190204121044"><img src="/files/2019/FEBRUARY/04022019/R1_2018-08-16_14-53-0-01-15-397_560px.jpg" alt="В Перми осудили сотрудника ГБР, ударившего вора" class="imagezoomer" /></a><a href="/s/news/20190204121044">В Перми осудили сотрудника ГБР, ударившего вора</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190204115834"><img src="/files/2019/FEBRUARY/04022019/R24_2017-11-28_18-5701-0-03-40-903.jpg" alt="В Прикамье активисты ОНФ открыли горячую линию по организации льготного питания в школах" class="imagezoomer" /></a><a href="/s/news/20190204115834">В Прикамье активисты ОНФ открыли горячую линию по организации льготного питания в школах</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190204112711"><img src="/files/2019/FEBRUARY/04022019/R1_2018-05-25_20-58-0-04-08-441_560px.jpg" alt="Пермская прокуратура проведет «прямую линию» по бытовому дебоширству" class="imagezoomer" /></a><a href="/s/news/20190204112711">Пермская прокуратура проведет «прямую линию» по бытовому дебоширству</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190204111157"><img src="/files/2019/FEBRUARY/04022019/Screenshot_286.jpg" alt="Пермь вошла в топ-10 самых честных городов России" class="imagezoomer" /></a><a href="/s/videonews/20190204111157">Пермь вошла в топ-10 самых честных городов России</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190204105837"><img src="/files/2019/FEBRUARY/04022019/Screenshot_285.jpg" alt="Гость студии. Гия Эрадзе о новой программе «Королевский цирк»" class="imagezoomer" /></a><a href="/s/videonews/20190204105837">Гость студии. Гия Эрадзе о новой программе «Королевский цирк»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190204104901"><img src="/files/2019/FEBRUARY/04022019/sobytiya_560px.jpg" alt="Вести Пермь. События недели 03.02.2019" class="imagezoomer" /></a><a href="/s/videonews/20190204104901">Вести Пермь. События недели 03.02.2019</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190203173409"><img src="/files/2019/FEBRUARY/01022019/R1_2019-02-01_14-41-0-04-50-180_560px.jpg" alt="В ГИБДД советуют отказаться от дальних поездок в морозы" class="imagezoomer" /></a><a href="/s/news/20190203173409">В ГИБДД советуют отказаться от дальних поездок в морозы</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190201183002"><img src="/files/2019/FEBRUARY/01022019/Screenshot_283.jpg" alt="В Пушкинской библиотеке откроется выставка картина Менделя Футлика" class="imagezoomer" /></a><a href="/s/news/20190201183002">В Пушкинской библиотеке откроется выставка картина Менделя Футлика</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190201174508"><img src="/files/2019/FEBRUARY/01022019/R1_2019-02-01_14-41-0-08-33-108_560px.jpg" alt="В Перми начали принимать заявления на зачисление детей в 1 класс" class="imagezoomer" /></a><a href="/s/videonews/20190201174508">В Перми начали принимать заявления на зачисление детей в 1 класс</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190201172801"><img src="/files/2019/FEBRUARY/01022019/R1_2018-09-12_11-52-0-03-12-914_560px.jpg" alt="Генеральная прокуратура заново начнет расследование гибели группы Дятлова" class="imagezoomer" /></a><a href="/s/news/20190201172801">Генеральная прокуратура заново начнет расследование гибели группы Дятлова</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190201171943"><img src="/files/2019/FEBRUARY/01022019/R1_2019-02-01_14-41-0-08-19-870_560px.jpg" alt="В Перми установят окончательные границы «зеленого пояса»" class="imagezoomer" /></a><a href="/s/videonews/20190201171943">В Перми установят окончательные границы «зеленого пояса»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190201165528"><img src="/files/2019/FEBRUARY/01022019/R1_2019-02-01_14-41-0-11-40-407_560px.jpg" alt="Началась регистрация на гонку «Лыжня России 2019»" class="imagezoomer" /></a><a href="/s/videonews/20190201165528">Началась регистрация на гонку «Лыжня России 2019»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190201163759"><img src="/files/2019/FEBRUARY/01022019/Screenshot_275.jpg" alt="Побег Кассандры: нашлась хозяйка змеи, которую поймали в подъезде жилого дома" class="imagezoomer" /></a><a href="/s/news/20190201163759">Побег Кассандры: нашлась хозяйка змеи, которую поймали в подъезде жилого дома</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190201163513"><img src="/files/2019/FEBRUARY/01022019/R1_2019-01-31_17-24-0-19-51-623_560px.jpg" alt="Самая большая семья Прикамья готовится отметить новоселье" class="imagezoomer" /></a><a href="/s/videonews/20190201163513">Самая большая семья Прикамья готовится отметить новоселье</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190201161025"><img src="/files/2019/FEBRUARY/01022019/R1_2019-01-31_17-24-0-17-51-492_560px.jpg" alt="Вооруженный санками пермяк пытался ограбить банкомат" class="imagezoomer" /></a><a href="/s/videonews/20190201161025">Вооруженный санками пермяк пытался ограбить банкомат</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190201154037"><img src="/files/2019/JANUARY/31012019/R1_2019-01-31_14-41-0-15-46-830_560px.jpg" alt="На сцене - пермские боги" class="imagezoomer" /></a><a href="/s/videonews/20190201154037">На сцене - пермские боги</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190201153513"><img src="/files/2019/FEBRUARY/01022019/Screenshot_266.jpg" alt="Эксперты приступили к обследованию дома по улице Революции, 3/1" class="imagezoomer" /></a><a href="/s/news/20190201153513">Эксперты приступили к обследованию дома по улице Революции, 3/1</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190201152057"><img src="/files/2019/FEBRUARY/01022019/XsDa21MR3CY_560px.jpg" alt="Пермяки выступят на Чемпионате мира по фристайлу" class="imagezoomer" /></a><a href="/s/audionews/20190201152057">Пермяки выступят на Чемпионате мира по фристайлу</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190201150300"><img src="/files/2019/FEBRUARY/01022019/R1_2019-02-01_11-41-0-13-47-497_560px.jpg" alt="«Русский по четвергам»: пермяки готовятся к «Тотальному диктанту»" class="imagezoomer" /></a><a href="/s/audionews/20190201150300">«Русский по четвергам»: пермяки готовятся к «Тотальному диктанту»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190201143534"><img src="/files/2019/FEBRUARY/01022019/R1_2016-11-29_20-56-0-01-58-811_560px.jpg" alt="На региональных дорогах снегоуборочная техника работает в круглосуточном режиме" class="imagezoomer" /></a><a href="/s/videonews/20190201143534">На региональных дорогах снегоуборочная техника работает в круглосуточном режиме</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190201141140"><img src="/files/2019/FEBRUARY/01022019/R1_2019-02-01_11-41-0-06-10-419_560px.jpg" alt="На Чусовском мосту на два года ограничили движение" class="imagezoomer" /></a><a href="/s/videonews/20190201141140">На Чусовском мосту на два года ограничили движение</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190201131148"><img src="/files/2019/FEBRUARY/01022019/5c262c51619716d4cca068743112420a.jpg" alt="Сопроводили и обобрали: двое пермяков ограбили мужчину, попросившего показать ближайший банкомат" class="imagezoomer" /></a><a href="/s/news/20190201131148">Сопроводили и обобрали: двое пермяков ограбили мужчину, попросившего показать ближайший банкомат</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Нина</span> - <a href="/s/videonews/20130729173340">Художник без рук: девочке из Пермского края бог дал силы и талант, а вот с жильем помочь не в силах</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/videonews/20190118112037">Егор Дружинин поработает над пермским мюзиклом «Винил»</a></li>
<li><span class="commentator">Екатерина</span> - <a href="/s/audionews/20190116181656">В прямом эфире «Вести FM» обсудят проблемы многодетных семей</a></li>
<li><span class="commentator">Константин</span> - <a href="/s/news/20181024111629">Земельный налог в Перми с 2019 года увеличится в 3 раза</a></li>
<li><span class="commentator">павел</span> - <a href="/s/videonews/20190111152035">До полного перехода на «цифру» осталось 142 дня</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20190204130913">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20190204115834"><img src="/files/2019/FEBRUARY/04022019/R24_2017-11-28_18-5701-0-03-40-903.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20190204115834">В Прикамье активисты ОНФ открыли горячую линию по организации льготного питания в школах</a></li>

<li><a href="/s/videonews/20190201174508"><img src="/files/2019/FEBRUARY/01022019/R1_2019-02-01_14-41-0-08-33-108_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190201174508">В Перми начали принимать заявления на зачисление детей в 1 класс</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
