<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Отзовись, хозяин!" />
<meta name="description" content="Администрация главного ледового городка Перми обращается к жителям с просьбой найти хозяина щенка." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Отзовись, хозяин!</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190116112559">&larr; Пермяку с высокой температурой 6 лет не могут поставить диагноз</a></p><p style="text-align:right;"><a href="/s/videonews/20190116121512">Пермский музыкант играет одновременно на трех балалайках &rarr;</a></p></div>
	
	
<h1>Отзовись, хозяин!</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=QjKHvJtx0nk" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=QjKHvJtx0nk','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-12-45-583_560px.jpg" alt="щенок" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Администрация главного ледового городка Перми обращается к жителям с просьбой найти хозяина щенка, оставленного среди горок в минувшее воскресенье. Сердобольные волонтеры собачку отогрели, накормили. Пока она содержится в домашних условиях. 13 января на площади перед Театром-Театром было много людей. Щенок без поводка очень легко мог потеряться. Быть может, хозяева ищут его. В ледовом городке пообещали не отдавать песика в приют до конца января.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 16.01.2019 в 11:50 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20190116112559">Пермяку с высокой температурой 6 лет не могут поставить диагноз</a></p>
<p><a href="/s/videonews/20190116110016">Детский отдых: как получить бюджетную поддержку</a></p>
<p><a href="/s/videonews/20190116103548">Таксистов ждут еженедельные проверки</a></p>
<p><a href="/s/videonews/20190116101024">«Новая поликлиника»: процесс модернизации продолжится</a></p>
<p><a href="/s/videonews/20190116094526">Пермяки увидят в квитанциях ЖКХ новые суммы</a></p>
<p><a href="/s/videonews/20190116090029">Бесплатная среда: все - в музей!</a></p>
<p><a href="/s/videonews/20190115175035">На Чусовском мосту вводятся ограничения движения на 2 года</a></p>
<p><a href="/s/videonews/20190115165311">«Губерния» подводит итоги Всероссийского фестиваля «Сочельник»</a></p>
<p><a href="/s/videonews/20190115160019">Детский отдых: начался прием заявлений на компенсацию</a></p>
<p><a href="/s/videonews/20190115153338">Пермские больницы проверят общественники</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Отзовись, хозяин!" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20190116115058" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190116112559">&larr; Пермяку с высокой температурой 6 лет не могут поставить диагноз</a></p><p style="text-align:right;"><a href="/s/videonews/20190116121512">Пермский музыкант играет одновременно на трех балалайках &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/16012019/R1_2017-01-04_21-0001-0-01-13-121_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190116124019" title="Пермские «управляшки» накажут за сосульки - читать полностью">Пермские «управляшки» накажут за сосульки</a></h3><div>В Мотовилихе прошел рейд по контролю за уборкой снега и сосулек с крыш домов.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=Mpj2mZLVwHQ" class="medialink play"></a>
<small class="datecomment">16.01.2019 в 12:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-13-46-127_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190116121512" title="Пермский музыкант играет одновременно на трех балалайках - читать полностью">Пермский музыкант играет одновременно на трех балалайках</a></h3><div>Андрей Киряков из села Лобаново так увлекся балалайкой, что сам не заметил, как стал звездой социальных сетей с миллионом лайков за пост.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=8Gx0emqLZ5o" class="medialink play"></a>
<small class="datecomment">16.01.2019 в 12:15<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-12-45-583_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190116115058" title="Отзовись, хозяин! - читать полностью">Отзовись, хозяин!</a></h3><div>Администрация главного ледового городка Перми обращается к жителям с просьбой найти хозяина щенка.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=QjKHvJtx0nk" class="medialink play"></a>
<small class="datecomment">16.01.2019 в 11:50<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-10-22-286_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190116112559" title="Пермяку с высокой температурой 6 лет не могут поставить диагноз - читать полностью">Пермяку с высокой температурой 6 лет не могут поставить диагноз</a></h3><div>Собрано множество справок и заключений, при одном «но» - отсутствии диагноза.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=cLQqqRQgGbo" class="medialink play"></a>
<small class="datecomment">16.01.2019 в 11:25<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/zdorove">Здоровье</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-07-49-296_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190116110016" title="Детский отдых: как получить бюджетную поддержку - читать полностью">Детский отдых: как получить бюджетную поддержку</a></h3><div>В Перми начался прием заявлений на компенсацию стоимости отдыха.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=78PtKPsO4qY" class="medialink play"></a>
<small class="datecomment">16.01.2019 в 11:00<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-10-22-286_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190116112559" title="Пермяку с высокой температурой 6 лет не могут поставить диагноз - читать полностью">Пермяку с высокой температурой 6 лет не могут поставить диагноз</a></h3><div>Собрано множество справок и заключений, при одном «но» - отсутствии диагноза.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=cLQqqRQgGbo" class="medialink play"></a>
<small class="datecomment">16.01.2019 в 11:25<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/zdorove">Здоровье</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/15012019/R1_2017-05-16_20-59-0-12-34-752.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190115144031" title="Пермские боги гостят в Санкт-Петербурге - читать полностью">Пермские боги гостят в Санкт-Петербурге</a></h3><div>В Санкт-Петербурге открывается выставка «Христос в темнице», которая представляет деревянную религиозную скульптуру из музеев России.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=sD9bdx1lLRo" class="medialink play"></a>
<small class="datecomment">15.01.2019 в 14:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/15012019/Screenshot_225.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190115124643" title="В Роспотребнадзоре зафиксировали рост жалоб на лжегазовиков - читать полностью">В Роспотребнадзоре зафиксировали рост жалоб на лжегазовиков</a></h3><div>Аферисты наживаются на трагедиях в Магнитогорске и Шахтах</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">15.01.2019 в 12:46<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/14012019/R1_2019-01-14_14-40-0-15-22-864_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190114172023" title="Евгений Климов стал абсолютным чемпионом России - читать полностью">Евгений Климов стал абсолютным чемпионом России</a></h3><div>Для лидера национальной сборной Евгения Климова это вторая медаль чемпионата России.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=vyFuZnmoiE0" class="medialink play"></a>
<small class="datecomment">14.01.2019 в 17:20<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JANUARY/14012019/2019-01-14_11-30-46_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20190114122408" title="Будущие актеры получили шанс пройти прослушивание в ГИТИС в Перми - читать полностью">Будущие актеры получили шанс пройти прослушивание в ГИТИС в Перми</a></h3><div>В этом году пригласить к себе педагогов ГИТИСа для прослушивания смогут 30 самых активных регионов.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">14.01.2019 в 12:24<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20190116124019"><img src="/files/2019/JANUARY/16012019/R1_2017-01-04_21-0001-0-01-13-121_560px.jpg" alt="Пермские «управляшки» накажут за сосульки" class="imagezoomer" /></a><a href="/s/videonews/20190116124019">Пермские «управляшки» накажут за сосульки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190116121512"><img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-13-46-127_560px.jpg" alt="Пермский музыкант играет одновременно на трех балалайках" class="imagezoomer" /></a><a href="/s/videonews/20190116121512">Пермский музыкант играет одновременно на трех балалайках</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190116120242"><img src="/files/2019/JANUARY/16012019/rQRWBZzgDwA.jpg" alt="На трассе Пермь-Березники загорелся автомобиль" class="imagezoomer" /></a><a href="/s/news/20190116120242">На трассе Пермь-Березники загорелся автомобиль</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190116115058"><img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-12-45-583_560px.jpg" alt="Отзовись, хозяин!" class="imagezoomer" /></a><a href="/s/videonews/20190116115058">Отзовись, хозяин!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190116112559"><img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-10-22-286_560px.jpg" alt="Пермяку с высокой температурой 6 лет не могут поставить диагноз" class="imagezoomer" /></a><a href="/s/videonews/20190116112559">Пермяку с высокой температурой 6 лет не могут поставить диагноз</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190116110317"><img src="/files/2019/JANUARY/16012019/Screenshot_226.jpg" alt="Пермским школьникам и студентам помогут определиться с будущей работой" class="imagezoomer" /></a><a href="/s/news/20190116110317">Пермским школьникам и студентам помогут определиться с будущей работой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190116110016"><img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-07-49-296_560px.jpg" alt="Детский отдых: как получить бюджетную поддержку" class="imagezoomer" /></a><a href="/s/videonews/20190116110016">Детский отдых: как получить бюджетную поддержку</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190116104504"><img src="/files/2019/JANUARY/16012019/5c262c51619716d4cca068743112420a.jpg" alt="В Чусовом водитель такси ударил пассажира по голове гаечным ключом" class="imagezoomer" /></a><a href="/s/news/20190116104504">В Чусовом водитель такси ударил пассажира по голове гаечным ключом</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190116103548"><img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-05-08-398_560px.jpg" alt="Таксистов ждут еженедельные проверки" class="imagezoomer" /></a><a href="/s/videonews/20190116103548">Таксистов ждут еженедельные проверки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190116101024"><img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-03-03-487_560px.jpg" alt="«Новая поликлиника»: процесс модернизации продолжится" class="imagezoomer" /></a><a href="/s/videonews/20190116101024">«Новая поликлиника»: процесс модернизации продолжится</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190116094526"><img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-01-45-331_560px.jpg" alt="Пермяки увидят в квитанциях ЖКХ новые суммы" class="imagezoomer" /></a><a href="/s/videonews/20190116094526">Пермяки увидят в квитанциях ЖКХ новые суммы</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190116092037"><img src="/files/2019/JANUARY/14012019/ku88.jpg" alt="Вести Кудымкар 15.01.2019" class="imagezoomer" /></a><a href="/s/kominews/20190116092037">Вести Кудымкар 15.01.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190116090029"><img src="/files/2019/JANUARY/16012019/R1_2019-01-16_07-41-0-01-11-033_560px.jpg" alt="Бесплатная среда: все - в музей!" class="imagezoomer" /></a><a href="/s/videonews/20190116090029">Бесплатная среда: все - в музей!</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190116084001"><img src="/files/2019/JANUARY/16012019/sns.jpg" alt="Потепление в Прикамье будет сопровождаться осадками" class="imagezoomer" /></a><a href="/s/audionews/20190116084001">Потепление в Прикамье будет сопровождаться осадками</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190116082057"><img src="/files/2019/JANUARY/16012019/R1_2018-05-25_20-58-0-04-08-441_560px.jpg" alt="ПФР проводит «прямую линию»" class="imagezoomer" /></a><a href="/s/audionews/20190116082057">ПФР проводит «прямую линию»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190115183514"><img src="/files/2019/JANUARY/15012019/59.fsin.su_2016.JPG" alt="Товар от заключенных: в ныробской колонии открыли магазин" class="imagezoomer" /></a><a href="/s/news/20190115183514">Товар от заключенных: в ныробской колонии открыли магазин</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190115175035"><img src="/files/2019/JANUARY/15012019/R1_2019-01-15_14-40-0-05-23-509_560px.jpg" alt="На Чусовском мосту вводятся ограничения движения на 2 года" class="imagezoomer" /></a><a href="/s/videonews/20190115175035">На Чусовском мосту вводятся ограничения движения на 2 года</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190115172048"><img src="/files/2019/JANUARY/15012019/R2403-0-00-41-307_560px.jpg" alt="Пермский краеведческий музей удивит новыми экспозициями" class="imagezoomer" /></a><a href="/s/audionews/20190115172048">Пермский краеведческий музей удивит новыми экспозициями</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190115165311"><img src="/files/2019/JANUARY/15012019/R1_2019-01-15_14-40-0-12-07-155_560px.jpg" alt="«Губерния» подводит итоги Всероссийского фестиваля «Сочельник»" class="imagezoomer" /></a><a href="/s/videonews/20190115165311">«Губерния» подводит итоги Всероссийского фестиваля «Сочельник»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190115162544"><img src="/files/2019/JANUARY/15012019/R1_2017-06-19_20-59-0-14-20-605.jpg" alt="В Перми задумали снять документальный сериал о знаменитых земляках" class="imagezoomer" /></a><a href="/s/audionews/20190115162544">В Перми задумали снять документальный сериал о знаменитых земляках</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190115160019"><img src="/files/2019/JANUARY/15012019/R1_2019-01-15_14-40-0-04-37-655_560px.jpg" alt="Детский отдых: начался прием заявлений на компенсацию" class="imagezoomer" /></a><a href="/s/videonews/20190115160019">Детский отдых: начался прием заявлений на компенсацию</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190115154148"><img src="/files/2019/JANUARY/15012019/img_1547645941.jpg" alt="В Перми проверяют уборку снега и льда с крыш домов" class="imagezoomer" /></a><a href="/s/news/20190115154148">В Перми проверяют уборку снега и льда с крыш домов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190115153338"><img src="/files/2019/JANUARY/15012019/R1_2019-01-15_14-40-0-03-40-437_560px.jpg" alt="Пермские больницы проверят общественники" class="imagezoomer" /></a><a href="/s/videonews/20190115153338">Пермские больницы проверят общественники</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190115150732"><img src="/files/2019/JANUARY/15012019/R1_2018-02-22_20-57-0-07-22-412_560px.jpg" alt="Пермский «Ретро-Гараж» снова переедет?" class="imagezoomer" /></a><a href="/s/news/20190115150732">Пермский «Ретро-Гараж» снова переедет?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190115150638"><img src="/files/2019/JANUARY/15012019/R1_2019-01-15_11-40-0-13-24-072_560px.jpg" alt="Пермский «Амкар» вошёл в четвертьфинал виртуального чемпионата" class="imagezoomer" /></a><a href="/s/videonews/20190115150638">Пермский «Амкар» вошёл в четвертьфинал виртуального чемпионата</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">РАФИС</span> - <a href="/s/videonews/20190103195311">Активный отдых: где в Перми можно покататься на лыжах и тюбинге</a></li>
<li><span class="commentator">Евгений</span> - <a href="/s/videonews/20181224180645">Под куполом неба: как место под Ильинским стало землей обетованной</a></li>
<li><span class="commentator">Яна</span> - <a href="/s/audionews/20181114085748">Новое качество ЖКХ</a></li>
<li><span class="commentator">Александр</span> - <a href="/s/videonews/20180822102008">Пермяков с ментальными нарушениями научат жить самостоятельно</a></li>
<li><span class="commentator">Виктория</span> - <a href="/s/videonews/20181212092037">Замерзающий посёлок Северный ищет правду в суде</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20190116115058">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20190116121512"><img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-13-46-127_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190116121512">Пермский музыкант играет одновременно на трех балалайках</a></li>

<li><a href="/s/videonews/20190116103548"><img src="/files/2019/JANUARY/16012019/R1_2019-01-15_20-59-0-05-08-398_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190116103548">Таксистов ждут еженедельные проверки</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
