<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В Камской долине ловили нелегальные маршрутки" />
<meta name="description" content="Проверяют все: техническое состояние автотранспорта, документы и наличие всех необходимых справок." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В Камской долине ловили нелегальные маршрутки</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20181206145656">&larr; «Регионы России»: вся страна в одном павильоне</a></p><p style="text-align:right;"><a href="/s/videonews/20181206154617">Матч между сборными России и Финляндии пройдет в Перми &rarr;</a></p></div>
	
	
<h1>В Камской долине ловили нелегальные маршрутки</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=JApoHl9MYrU" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=JApoHl9MYrU','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/DECEMBER/06122018/R1_2018-12-06_11-38-0-04-48-970_560px.jpg" alt="маршрутка" width="560" height="315" /></span></p> <p><em><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Утром в Камской долине сотрудники ГИБДД разыскивали в потоке транспорта нелегальные маршрутки. Неофициально известно, что в первую очередь инспекторов интересовал маршрут №10, незаконный и продолжающий работать несмотря на все санкции, штрафы и запреты.&nbsp;</span></em></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В Перми прошел масштабный рейд с участием сотрудников ГИБДД и транспортной прокуратуры. В центре внимания - "Газели", которые каждый день перевозят людей.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Проверяют все: техническое состояние автотранспорта, документы и наличие всех необходимых справок. В центре внимания небольшие маршрутные транспортные средства с загрузкой не больше 20 человек. Пассажиры в таких автобусах не должны стоять.&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/DECEMBER/06122018/R1_2018-12-06_11-38-0-05-50-026_560px.jpg" alt="маршрутки" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Камская долина и въезд на Коммунальный мост &nbsp;утром и вечером превращаются в многокилометровую пробку. По отдельной полосе двигается общественный транспорт, но маршрутов явно не хватает, поэтому все идут с перегрузом.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Сотрудники Ространснадзора проверяют подлинность документов, прокуратура - законность самого маршрута, а сотрудники ГИБДД - наличие всех документов и самое главное - техническое состояние транспортного средства.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В итоге несколько маршрутных "Газелей" отправились на штрафстоянку, их владельцам придется заплатить штрафы, и самое главное &nbsp;-устранить нарушения. Подобные рейды сотрудники ГИБДД будут проводить постоянно.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 06.12.2018 в 15:22 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20181206145656">«Регионы России»: вся страна в одном павильоне</a></p>
<p><a href="/s/videonews/20181206143537">Пермские школьники пообщались с Героями России</a></p>
<p><a href="/s/videonews/20181206140943">Пермь. Новости культуры 05.12.2018</a></p>
<p><a href="/s/videonews/20181206131212">Пермь. Вести Спорт 05.12.2018</a></p>
<p><a href="/s/videonews/20181206125037">У каждого времени свои герои</a></p>
<p><a href="/s/videonews/20181206122505">Южные ворота Пермского края станут более проходимыми</a></p>
<p><a href="/s/videonews/20181206113543">Доступ к ЕГЭ еще нужно получить</a></p>
<p><a href="/s/videonews/20181206103804">Новогоднее настроение: Пермь украсили тысячи огней</a></p>
<p><a href="/s/videonews/20181206101052">Губернатор раскритиковал МЧС</a></p>
<p><a href="/s/videonews/20181206094557">«Счастье» вернулось на пермскую набережную</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В Камской долине ловили нелегальные маршрутки" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20181206152200" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20181206145656">&larr; «Регионы России»: вся страна в одном павильоне</a></p><p style="text-align:right;"><a href="/s/videonews/20181206154617">Матч между сборными России и Финляндии пройдет в Перми &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/06122018/R1_2018-12-05_17-22-0-04-18-163_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181206163536" title="745 ребят назовут «Гордостью Пермского края» - читать полностью">745 ребят назовут «Гордостью Пермского края»</a></h3><div>Каждый из них прославился в одной их номинаций: «Физкультура и спорт», «Интеллект», «Культура и искусство», «Общественная деятельность».</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=LX61jWNaNZo" class="medialink play"></a>
<small class="datecomment">06.12.2018 в 16:35<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/06122018/R1_2017-12-12_20-57-0-14-57-398.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181206160906" title="Пермские танцоры стали вице-чемпионами мира - читать полностью">Пермские танцоры стали вице-чемпионами мира</a></h3><div>Титулы сильнейших на Чемпионате мира по формейшн в латиноамериканской программе в Китае оспаривали 15 ведущих ансамблей.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=9BkH-yUtprY" class="medialink play"></a>
<small class="datecomment">06.12.2018 в 16:09<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/06122018/R1_2018-06-08_17-53-0-04-41-976_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181206154617" title="Матч между сборными России и Финляндии пройдет в Перми - читать полностью">Матч между сборными России и Финляндии пройдет в Перми</a></h3><div>Домашняя встреча с финнами станет последней для российской команды в отборе Кубка мира – 2019.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=LSUtDXbJa2E" class="medialink play"></a>
<small class="datecomment">06.12.2018 в 15:46<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/06122018/R1_2018-12-06_11-38-0-04-48-970_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181206152200" title="В Камской долине ловили нелегальные маршрутки - читать полностью">В Камской долине ловили нелегальные маршрутки</a></h3><div>Проверяют все: техническое состояние автотранспорта, документы и наличие всех необходимых справок.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=JApoHl9MYrU" class="medialink play"></a>
<small class="datecomment">06.12.2018 в 15:22<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/06122018/R24_2016-11-07_23-12.1-02-19.251_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20181206151302" title="Пермскому органу 15 лет: король инструментов собирает друзей - читать полностью">Пермскому органу 15 лет: король инструментов собирает друзей</a></h3><div>К 15-летию пермского органа краевая филармония 11 декабря организует беспрецедентную акцию – большой органный марафон.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">06.12.2018 в 15:13<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/06122018/R1_2018-06-08_17-53-0-04-41-976_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181206154617" title="Матч между сборными России и Финляндии пройдет в Перми - читать полностью">Матч между сборными России и Финляндии пройдет в Перми</a></h3><div>Домашняя встреча с финнами станет последней для российской команды в отборе Кубка мира – 2019.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=LSUtDXbJa2E" class="medialink play"></a>
<small class="datecomment">06.12.2018 в 15:46<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/06122018/R1_2018-12-06_11-38-0-02-28-947_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181206125037" title="У каждого времени свои герои - читать полностью">У каждого времени свои герои</a></h3><div>Пермь принимает центральные торжества Приволжского федерального округа в рамках Дня Героев Отечества.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=Rce_lGUQoJs" class="medialink play"></a>
<small class="datecomment">06.12.2018 в 12:50<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/06122018/R24_2018-02-14_22-5501-0-14-19-920_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20181206102152" title="Россия сыграет с Финляндией в Перми - читать полностью">Россия сыграет с Финляндией в Перми</a></h3><div>В столице Прикамья пройдет домашний матч сборной России по баскетболу</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">06.12.2018 в 10:21<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/06122018/R1_2017-12-11_20-57.0-06-27.651_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20181206082011" title="В Перми чествуют Героев Отечества - читать полностью">В Перми чествуют Героев Отечества</a></h3><div>В Перми состоится ряд мероприятий с участием Героев России из разных регионов округа.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">06.12.2018 в 08:20<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/DECEMBER/05122018/Screenshot_83.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20181205152619" title="В Перми завтра отметят «День Героев Отечества» - читать полностью">В Перми завтра отметят «День Героев Отечества»</a></h3><div>В краевой столице пройдут мероприятия с участием Героев России из регионов ПФО</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">05.12.2018 в 15:26<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/anons">Анонс</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20181206163536"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-05_17-22-0-04-18-163_560px.jpg" alt="745 ребят назовут «Гордостью Пермского края»" class="imagezoomer" /></a><a href="/s/videonews/20181206163536">745 ребят назовут «Гордостью Пермского края»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206160906"><img src="/files/2018/DECEMBER/06122018/R1_2017-12-12_20-57-0-14-57-398.jpg" alt="Пермские танцоры стали вице-чемпионами мира" class="imagezoomer" /></a><a href="/s/videonews/20181206160906">Пермские танцоры стали вице-чемпионами мира</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206154617"><img src="/files/2018/DECEMBER/06122018/R1_2018-06-08_17-53-0-04-41-976_560px.jpg" alt="Матч между сборными России и Финляндии пройдет в Перми" class="imagezoomer" /></a><a href="/s/videonews/20181206154617">Матч между сборными России и Финляндии пройдет в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206152200"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-06_11-38-0-04-48-970_560px.jpg" alt="В Камской долине ловили нелегальные маршрутки" class="imagezoomer" /></a><a href="/s/videonews/20181206152200">В Камской долине ловили нелегальные маршрутки</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181206151302"><img src="/files/2018/DECEMBER/06122018/R24_2016-11-07_23-12.1-02-19.251_560px.jpg" alt="Пермскому органу 15 лет: король инструментов собирает друзей" class="imagezoomer" /></a><a href="/s/news/20181206151302">Пермскому органу 15 лет: король инструментов собирает друзей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206145656"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-05_20-57-0-13-45-806_560px.jpg" alt="«Регионы России»: вся страна в одном павильоне" class="imagezoomer" /></a><a href="/s/videonews/20181206145656">«Регионы России»: вся страна в одном павильоне</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206143537"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-06_11-38-0-06-55-745_560px.jpg" alt="Пермские школьники пообщались с Героями России" class="imagezoomer" /></a><a href="/s/videonews/20181206143537">Пермские школьники пообщались с Героями России</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206140943"><img src="/files/2018/APRIL/02042018/NEW_Kultura_560px.jpg" alt="Пермь. Новости культуры 05.12.2018" class="imagezoomer" /></a><a href="/s/videonews/20181206140943">Пермь. Новости культуры 05.12.2018</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181206135426"><img src="/files/2018/DECEMBER/06122018/47318030_2536864046343430_3668348841872064512_o.jpg" alt="В Перми ротвейлер не выпускал учеников гимназии №7" class="imagezoomer" /></a><a href="/s/news/20181206135426">В Перми ротвейлер не выпускал учеников гимназии №7</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206131212"><img src="/files/2018/APRIL/02042018/sporttt.jpg" alt="Пермь. Вести Спорт 05.12.2018" class="imagezoomer" /></a><a href="/s/videonews/20181206131212">Пермь. Вести Спорт 05.12.2018</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206125037"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-06_11-38-0-02-28-947_560px.jpg" alt="У каждого времени свои герои" class="imagezoomer" /></a><a href="/s/videonews/20181206125037">У каждого времени свои герои</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206122505"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-05_20-57-0-05-57-775_560px.jpg" alt="Южные ворота Пермского края станут более проходимыми" class="imagezoomer" /></a><a href="/s/videonews/20181206122505">Южные ворота Пермского края станут более проходимыми</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181206120837"><img src="/files/2018/DECEMBER/06122018/Screenshot_87.jpg" alt="Четвероногие друзья человека на картинах художников" class="imagezoomer" /></a><a href="/s/news/20181206120837">Четвероногие друзья человека на картинах художников</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20181206120008"><img src="/files/2018/DECEMBER/06122018/45038_560px.jpg" alt="Ботанический сад проводит мастер-класс по прививке цитрусовых" class="imagezoomer" /></a><a href="/s/audionews/20181206120008">Ботанический сад проводит мастер-класс по прививке цитрусовых</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206113543"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-05_20-57-0-09-06-074_560px.jpg" alt="Доступ к ЕГЭ еще нужно получить" class="imagezoomer" /></a><a href="/s/videonews/20181206113543">Доступ к ЕГЭ еще нужно получить</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181206112754"><img src="/files/2018/DECEMBER/06122018/Screenshot_86.jpg" alt="Где в Перми покататься на лыжах?" class="imagezoomer" /></a><a href="/s/news/20181206112754">Где в Перми покататься на лыжах?</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20181206110737"><img src="/files/2018/DECEMBER/06122018/q9LZ_HipMNg_560px.jpg" alt="Сергей Шнуров придумал новое направление - брендреализм" class="imagezoomer" /></a><a href="/s/audionews/20181206110737">Сергей Шнуров придумал новое направление - брендреализм</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206103804"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-05_20-57-0-12-41-224_560px.jpg" alt="Новогоднее настроение: Пермь украсили тысячи огней" class="imagezoomer" /></a><a href="/s/videonews/20181206103804">Новогоднее настроение: Пермь украсили тысячи огней</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181206103543"><img src="/files/2018/DECEMBER/06122018/Screenshot_34.jpg" alt="Житель Прикамья прятал от приставов иномарку под ветошью" class="imagezoomer" /></a><a href="/s/news/20181206103543">Житель Прикамья прятал от приставов иномарку под ветошью</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181206102152"><img src="/files/2018/DECEMBER/06122018/R24_2018-02-14_22-5501-0-14-19-920_560px.jpg" alt="Россия сыграет с Финляндией в Перми" class="imagezoomer" /></a><a href="/s/news/20181206102152">Россия сыграет с Финляндией в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206101052"><img src="/files/2018/DECEMBER/06122018/htitnybrjd.jpg" alt="Губернатор раскритиковал МЧС" class="imagezoomer" /></a><a href="/s/videonews/20181206101052">Губернатор раскритиковал МЧС</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206094557"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-05_17-22-0-02-06-623_560px.jpg" alt="«Счастье» вернулось на пермскую набережную" class="imagezoomer" /></a><a href="/s/videonews/20181206094557">«Счастье» вернулось на пермскую набережную</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181206092045"><img src="/files/2018/DECEMBER/06122018/R1_2018-12-05_20-57-0-01-17-196_560px.jpg" alt="Бездомный хотел согреться и чуть не погиб" class="imagezoomer" /></a><a href="/s/videonews/20181206092045">Бездомный хотел согреться и чуть не погиб</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20181206082011"><img src="/files/2018/DECEMBER/06122018/R1_2017-12-11_20-57.0-06-27.651_560px.jpg" alt="В Перми чествуют Героев Отечества" class="imagezoomer" /></a><a href="/s/audionews/20181206082011">В Перми чествуют Героев Отечества</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181205181611"><img src="/files/2018/DECEMBER/05122018/66db0da56aa2ffdb291f9af3242f4601.jpg" alt="В Добрянке мужчина упал с 4 этажа на козырек подъезда" class="imagezoomer" /></a><a href="/s/news/20181205181611">В Добрянке мужчина упал с 4 этажа на козырек подъезда</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Зенкин И. М.</span> - <a href="/s/news/20181128150054">У одноэтажного дома в центре Перми оказалось 43 собственника</a></li>
<li><span class="commentator">Я</span> - <a href="/s/videonews/20181129112011">В Соликамске началось строительство нового микрорайона</a></li>
<li><span class="commentator">Сергей Сергей</span> - <a href="/s/videonews/20181127092212">Пермская зоозащитница чуть не стала жертвой изнасилования</a></li>
<li><span class="commentator">Ник</span> - <a href="/s/videonews/20181127092212">Пермская зоозащитница чуть не стала жертвой изнасилования</a></li>
<li><span class="commentator">Ася</span> - <a href="/s/videonews/20090708221500">В Перми начинается процесс слияния школ и детских садов</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20181206152200">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2018.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/audionews/20181206173002"><img src="/files/2018/DECEMBER/05122018/R1_2018-12-05_11-38-0-07-39-620_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/audionews/20181206173002">Ёлки: законные и запретные</a></li>

<li><a href="/s/videonews/20181206170537"><img src="/files/2018/DECEMBER/06122018/R1_2016-11-30_20-56-0-14-11-232_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20181206170537">Чтобы Новый год стал незабываемым</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
