<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Любительский бокс: на ринге все равны!" />
<meta name="description" content="В Перми состоялся турнир региональной Лиги любительского бокса." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Любительский бокс: на ринге все равны!</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20181127105800">&larr; Первому пермскому авиадвигателю исполнилось 80 лет</a></p><p style="text-align:right;"><a href="/s/videonews/20181127115749">«СВЕЗА Уральский»: экологическая модернизация &rarr;</a></p></div>
	
	
<h1>Любительский бокс: на ринге все равны!</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=lPZZOoePMvk" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=lPZZOoePMvk','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/NOVEMBER/27112018/R1_2018-11-26_17-22-0-21-35-747_560px.jpg" alt="бокс" width="560" height="315" /></span></span></p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;">В Перми состоялся турнир региональной Лиги любительского бокса. На ринге сошлись не профессиональные спортсмены, а те, кто занимается боксом в свободное от работы время. Таких оказалось немало. И бои между ними ничуть не уступали состязаниям действующих спортсменов.</span></span></p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;">С парада юнармейцев, воплощающих в данном случае образ патриотов, ведущих здоровый образ жизни, стартовал 7-й командный кубок Лиги любительского бокса. Посвятили турнир памяти Мастера спорта СССР, Заслуженного тренера России Владимира Грошева. Его уроки мастерства в пермском клубе "Спартак" ученики запомнили на всю жизнь и сегодня передают уже своим воспитанникам в более чем 20 отделениях бокса. </span></span></p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;">Игорь Гладнев, председатель РО "Российского военно-исторического общества" Пермского края, директор СОШ № 41: "Владимир Николаевич - человек, который всех объединяет. Между поколениями. Это тренер, это спортсмен, это человек, который завоевал гордость для нашей страны. Это очень важный воспитательный аспект, который должен быть, в том числе для наших детей. Потому что они должны учиться на хороших, достойных примерах". </span></span></p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;">Среди участников лишь несколько бывших профессиональных спортсменов, остальные любители. Возрастной воспитанник пермского клуба "Ударник" Александр Перевозчиков посещает занятия третий год. Усидчивость вознаграждается победами в ринге. </span></span></p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;">Александр Перевозчиков, участник соревнований: "Не пью, не курю, не вижу смысла принимать наркотики. Из-за этого и пошёл. Больше свободного времени, дети большие. Мотивация выиграешь соревнования - что-то получаешь". </span></span></p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;">На турнир заявилось 20 команд, из которых сформировали 27 пар. Учитывая возраст от 18 до 60 лет и вес до 120 килограммов. В ринге - люди самых разных профессий - от продавцов и грузчиков&nbsp; до директоров и бизнесменов.</span></span></p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;">Александр Старков, президент РОО "Лига любительского бокса" Пермского края: "Популяризация идёт. Участников с каждым годом больше заявляется. Выходим на соседние регионы, нас поддерживают. Сейчас открываем - межрегиональная лига будет называться". </span></span></p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span style="font-family: arial, helvetica, sans-serif;">Делает бокс доступнее для любителей краевая лига уже 7 лет. За это время к прикамцам присоединились клубы из Удмуртии, Свердловской и Кировской областей. Подобное желание выразил Красноярский край.</span> </span></span></p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify">&nbsp;</p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify">&nbsp;</p> <p style="text-indent: 1.5cm; margin-bottom: 0cm;" align="justify">&nbsp;</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 27.11.2018 в 11:25 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20181127105800">Первому пермскому авиадвигателю исполнилось 80 лет</a></p>
<p><a href="/s/videonews/20181127103225">В Перми может появиться улица имени академика Анциферова</a></p>
<p><a href="/s/videonews/20181127100508">В приоритете - массовый спорт</a></p>
<p><a href="/s/videonews/20181127095638">Гость студии: Дмитрий Самойлов о развитии транспортной системы</a></p>
<p><a href="/s/videonews/20181127094023">Ночная инспекция: власти Перми проверили, как убирают снег</a></p>
<p><a href="/s/videonews/20181127092212">Пермская зоозащитница чуть не стала жертвой изнасилования</a></p>
<p><a href="/s/videonews/20181126220145">Вылетели окна, треснула стена: подробности ЧП на Клары Цеткин- 19</a></p>
<p><a href="/s/videonews/20181126181015">Синоптики: неделя ожидается холодной</a></p>
<p><a href="/s/videonews/20181126171534">В Прикамье привезли уникальную икону</a></p>
<p><a href="/s/videonews/20181126170023">В Перми стартовал конкурс «Спортивная элита Прикамья- 2018»</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Любительский бокс: на ринге все равны!" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20181127112541" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20181127105800">&larr; Первому пермскому авиадвигателю исполнилось 80 лет</a></p><p style="text-align:right;"><a href="/s/videonews/20181127115749">«СВЕЗА Уральский»: экологическая модернизация &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/27112018/1200800.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20181127112602" title="Власти Перми разрешили ввести в эксплуатацию дом на Углеуральской, 27 - читать полностью">Власти Перми разрешили ввести в эксплуатацию дом на Углеуральской, 27</a></h3><div>Дом входил в реестр проблемных объектов Пермского края</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">27.11.2018 в 11:26<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/27112018/R1_2018-11-26_17-22-0-21-35-747_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181127112541" title="Любительский бокс: на ринге все равны! - читать полностью">Любительский бокс: на ринге все равны!</a></h3><div>В Перми состоялся турнир региональной Лиги любительского бокса.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=lPZZOoePMvk" class="medialink play"></a>
<small class="datecomment">27.11.2018 в 11:25<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/27112018/R1_2018-11-26_20-57-0-13-52-896_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181127105800" title="Первому пермскому авиадвигателю исполнилось 80 лет - читать полностью">Первому пермскому авиадвигателю исполнилось 80 лет</a></h3><div>На площади перед ДК Солдатова состоялось уникальное мотор-театральное шоу, посвященное легендарному конструктору Аркадию Швецову и его главному детищу.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=ePkCXwnjZQE" class="medialink play"></a>
<small class="datecomment">27.11.2018 в 10:58<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/nauka-i-tehnika">Наука и техника</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/27112018/2018-11-27_00-03-21_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181127103225" title="В Перми может появиться улица имени академика Анциферова - читать полностью">В Перми может появиться улица имени академика Анциферова</a></h3><div>Академик В.Н. Анциферов работал над созданием деталей для легендарного космического корабля Буран.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=cPrd5NMtlzs" class="medialink play"></a>
<small class="datecomment">27.11.2018 в 10:32<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/27112018/Screenshot_47.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20181127102900" title="Автовладельцев приглашают на прием - читать полностью">Автовладельцев приглашают на прием</a></h3><div>В краевом управлении ГИБДД состоится прием граждан</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">27.11.2018 в 10:29<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/26112018/IMG8270.JPG" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20181126150056" title="«Красный человечек» из Перми появился в Самаре и вызвал скандал - читать полностью">«Красный человечек» из Перми появился в Самаре и вызвал скандал</a></h3><div>Арт-объект установили без ведома автора Андрея Люблинского</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">26.11.2018 в 15:00<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/26112018/R1_2018-11-23_20-57-0-01-27-658_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181126100627" title="В Перми подвели итоги пятого Всероссийского форума национального единства - читать полностью">В Перми подвели итоги пятого Всероссийского форума национального единства</a></h3><div>На форум приехали более 500 делегатов из 45 регионов страны.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=9WxjkfoBAG8" class="medialink play"></a>
<small class="datecomment">26.11.2018 в 10:06<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/22112018/Screenshot_32.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20181122154431" title="Правила оплаты отопления могут изменить - читать полностью">Правила оплаты отопления могут изменить</a></h3><div>Минстрой РФ разработал поправки в Жилищный кодекс</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">22.11.2018 в 15:44<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/dengi">Деньги</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/22112018/13_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181122124031" title="Продолжение следует: в Перми начался новый суд по иску DJ Smash к экс-депутату Телепневу - читать полностью">Продолжение следует: в Перми начался новый суд по иску DJ Smash к экс-депутату Телепневу</a></h3><div>Пострадавшая в драке звезда требует компенсировать моральный ущерб.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=foaOswNJ2T8" class="medialink play"></a>
<small class="datecomment">22.11.2018 в 12:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/proisshestviya">Происшествия</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/NOVEMBER/22112018/R1_2018-11-21_20-57-0-13-16-106_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20181122115739" title="В единстве и согласии - читать полностью">В единстве и согласии</a></h3><div>500 делегатов из 45 регионов страны приехали в Прикамье на пятый Всероссийский форум национального единства.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=q3-9klMDGLQ" class="medialink play"></a>
<small class="datecomment">22.11.2018 в 11:57<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20181127115749"><img src="/files/2018/NOVEMBER/27112018/2018-11-27_08-41-09_560px.png" alt="«СВЕЗА Уральский»: экологическая модернизация" class="imagezoomer" /></a><a href="/s/videonews/20181127115749">«СВЕЗА Уральский»: экологическая модернизация</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181127112602"><img src="/files/2018/NOVEMBER/27112018/1200800.jpg" alt="Власти Перми разрешили ввести в эксплуатацию дом на Углеуральской, 27" class="imagezoomer" /></a><a href="/s/news/20181127112602">Власти Перми разрешили ввести в эксплуатацию дом на Углеуральской, 27</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181127112541"><img src="/files/2018/NOVEMBER/27112018/R1_2018-11-26_17-22-0-21-35-747_560px.jpg" alt="Любительский бокс: на ринге все равны!" class="imagezoomer" /></a><a href="/s/videonews/20181127112541">Любительский бокс: на ринге все равны!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181127105800"><img src="/files/2018/NOVEMBER/27112018/R1_2018-11-26_20-57-0-13-52-896_560px.jpg" alt="Первому пермскому авиадвигателю исполнилось 80 лет" class="imagezoomer" /></a><a href="/s/videonews/20181127105800">Первому пермскому авиадвигателю исполнилось 80 лет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181127103225"><img src="/files/2018/NOVEMBER/27112018/2018-11-27_00-03-21_560px.png" alt="В Перми может появиться улица имени академика Анциферова" class="imagezoomer" /></a><a href="/s/videonews/20181127103225">В Перми может появиться улица имени академика Анциферова</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181127102900"><img src="/files/2018/NOVEMBER/27112018/Screenshot_47.jpg" alt="Автовладельцев приглашают на прием" class="imagezoomer" /></a><a href="/s/news/20181127102900">Автовладельцев приглашают на прием</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181127100508"><img src="/files/2018/NOVEMBER/27112018/R1_2018-11-26_20-57-0-05-11-488_560px.jpg" alt="В приоритете - массовый спорт" class="imagezoomer" /></a><a href="/s/videonews/20181127100508">В приоритете - массовый спорт</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181127095638"><img src="/files/2018/NOVEMBER/27112018/2018-11-27_09-55-58_560px.png" alt="Гость студии: Дмитрий Самойлов о развитии транспортной системы" class="imagezoomer" /></a><a href="/s/videonews/20181127095638">Гость студии: Дмитрий Самойлов о развитии транспортной системы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181127094023"><img src="/files/2018/NOVEMBER/27112018/R1_2017-12-07_20-58-0-00-39-433.jpg" alt="Ночная инспекция: власти Перми проверили, как убирают снег" class="imagezoomer" /></a><a href="/s/videonews/20181127094023">Ночная инспекция: власти Перми проверили, как убирают снег</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181127092212"><img src="/files/2018/NOVEMBER/27112018/R1_2018-11-26_20-57-0-11-46-408_560px.jpg" alt="Пермская зоозащитница чуть не стала жертвой изнасилования" class="imagezoomer" /></a><a href="/s/videonews/20181127092212">Пермская зоозащитница чуть не стала жертвой изнасилования</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20181127090038"><img src="/files/2018/NOVEMBER/27112018/R1_2017-10-11_20-58-0-03-34-230.jpg" alt="На Прикамье наступают «Сингапур», «Колорадо» и «Мичиган»" class="imagezoomer" /></a><a href="/s/audionews/20181127090038">На Прикамье наступают «Сингапур», «Колорадо» и «Мичиган»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20181127084040"><img src="/files/2018/NOVEMBER/27112018/R1_2017-12-22_20-57-0-12-57-189.jpg" alt="В Прикамье начинают оборудовать ледовые переправы" class="imagezoomer" /></a><a href="/s/audionews/20181127084040">В Прикамье начинают оборудовать ледовые переправы</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20181127082045"><img src="/files/2018/NOVEMBER/27112018/R1_2017-03-21_20-56-0-01-48-826_560px.jpg" alt="Газификация набирает обороты" class="imagezoomer" /></a><a href="/s/audionews/20181127082045">Газификация набирает обороты</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181126220145"><img src="/files/2018/NOVEMBER/27112018/R1_2018-11-26_20-57-0-02-44-702_560px.jpg" alt="Вылетели окна, треснула стена: подробности ЧП на Клары Цеткин- 19" class="imagezoomer" /></a><a href="/s/videonews/20181126220145">Вылетели окна, треснула стена: подробности ЧП на Клары Цеткин- 19</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181126181015"><img src="/files/2018/NOVEMBER/26112018/R1_2018-11-26_14-49-0-02-33-862_560px.jpg" alt="Синоптики: неделя ожидается холодной" class="imagezoomer" /></a><a href="/s/videonews/20181126181015">Синоптики: неделя ожидается холодной</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20181126180057"><img src="/files/2018/NOVEMBER/26112018/R24_2017-12-14_23-29-0-07-29-182.jpg" alt="Ёлочка, гори!" class="imagezoomer" /></a><a href="/s/audionews/20181126180057">Ёлочка, гори!</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20181126174117"><img src="/files/2018/NOVEMBER/26112018/eNKz6NhJYDE_560px.jpg" alt="Учебники по возвращению будущего" class="imagezoomer" /></a><a href="/s/audionews/20181126174117">Учебники по возвращению будущего</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20181126172046"><img src="/files/2018/NOVEMBER/26112018/konkurs_400px.jpg" alt="В селе Коса прошел семейный фестиваль «Мал мала меньше»" class="imagezoomer" /></a><a href="/s/audionews/20181126172046">В селе Коса прошел семейный фестиваль «Мал мала меньше»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181126171534"><img src="/files/2018/NOVEMBER/26112018/R1_2018-11-26_14-49-0-02-37-109_560px.jpg" alt="В Прикамье привезли уникальную икону" class="imagezoomer" /></a><a href="/s/videonews/20181126171534">В Прикамье привезли уникальную икону</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181126170023"><img src="/files/2018/NOVEMBER/26112018/2018-11-26_14-18-14_560px.png" alt="В Перми стартовал конкурс «Спортивная элита Прикамья- 2018»" class="imagezoomer" /></a><a href="/s/videonews/20181126170023">В Перми стартовал конкурс «Спортивная элита Прикамья- 2018»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181126162459"><img src="/files/2018/NOVEMBER/26112018/159sek.jpg" alt="Пермский край. Неделя за 159 секунд" class="imagezoomer" /></a><a href="/s/videonews/20181126162459">Пермский край. Неделя за 159 секунд</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181126160000"><img src="/files/2018/NOVEMBER/26112018/2018-11-26_13-42-29_560px.png" alt="Чайковские нефтяники отметили 60-летие станции «Уральской»" class="imagezoomer" /></a><a href="/s/videonews/20181126160000">Чайковские нефтяники отметили 60-летие станции «Уральской»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181126154207"><img src="/files/2018/NOVEMBER/26112018/R1_2018-11-26_11-39-0-01-06-598_560px.jpg" alt="В МЧС назвали причины ЧП на улице Клары Цеткин, 19" class="imagezoomer" /></a><a href="/s/videonews/20181126154207">В МЧС назвали причины ЧП на улице Клары Цеткин, 19</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20181126152306"><img src="/files/2018/NOVEMBER/26112018/R1_2018-11-26_14-49-0-02-28-312_560px.jpg" alt="Метель и гололедица стали причиной массовых ДТП" class="imagezoomer" /></a><a href="/s/videonews/20181126152306">Метель и гололедица стали причиной массовых ДТП</a></p><div class="lightborder"></div>
<p><a href="/s/news/20181126150056"><img src="/files/2018/NOVEMBER/26112018/IMG8270.JPG" alt="«Красный человечек» из Перми появился в Самаре и вызвал скандал" class="imagezoomer" /></a><a href="/s/news/20181126150056">«Красный человечек» из Перми появился в Самаре и вызвал скандал</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Ася</span> - <a href="/s/videonews/20090708221500">В Перми начинается процесс слияния школ и детских садов</a></li>
<li><span class="commentator">дмитрий</span> - <a href="/s/news/20181119114339">Пермяк Евгений Климов одержал историческую победу</a></li>
<li><span class="commentator">Даниил</span> - <a href="/s/news/20181114120358">Очередная жертва тонкого льда</a></li>
<li><span class="commentator">Даниил</span> - <a href="/s/videonews/20181113092438">Жильцы «треснувшего» дома против того, чтобы их дом признали аварийным</a></li>
<li><span class="commentator">Серега</span> - <a href="/s/videonews/20181030110019">Письма из прошлого: в Кунгуре вскрыли две капсулы времени</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20181127112541">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2018.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20181126143551"><img src="/files/2018/NOVEMBER/26112018/R1_2018-11-26_11-39-0-12-50-661_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20181126143551">Шарики-фонарики: в Перми начался монтаж новогодней иллюминации</a></li>

<li><a href="/s/videonews/20181126093636"><img src="/files/2018/NOVEMBER/26112018/R1_2018-11-23_20-57-0-13-09-312_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20181126093636">«Будем лучше заниматься любовью, а не войной!»</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
