<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Пермь. Новости культуры" />
<meta name="description" content="Обзор главных культурных событий региона." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Пермь. Новости культуры</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20180409141623">&larr; Время новых дорог</a></p><p style="text-align:right;"><a href="/s/videonews/20180409150436">Школьник провалился в открытый канализационный колодец &rarr;</a></p></div>
	
	
<h1>Пермь. Новости культуры</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=TEE04Cvy_Ls" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=TEE04Cvy_Ls','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/MARCH/01032018/005_560px.jpg" alt="Новости культуры" width="559" height="315" /></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Темы выпуска:</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-&nbsp;Новый сезон студенческой весны прикамских вузов объявлен открытым. Первыми большую гала-концертную неделю и новый творческий сезон начали студенты медицинского университета.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-&nbsp;Парад военной техники, танцплощадки на Диараме, фейерверк и концерт Ларисы Долиной. В Прикамье началась подготовка к празднованию 9 мая.&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-&nbsp;В Пермь приехали организаторы проекта "Живая победа" из Екатеринбурга, чтобы совместно с пермяками воссоздать семейные фотографии военных лет.&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-&nbsp;Пермский&nbsp; театр оперы и балета&nbsp; подписал соглашение о сотрудничестве с Пермским музыкальным колледжем.&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-&nbsp;Пермский театр &laquo;У моста&raquo; вернулся с гастролей - на этот раз труппа играла спектакли в Москве. В столице артисты показали премьерную постановку &laquo;Васса Железнова.Первый вариант&raquo; и &laquo;Панночку&raquo;.&nbsp;</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 09.04.2018 в 14:40 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20180409141623">Время новых дорог</a></p>
<p><a href="/s/videonews/20180409120552">Пермь. Вести Спорт</a></p>
<p><a href="/s/videonews/20180409114536">Семейная ипотека под 6 процентов годовых</a></p>
<p><a href="/s/videonews/20180409111901">Ранняя диагностика - приоритет в здравоохранении</a></p>
<p><a href="/s/videonews/20180409105540">Большие учения: Как эвакуировали пермский Цирк</a></p>
<p><a href="/s/videonews/20180409102407">12-летней Маше Мартюшовой нужна помощь</a></p>
<p><a href="/s/videonews/20180409095359">В Перми началась генеральная уборка</a></p>
<p><a href="/s/videonews/20180409093026">Паводок: Курашимский пенсионер борется со стихией</a></p>
<p><a href="/s/videonews/20180409090901">Вести Пермь. События недели</a></p>
<p><a href="/s/videonews/20180409002247">Пасха вошла в тройку главных праздников россиян</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Пермь. Новости культуры" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20180409144015" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20180409141623">&larr; Время новых дорог</a></p><p style="text-align:right;"><a href="/s/videonews/20180409150436">Школьник провалился в открытый канализационный колодец &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/09042018/13-871_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180409151802" title="Пасха: праздник длиной в 40 дней - читать полностью">Пасха: праздник длиной в 40 дней</a></h3><div>Праздничными в православии считаются 40 дней после Пасхи.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=lPLRW9-X2FA" class="medialink play"></a>
<small class="datecomment">09.04.2018 в 15:18<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/09042018/R24_2018-04-06_19-5801-0-00-54-945_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180409150436" title="Школьник провалился в открытый канализационный колодец - читать полностью">Школьник провалился в открытый канализационный колодец</a></h3><div>В Березниках ребенок, возвращаясь из школы, провалился в открытый канализационный колодец.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=3HiyLfGT2qA" class="medialink play"></a>
<small class="datecomment">09.04.2018 в 15:04<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/01032018/005_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180409144015" title="Пермь. Новости культуры - читать полностью">Пермь. Новости культуры</a></h3><div>Обзор главных культурных событий региона.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=TEE04Cvy_Ls" class="medialink play"></a>
<small class="datecomment">09.04.2018 в 14:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/09042018/R1_2017-03-21_20-56-0-11-16-065_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180409141623" title="Время новых дорог - читать полностью">Время новых дорог</a></h3><div>Готовится к запуску проект главы города Дмитрия Самойлова «Время новых дорог».</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=RcBO7vAdWEI" class="medialink play"></a>
<small class="datecomment">09.04.2018 в 14:16<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/09042018/6666-0-01-11-910.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180409134048" title="Начался пожароопасный период - читать полностью">Начался пожароопасный период</a></h3><div>Какие пожары и загорания характерны для весенне-летнего периода и как их предотвратить?</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">09.04.2018 в 13:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/goryachaya-tema">Горячая тема</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/09042018/R24_2018-04-06_22-5801-0-13-20-820_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180409130804" title="Ветераны-легкоатлеты Прикамья стали призерами чемпионата России - читать полностью">Ветераны-легкоатлеты Прикамья стали призерами чемпионата России</a></h3><div>8 золотых, 12 серебряных и 6 бронзовых наград завоёваны усилиями 17 человек.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=xlVMBTWMn-s" class="medialink play"></a>
<small class="datecomment">09.04.2018 в 13:08<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/09042018/R24_2018-04-06_22-5801-0-11-55-691_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180409123014" title="Весь пьедестал почёта - наш! - читать полностью">Весь пьедестал почёта - наш!</a></h3><div>Воспитанницы пермской СДЮСШОР «Киокушинкай» собрали комплект наград в категории 12-13 лет.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=uwa3XjqqLoA" class="medialink play"></a>
<small class="datecomment">09.04.2018 в 12:30<p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/06042018/R24_2018-04-05_22-5801-0-02-05-112_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180406162528" title="Пермские боги отправились в Омск - читать полностью">Пермские боги отправились в Омск</a></h3><div>В экспозиции будет представлено 34 скульптуры из коллекции Пермской художественной галереи.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=1IsUTDJet9Y" class="medialink play"></a>
<small class="datecomment">06.04.2018 в 16:25<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/06042018/R1_2018-04-05_21-04-0-13-59-517_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180406114535" title="Живая Победа: В Перми «оживили» фотографии военных лет - читать полностью">Живая Победа: В Перми «оживили» фотографии военных лет</a></h3><div>Стать частью инициативы в 2018 году могут жители Тюмени, Челябинска, Уфы, Нижнего Тагила и Перми.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=p8c78HC03aE" class="medialink play"></a>
<small class="datecomment">06.04.2018 в 11:45<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/05042018/R24_2018-04-04_19-5801-0-10-24-731_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180405164534" title="Прикамские самбистки взяли 4 «золота» Чемпионата России - читать полностью">Прикамские самбистки взяли 4 «золота» Чемпионата России</a></h3><div>Больше тысячи бойцов со всех уголков нашей страны в течение трёх дней сражались за путёвки на мировые форумы.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=fQwLsofkthY" class="medialink play"></a>
<small class="datecomment">05.04.2018 в 16:45<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20180409151802"><img src="/files/2018/APRIL/09042018/13-871_560px.jpg" alt="Пасха: праздник длиной в 40 дней" class="imagezoomer" /></a><a href="/s/videonews/20180409151802">Пасха: праздник длиной в 40 дней</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409150436"><img src="/files/2018/APRIL/09042018/R24_2018-04-06_19-5801-0-00-54-945_560px.jpg" alt="Школьник провалился в открытый канализационный колодец" class="imagezoomer" /></a><a href="/s/videonews/20180409150436">Школьник провалился в открытый канализационный колодец</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409144015"><img src="/files/2018/MARCH/01032018/005_560px.jpg" alt="Пермь. Новости культуры" class="imagezoomer" /></a><a href="/s/videonews/20180409144015">Пермь. Новости культуры</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409141623"><img src="/files/2018/APRIL/09042018/R1_2017-03-21_20-56-0-11-16-065_560px.jpg" alt="Время новых дорог" class="imagezoomer" /></a><a href="/s/videonews/20180409141623">Время новых дорог</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180409134048"><img src="/files/2018/APRIL/09042018/6666-0-01-11-910.jpg" alt="Начался пожароопасный период" class="imagezoomer" /></a><a href="/s/news/20180409134048">Начался пожароопасный период</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180409130804"><img src="/files/2018/APRIL/09042018/R24_2018-04-06_22-5801-0-13-20-820_560px.jpg" alt="Ветераны-легкоатлеты Прикамья стали призерами чемпионата России" class="imagezoomer" /></a><a href="/s/news/20180409130804">Ветераны-легкоатлеты Прикамья стали призерами чемпионата России</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180409125017"><img src="/files/2018/APRIL/09042018/R24_2018-04-06_22-5801-0-12-25-368_560px.jpg" alt="Юниоры боролись за путёвку на первенство мира" class="imagezoomer" /></a><a href="/s/news/20180409125017">Юниоры боролись за путёвку на первенство мира</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180409123014"><img src="/files/2018/APRIL/09042018/R24_2018-04-06_22-5801-0-11-55-691_560px.jpg" alt="Весь пьедестал почёта - наш!" class="imagezoomer" /></a><a href="/s/news/20180409123014">Весь пьедестал почёта - наш!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409120552"><img src="/files/2018/APRIL/02042018/sporttt.jpg" alt="Пермь. Вести Спорт" class="imagezoomer" /></a><a href="/s/videonews/20180409120552">Пермь. Вести Спорт</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409114536"><img src="/files/2018/APRIL/09042018/R1_2018-04-06_20-59-0-13-09-843_560px.jpg" alt="Семейная ипотека под 6 процентов годовых" class="imagezoomer" /></a><a href="/s/videonews/20180409114536">Семейная ипотека под 6 процентов годовых</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409111901"><img src="/files/2018/APRIL/09042018/R1_2018-04-06_20-59-0-04-03-415_560px.jpg" alt="Ранняя диагностика - приоритет в здравоохранении" class="imagezoomer" /></a><a href="/s/videonews/20180409111901">Ранняя диагностика - приоритет в здравоохранении</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409105540"><img src="/files/2018/APRIL/09042018/R24_2018-04-06_19-5801-0-02-09-539_560px.jpg" alt="Большие учения: Как эвакуировали пермский Цирк" class="imagezoomer" /></a><a href="/s/videonews/20180409105540">Большие учения: Как эвакуировали пермский Цирк</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409102407"><img src="/files/2018/APRIL/09042018/R1_2018-04-06_20-59-0-11-37-741_560px.jpg" alt="12-летней Маше Мартюшовой нужна помощь" class="imagezoomer" /></a><a href="/s/videonews/20180409102407">12-летней Маше Мартюшовой нужна помощь</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180409101003"><img src="/files/2018/APRIL/09042018/MQ_560px.jpg" alt="Чудо чуди: От мифа - к бренду" class="imagezoomer" /></a><a href="/s/audionews/20180409101003">Чудо чуди: От мифа - к бренду</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409095359"><img src="/files/2018/APRIL/09042018/R1_2018-04-06_20-59-0-06-10-357_560px.jpg" alt="В Перми началась генеральная уборка" class="imagezoomer" /></a><a href="/s/videonews/20180409095359">В Перми началась генеральная уборка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409093026"><img src="/files/2018/APRIL/09042018/R1_2018-04-06_20-59-0-00-50-430_560px.jpg" alt="Паводок: Курашимский пенсионер борется со стихией" class="imagezoomer" /></a><a href="/s/videonews/20180409093026">Паводок: Курашимский пенсионер борется со стихией</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409090901"><img src="/files/2018/APRIL/09042018/sobytiya_560px.jpg" alt="Вести Пермь. События недели" class="imagezoomer" /></a><a href="/s/videonews/20180409090901">Вести Пермь. События недели</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180409002247"><img src="/files/2018/APRIL/09042018/easter_560px.jpg" alt="Пасха вошла в тройку главных праздников россиян" class="imagezoomer" /></a><a href="/s/videonews/20180409002247">Пасха вошла в тройку главных праздников россиян</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180407111336"><img src="/files/2018/APRIL/09042018/R24_2018-04-06_19-5801-0-07-30-407_560px.jpg" alt="На Пасху вводятся дополнительные остановки" class="imagezoomer" /></a><a href="/s/videonews/20180407111336">На Пасху вводятся дополнительные остановки</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180406175558"><img src="/files/2018/APRIL/06042018/e14_02_c-6_560px.jpg" alt="От слов к действиям" class="imagezoomer" /></a><a href="/s/news/20180406175558">От слов к действиям</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180406173454"><img src="/files/2018/APRIL/06042018/e14_30_c-7_560px.jpg" alt="Летний отдых для детей: Когда сертификаты не требуются" class="imagezoomer" /></a><a href="/s/news/20180406173454">Летний отдых для детей: Когда сертификаты не требуются</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180406170846"><img src="/files/2018/APRIL/06042018/R1_2018-04-06_14-53-0-05-48-381_560px.jpg" alt="У Семнадцатого арбитражного апелляциционного суда новый председатель" class="imagezoomer" /></a><a href="/s/videonews/20180406170846">У Семнадцатого арбитражного апелляциционного суда новый председатель</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180406164646"><img src="/files/2018/APRIL/06042018/R1_2017-04-17_20-55.0-11-41.212_560px.jpg" alt="Ремонт был, а дороги нет" class="imagezoomer" /></a><a href="/s/kominews/20180406164646">Ремонт был, а дороги нет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180406162528"><img src="/files/2018/APRIL/06042018/R24_2018-04-05_22-5801-0-02-05-112_560px.jpg" alt="Пермские боги отправились в Омск" class="imagezoomer" /></a><a href="/s/videonews/20180406162528">Пермские боги отправились в Омск</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180406155037"><img src="/files/2018/APRIL/06042018/R24_2018-04-05_22-5801-0-00-53-479_560px.jpg" alt="Соглашение с культурными последствиями" class="imagezoomer" /></a><a href="/s/videonews/20180406155037">Соглашение с культурными последствиями</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Наталья</span> - <a href="/s/videonews/20160415165652">Пряла и ткала, весь дом одевала</a></li>
<li><span class="commentator">Марина</span> - <a href="/s/interestingly/20141005161241">Женские секреты Юлии Барановской</a></li>
<li><span class="commentator">Редактор</span> - <a href="/s/videonews/20180326150017">Пермских школьников предложили обучить самообороне</a></li>
<li><span class="commentator">Владимир Кочубей</span> - <a href="/s/videonews/20171017115839">«Миллион деревьев»: пермякам раздали саженцы кедров, ив и лиственниц</a></li>
<li><span class="commentator">Виталий</span> - <a href="/s/videonews/20180315153401">Молодым семьям помогут жилищными сертификатами</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20180409144015">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2018.</strong></p>
			<p>&copy; 2018 Сетевое издание &laquo;Государственный Интернет-Канал &laquo;Россия&raquo; Свидетельство о регистрации Эл № ФС 77-59166 выдано  22.08.2014 г.  Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
			<p>Учредитель федеральное государственное унитарное предприятие &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК). Главный редактор Панина Елена Валерьевна.</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Шаталин Сергей Александрович.</p> 
			<p>Справочный телефон редакции сайта: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20180409150436"><img src="/files/2018/APRIL/09042018/R24_2018-04-06_19-5801-0-00-54-945_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180409150436">Школьник провалился в открытый канализационный колодец</a></li>

<li><a href="/s/videonews/20180409102407"><img src="/files/2018/APRIL/09042018/R1_2018-04-06_20-59-0-11-37-741_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180409102407">12-летней Маше Мартюшовой нужна помощь</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.45 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
