<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="«Лёд»: Мелодрама о мечте и преодолении" />
<meta name="description" content="В кинопрокат вышел фильм «Лед»." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>«Лёд»: Мелодрама о мечте и преодолении</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20180215112319">&larr; Дом, который строит ПЗСП</a></p><p style="text-align:right;"><a href="/s/videonews/20180215120809">Победа за нами: Сборная России по баскетболу разгромила команду Албании &rarr;</a></p></div>
	
	
<h1>«Лёд»: Мелодрама о мечте и преодолении</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=4CWMP-guQFY" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=4CWMP-guQFY','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-12-29-729_560px.jpg" alt="Лед" width="560" height="319" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В кинопрокат вышел фильм &laquo;Лед&raquo;. Мелодрама о мечте и преодолении себя, история о девочке из Иркутска. Надю Лапшину не берут в спортивную секцию, поэтому тренировочным катком для неё становится замёрзший Байкал. Именно там, на озере, первые шаги делает будущая чемпионка мира.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Диля Кариева: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Наконец-то, русский кинематограф стали рекламировать и стали рекламировать что-то годное. Картинка - это просто божественно, это прекрасно!".</span></p> <p>&nbsp;</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/sport">Спорт</a>, <a href="/t/kino">Кино</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 15.02.2018 в 11:46 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20180215112319">Дом, который строит ПЗСП</a></p>
<p><a href="/s/videonews/20180215111809">Свадьбы, рок и котики: Как пермяки отметили День святого Валентина</a></p>
<p><a href="/s/videonews/20180215105430">Депутаты рассмотрят поправки в региональный бюджет</a></p>
<p><a href="/s/videonews/20180215103210">Пермская городская служба спасения отметила юбилей</a></p>
<p><a href="/s/videonews/20180215100459">В Перми презентовали международные исследовательские группы</a></p>
<p><a href="/s/videonews/20180215093840">В Перми прошла жеребьёвка эфирного времени</a></p>
<p><a href="/s/videonews/20180215091759">Аварии в Чусовом и Нагорном устранены</a></p>
<p><a href="/s/videonews/20180214174219">Юные таланты «поколдуют» над новым стилем ЦВЗ</a></p>
<p><a href="/s/videonews/20180214170335">Доброе дело хора «Млада»</a></p>
<p><a href="/s/videonews/20180214161320">Сергей Федотов: «13 лет мы мечтали об Ирландии»</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="«Лёд»: Мелодрама о мечте и преодолении" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20180215114601" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20180215112319">&larr; Дом, который строит ПЗСП</a></p><p style="text-align:right;"><a href="/s/videonews/20180215120809">Победа за нами: Сборная России по баскетболу разгромила команду Албании &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/15022018/R1_2017-01-23_20-56.0-09-53.554_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20180215172535" title="Пермяки поделились лекарством от рака - читать полностью">Пермяки поделились лекарством от рака</a></h3><div>15 февраля в Перми прошла акция двойного донорства.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20180215172535">читать</a><small class="datecomment">15.02.2018 в 17:25</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/15022018/R1_2018-02-14_11-52-0-11-31-003_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180215170403" title="Красавицы «На выданье» - читать полностью">Красавицы «На выданье»</a></h3><div>Народные костюмы примерили известные люди Пермского края, по роду своей деятельности весьма далекие от фольклора.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=BAgdJc0gwA0" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=BAgdJc0gwA0','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180215170403">читать</a><small class="datecomment">15.02.2018 в 17:04</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-03-27-195_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180215161420" title="Силовики подвели итоги за 2017 год - читать полностью">Силовики подвели итоги за 2017 год</a></h3><div>Количество преступлений в 2017 году снизилось на 12%.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=EAye_fldeqo" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=EAye_fldeqo','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180215161420">читать</a><small class="datecomment">15.02.2018 в 16:14</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-06-16-364_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180215155001" title="Налоги и бизнес: В Перми обсудили самые актуальные вопросы - читать полностью">Налоги и бизнес: В Перми обсудили самые актуальные вопросы</a></h3><div>В налоговой выяснили, с какими проблемами сталкивается бизнес при расчете, уплате налогов и страховых взносов.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=kY0UgW6oJIs" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=kY0UgW6oJIs','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180215155001">читать</a><small class="datecomment">15.02.2018 в 15:50</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-02-21-656_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180215152458" title="Что делать, если потерялся человек - читать полностью">Что делать, если потерялся человек</a></h3><div>В полиции рассказали, как должны действовать близкие и родственники потерявшегося человека.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=HjMM-OlP7oI" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=HjMM-OlP7oI','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180215152458">читать</a><small class="datecomment">15.02.2018 в 15:24</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_22-5501-0-15-13-173_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180215120809" title="Победа за нами: Сборная России по баскетболу разгромила команду Албании - читать полностью">Победа за нами: Сборная России по баскетболу разгромила команду Албании</a></h3><div>В Перми состоялся отборочный матч женского Чемпионата Европы по баскетболу между сборными России и Албании.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=uuNxtXb-3mo" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=uuNxtXb-3mo','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180215120809">читать</a><small class="datecomment">15.02.2018 в 12:08</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-04-42-200_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180215093840" title="В Перми прошла жеребьёвка эфирного времени - читать полностью">В Перми прошла жеребьёвка эфирного времени</a></h3><div>Между 8 кандидатами в президенты РФ распределили бесплатное эфирное время. Агитация в СМИ стартует 17 февраля.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=rbv7SWXCufI" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=rbv7SWXCufI','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180215093840">читать</a><small class="datecomment">15.02.2018 в 09:38</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/vybory">Выборы</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/14022018/R1_2018-02-13_20-57-0-14-23-025_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180214102348" title="«Открытый Юг»: 30 санаториев на выбор - читать полностью">«Открытый Юг»: 30 санаториев на выбор</a></h3><div>Больше двух тысяч жителей Прикамья уже отдохнули в здравницах Сочи по льготной программе «Открытый Юг».</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=rOxbpOPsiFQ" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=rOxbpOPsiFQ','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180214102348">читать</a><small class="datecomment">14.02.2018 в 10:23</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/14022018/R1_2018-02-13_20-57-0-08-36-853_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180214093918" title="Выборы в прямом эфире - читать полностью">Выборы в прямом эфире</a></h3><div>К выборам президента РФ на избирательных участках Перми начали монтировать камеры наблюдения.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=BDS7U7KX8E4" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=BDS7U7KX8E4','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180214093918">читать</a><small class="datecomment">14.02.2018 в 09:39</small><div class="tags">
Метки: <a href="/t/vybory">Выборы</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/FEBRUARY/13022018/R24_2018-02-12_19-5501.0-05-18.969_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180213163104" title="Юных патриотов испытают марш-броском и спартанскими условиями - читать полностью">Юных патриотов испытают марш-броском и спартанскими условиями</a></h3><div>В Перми открылся международный слет юных патриотов «Равнение на победу». Ребят ждет марш-бросок в 12 км и жизнь в палаточном лагере.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=DpRcYwmM3jQ" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=DpRcYwmM3jQ','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180213163104">читать</a><small class="datecomment">13.02.2018 в 16:31</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/audionews/20180215172535"><img src="/files/2018/FEBRUARY/15022018/R1_2017-01-23_20-56.0-09-53.554_560px.jpg" alt="Пермяки поделились лекарством от рака" class="imagezoomer" /></a><a href="/s/audionews/20180215172535">Пермяки поделились лекарством от рака</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215170403"><img src="/files/2018/FEBRUARY/15022018/R1_2018-02-14_11-52-0-11-31-003_560px.jpg" alt="Красавицы «На выданье»" class="imagezoomer" /></a><a href="/s/videonews/20180215170403">Красавицы «На выданье»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215163707"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-07-31-562_560px.jpg" alt="Права человека: работы хватает" class="imagezoomer" /></a><a href="/s/videonews/20180215163707">Права человека: работы хватает</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215161420"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-03-27-195_560px.jpg" alt="Силовики подвели итоги за 2017 год" class="imagezoomer" /></a><a href="/s/videonews/20180215161420">Силовики подвели итоги за 2017 год</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215155001"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-06-16-364_560px.jpg" alt="Налоги и бизнес: В Перми обсудили самые актуальные вопросы" class="imagezoomer" /></a><a href="/s/videonews/20180215155001">Налоги и бизнес: В Перми обсудили самые актуальные вопросы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215152458"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-02-21-656_560px.jpg" alt="Что делать, если потерялся человек" class="imagezoomer" /></a><a href="/s/videonews/20180215152458">Что делать, если потерялся человек</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215145523"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-07-41-081_560px.jpg" alt="Пермским спасателям подарили новую технику" class="imagezoomer" /></a><a href="/s/videonews/20180215145523">Пермским спасателям подарили новую технику</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215143301"><img src="/files/2018/FEBRUARY/06022018/005_560px.jpg" alt="Новости культуры. Пермь 14.02.2018" class="imagezoomer" /></a><a href="/s/videonews/20180215143301">Новости культуры. Пермь 14.02.2018</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180215140939"><img src="/files/2018/FEBRUARY/15022018/R24_2017-04-17_19-21.0-19-44.961_560px.jpg" alt="Денег нет, но вы держитесь" class="imagezoomer" /></a><a href="/s/audionews/20180215140939">Денег нет, но вы держитесь</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180215131044"><img src="/files/2018/FEBRUARY/15022018/R1_2018-01-17_20-57-0-13-58-703_560px.jpg" alt="Музейные сумерки: Пермяков ждут Ночные сказки о мамонте" class="imagezoomer" /></a><a href="/s/audionews/20180215131044">Музейные сумерки: Пермяков ждут Ночные сказки о мамонте</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180215125003"><img src="/files/2018/FEBRUARY/15022018/R24_2018-01-31_19-5401-0-09-29-839_560px.jpg" alt="Пермяки выбирают «Мисс Амкар 2018»" class="imagezoomer" /></a><a href="/s/audionews/20180215125003">Пермяки выбирают «Мисс Амкар 2018»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180215123159"><img src="/files/2018/FEBRUARY/15022018/R1_2017-10-13_20.jpg" alt="Грипп добрался до севера Прикамья" class="imagezoomer" /></a><a href="/s/news/20180215123159">Грипп добрался до севера Прикамья</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215120809"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_22-5501-0-15-13-173_560px.jpg" alt="Победа за нами: Сборная России по баскетболу разгромила команду Албании" class="imagezoomer" /></a><a href="/s/videonews/20180215120809">Победа за нами: Сборная России по баскетболу разгромила команду Албании</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215114601"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-12-29-729_560px.jpg" alt="«Лёд»: Мелодрама о мечте и преодолении" class="imagezoomer" /></a><a href="/s/videonews/20180215114601">«Лёд»: Мелодрама о мечте и преодолении</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215112319"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_22-5501-0-08-41-209_560px.jpg" alt="Дом, который строит ПЗСП" class="imagezoomer" /></a><a href="/s/videonews/20180215112319">Дом, который строит ПЗСП</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215111809"><img src="/files/2018/FEBRUARY/15022018/R1_2018-02-14_20-57-0-00-37-158_560px.jpg" alt="Свадьбы, рок и котики: Как пермяки отметили День святого Валентина" class="imagezoomer" /></a><a href="/s/videonews/20180215111809">Свадьбы, рок и котики: Как пермяки отметили День святого Валентина</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215105430"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_22-5501-0-03-36-418_560px.jpg" alt="Депутаты рассмотрят поправки в региональный бюджет" class="imagezoomer" /></a><a href="/s/videonews/20180215105430">Депутаты рассмотрят поправки в региональный бюджет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215103210"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_22-5501-0-05-44-883_560px.jpg" alt="Пермская городская служба спасения отметила юбилей" class="imagezoomer" /></a><a href="/s/videonews/20180215103210">Пермская городская служба спасения отметила юбилей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215100459"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_22-5501-0-01-19-661_560px.jpg" alt="В Перми презентовали международные исследовательские группы" class="imagezoomer" /></a><a href="/s/videonews/20180215100459">В Перми презентовали международные исследовательские группы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215093840"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-04-42-200_560px.jpg" alt="В Перми прошла жеребьёвка эфирного времени" class="imagezoomer" /></a><a href="/s/videonews/20180215093840">В Перми прошла жеребьёвка эфирного времени</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180215091759"><img src="/files/2018/FEBRUARY/15022018/R24_2018-02-14_19-5501-0-01-32-365_560px.jpg" alt="Аварии в Чусовом и Нагорном устранены" class="imagezoomer" /></a><a href="/s/videonews/20180215091759">Аварии в Чусовом и Нагорном устранены</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180214180106"><img src="/files/2018/FEBRUARY/14022018/news19062013_1_560px.jpg" alt="На железнодорожном вокзале в Кунгуре усилят меры безопасности" class="imagezoomer" /></a><a href="/s/audionews/20180214180106">На железнодорожном вокзале в Кунгуре усилят меры безопасности</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180214174219"><img src="/files/2018/FEBRUARY/14022018/R24_2018-02-13_22-5301-0-01-03-142_560px.jpg" alt="Юные таланты «поколдуют» над новым стилем ЦВЗ" class="imagezoomer" /></a><a href="/s/videonews/20180214174219">Юные таланты «поколдуют» над новым стилем ЦВЗ</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180214171928"><img src="/files/2018/FEBRUARY/14022018/2018-02-14_15-44-31_560px.png" alt="Что посеешь - то и пожнешь" class="imagezoomer" /></a><a href="/s/news/20180214171928">Что посеешь - то и пожнешь</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180214170335"><img src="/files/2018/FEBRUARY/14022018/R24_2018-02-13_22-5301-0-02-28-935_560px.jpg" alt="Доброе дело хора «Млада»" class="imagezoomer" /></a><a href="/s/videonews/20180214170335">Доброе дело хора «Млада»</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Эмили</span> - <a href="/s/interestingly/20180210141130">Мария Машкова: Папина дочка</a></li>
<li><span class="commentator">Элина</span> - <a href="/s/videonews/20180207113448">В пермских МФЦ образовались очереди</a></li>
<li><span class="commentator">Александр</span> - <a href="/s/audionews/20180207122420">Год на посту губернатора</a></li>
<li><span class="commentator">Илья</span> - <a href="/s/videonews/20180205120235">Линия любви: В Пермь привезли полотна Пикассо и Матисса</a></li>
<li><span class="commentator">Дмитрий</span> - <a href="/s/audionews/20180201154328">Свиной грипп: число больных растет</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20180215114601">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2018.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20180214114030"><img src="/files/2018/FEBRUARY/14022018/2018-02-14_10-13-20.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180214114030">Спасатели вызволили из подвала собаку</a></li>

<li><a href="/s/videonews/20180214102348"><img src="/files/2018/FEBRUARY/14022018/R1_2018-02-13_20-57-0-14-23-025_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180214102348">«Открытый Юг»: 30 санаториев на выбор</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.45 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
