<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Пермская школа № 127 отходит от шока" />
<meta name="description" content="В школе 127, где устроили поножовщину двое подростков, возобновили занятия. С детьми занимаются психологи." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Пермская школа № 127 отходит от шока</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20180118175510">&larr; «После бала»: рассказ Толстого переложили на язык балета</a></p><p style="text-align:right;"><a href="/s/videonews/20180119094627">Крещение: прямое включение &rarr;</a></p></div>
	
	
<h1>Пермская школа № 127 отходит от шока</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=auka7DisYRg" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=auka7DisYRg','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-05-14-517.jpg" alt="школьники" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В пермской школе №127, где в понедельник устроили поножовщину двое подростков, возобновили занятия. Из краевого бюджета будет выплачена материальная поддержка раненой учительнице и 9 семьям пострадавших учеников.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В первый день учебы после поножовщины школа вернулась к обычному режиму работы. С детьми здесь по-прежнему занимаются психологи. К началу первого урока кабинеты были заполнены, приступили к урокам и ребята из 4Б.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Татьяна Цейтлина, директор школы №127 г. Перми: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Дети в школу пришли, отсутствуют буквально несколько человек, в основном по болезни. Дети пришли с хорошим настроением".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Усилить меры безопасности &ndash; первое, о чем попросили родители после нападения на детей в 127-й школе. К охраннику на входе добавился еще один мужчина крепкого телосложения.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Сергей Гуляев, охранник: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Один записывает посетителей, удостоверения личностей, карточки проверяет, а другой осматривает, большие сумки стараемся досматривать".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-01-50-114.jpg" alt="турникет" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Согласно правилам, даже родители дожидаются детей в специальном холле. Через турникет внутрь проходят только те, у кого есть специальные карточки. Всем остальным - обязательно предъявить документ.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Чтобы убедиться, что школа готова возобновить работу, &nbsp;ее посетили депутаты городской думы и представители&nbsp; департамента образования.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Валентина Маковеева, заместитель начальника департамента образования г. Перми: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">За первые два дня около 35 семей пришли на индивидуальные консультации с детьми сюда. 6 кабинетов постоянно работали, 9 психологов. Понимаем, что это должно быть сейчас, на протяжении 2-3 недель постоянно, а дальше по ситуации".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">О трагедии в школе напоминает разве что опечатанная дверь того самого 308 кабинета начальных классов. Занятия здесь не проводятся, и эта дверь будет закрыта еще долгое время, чтобы не наносить школьникам психологической травмы.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Администрация Перми планирует разработать меры по повышению безопасности школьников.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Ирина Горбунова, депутат Пермской городской Думы: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Чтобы родитель был в курсе, что происходит, чтобы он в любое время мог связаться, посредством различных электронных гаджетов, &nbsp;при этом будет сопровождение курса тематического материала&nbsp; в школе".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В краевой администрации озвучили суммы материальной помощи, которую получат пострадавшие. Учителю Наталье Шагулиной и ученику, который направлен на лечение глаза в Москву выплатят по 500 тысяч рублей. Еще 400 тысяч семье мальчика, находящегося в реанимации. Семьям раненых четвероклассников направят по 200 тысяч рублей.&nbsp;</span></p>
</div>
<p class="author">Мария Костарева</p><div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obrazovanie">Образование</a>, <a href="/t/vlast">Власть</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 19.01.2018 в 09:19 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20180118175510">«После бала»: рассказ Толстого переложили на язык балета</a></p>
<p><a href="/s/videonews/20180118170039">Святки - гуляй, ребятки!</a></p>
<p><a href="/s/videonews/20180118163515">Театр-Театр получит сцену, аналогов которой нет в России</a></p>
<p><a href="/s/videonews/20180118160906">Новости культуры. Пермь 17.01.2018</a></p>
<p><a href="/s/videonews/20180118152040">Лысьвенская продукция расходится во все уголки мира</a></p>
<p><a href="/s/videonews/20180118145413">С трамваем шутки плохи</a></p>
<p><a href="/s/videonews/20180118124757">В детсадах свирепствует ОРВИ</a></p>
<p><a href="/s/videonews/20180118113527">В Перми собирают библиотеку для бездомных</a></p>
<p><a href="/s/videonews/20180118110635">Крещенские купания: советы бывалых</a></p>
<p><a href="/s/videonews/20180118103758">Селфи с мамонтом - легко!</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Пермская школа № 127 отходит от шока" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20180119091956" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20180118175510">&larr; «После бала»: рассказ Толстого переложили на язык балета</a></p><p style="text-align:right;"><a href="/s/videonews/20180119094627">Крещение: прямое включение &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-11-39-043.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180119112448" title="Почувствуй себя горняком - читать полностью">Почувствуй себя горняком</a></h3><div>Оценить красоту Верхнекамского месторождения калийно-магниевых солей можно с помощью очков виртуальной реальности.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=PxaEmnzr2CQ" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=PxaEmnzr2CQ','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180119112448">читать</a><small class="datecomment">19.01.2018 в 11:24</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-02-11-248.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180119105818" title="Кама загрустила - читать полностью">Кама загрустила</a></h3><div>Возле Коммунального моста в Перми появился гигантский рисунок плачущего лица.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=BrIOle0Umts" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=BrIOle0Umts','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180119105818">читать</a><small class="datecomment">19.01.2018 в 10:58</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-13-11-245.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180119103451" title="Нефтяники наградили победителей конкурса социальных и культурных проектов - читать полностью">Нефтяники наградили победителей конкурса социальных и культурных проектов</a></h3><div>Финансовую поддержку получили 174 проекта на общую сумму 27,5 млн рублей.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=mUw0u1ZduRQ" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=mUw0u1ZduRQ','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180119103451">читать</a><small class="datecomment">19.01.2018 в 10:34</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-11-25-555.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180119100821" title="Как не ошибиться с выбором профессии - читать полностью">Как не ошибиться с выбором профессии</a></h3><div>В Перми открылась выставка «Образование и карьера». Что показали школьникам и студентам?</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=jzySdV5HRpc" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=jzySdV5HRpc','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180119100821">читать</a><small class="datecomment">19.01.2018 в 10:08</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/19012018/R24_2018-01-18_19-5701-0-06-11-955.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180119094627" title="Крещение: прямое включение - читать полностью">Крещение: прямое включение</a></h3><div>В этом году оборудовано 78 официальных купелей, 3 из них в Перми.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=TVLkNzfOOEo" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=TVLkNzfOOEo','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180119094627">читать</a><small class="datecomment">19.01.2018 в 09:46</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/18012018/igrok_400px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20180118172326" title="«Парма» успешно начала 2018 год - читать полностью">«Парма» успешно начала 2018 год</a></h3><div>«Парма» одержала волевую победу в гостях над саратовским «Автодором».</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20180118172326">читать</a><small class="datecomment">18.01.2018 в 17:23</small><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/17012018/R24_2018-01-16_19-5701-0-06-17-832.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20180117165402" title="Александр Карелин показал поэтику и философию греко-римской борьбы - читать полностью">Александр Карелин показал поэтику и философию греко-римской борьбы</a></h3><div>С 4 по 8 октября 2018 года Пермь будет принимать Чемпионат мира по греко-римской борьбе среди ветеранов.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=Ka4oj98enTY" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=Ka4oj98enTY','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20180117165402">читать</a><small class="datecomment">17.01.2018 в 16:54</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/17012018/original_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20180117160348" title="В закон РФ «О ветеринарии» внесены изменения - читать полностью">В закон РФ «О ветеринарии» внесены изменения</a></h3><div>Сведения в первую очередь важны для организаций, осуществляющих внешнеэкономическую деятельность.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20180117160348">читать</a><small class="datecomment">17.01.2018 в 16:03</small><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/ehkonomika">Экономика</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/17012018/5555-0-05-51-927.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20180117143224" title="Приставы перешли на безналичный расчет - читать полностью">Приставы перешли на безналичный расчет</a></h3><div>С 1 января 2018 года отменен прием наличных денежных средств судебными приставами-исполнителями по квитанционным книжкам.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20180117143224">читать</a><small class="datecomment">17.01.2018 в 14:32</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2018/JANUARY/17012018/R1_2016-10-21_20-57-0-10-12-690_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20180117123906" title="Бизнесмена оштрафовали за просроченное детское питание - читать полностью">Бизнесмена оштрафовали за просроченное детское питание</a></h3><div>Бизнесмен, желая избежать убытков и получить запланированную прибыль, изменил на упаковках сведения о дате изготовления.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20180117123906">читать</a><small class="datecomment">17.01.2018 в 12:39</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/proisshestviya">Происшествия</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20180119114814"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-14-46-623.jpg" alt="Сотрудничество, обреченное на успех" class="imagezoomer" /></a><a href="/s/videonews/20180119114814">Сотрудничество, обреченное на успех</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180119112448"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-11-39-043.jpg" alt="Почувствуй себя горняком" class="imagezoomer" /></a><a href="/s/videonews/20180119112448">Почувствуй себя горняком</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180119105818"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-02-11-248.jpg" alt="Кама загрустила" class="imagezoomer" /></a><a href="/s/videonews/20180119105818">Кама загрустила</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180119103451"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-13-11-245.jpg" alt="Нефтяники наградили победителей конкурса социальных и культурных проектов" class="imagezoomer" /></a><a href="/s/videonews/20180119103451">Нефтяники наградили победителей конкурса социальных и культурных проектов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180119100821"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-11-25-555.jpg" alt="Как не ошибиться с выбором профессии" class="imagezoomer" /></a><a href="/s/videonews/20180119100821">Как не ошибиться с выбором профессии</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180119094627"><img src="/files/2018/JANUARY/19012018/R24_2018-01-18_19-5701-0-06-11-955.jpg" alt="Крещение: прямое включение" class="imagezoomer" /></a><a href="/s/videonews/20180119094627">Крещение: прямое включение</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180119091956"><img src="/files/2018/JANUARY/19012018/R1_2018-01-18_20-57-0-05-14-517.jpg" alt="Пермская школа № 127 отходит от шока" class="imagezoomer" /></a><a href="/s/videonews/20180119091956">Пермская школа № 127 отходит от шока</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180118182541"><img src="/files/2017/SEPTEMBER/04092017/ku_560px.jpg" alt="Вести Кудымкар 18.01.2018" class="imagezoomer" /></a><a href="/s/kominews/20180118182541">Вести Кудымкар 18.01.2018</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118175510"><img src="/files/2018/JANUARY/17012018/R24_2018-01-16_19-5701-0-08-42-910.jpg" alt="«После бала»: рассказ Толстого переложили на язык балета" class="imagezoomer" /></a><a href="/s/videonews/20180118175510">«После бала»: рассказ Толстого переложили на язык балета</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180118174226"><img src="/files/2018/JANUARY/18012018/R1_2017-01-19_20-56-0-09-41-360_560px.jpg" alt="В Перми открывается выставка «Образование и карьера-2018»" class="imagezoomer" /></a><a href="/s/audionews/20180118174226">В Перми открывается выставка «Образование и карьера-2018»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180118172326"><img src="/files/2018/JANUARY/18012018/igrok_400px.jpg" alt="«Парма» успешно начала 2018 год" class="imagezoomer" /></a><a href="/s/news/20180118172326">«Парма» успешно начала 2018 год</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118170039"><img src="/files/2018/JANUARY/15012018/R1_2018-01-12_20-57-0-01-04-154.jpg" alt="Святки - гуляй, ребятки!" class="imagezoomer" /></a><a href="/s/videonews/20180118170039">Святки - гуляй, ребятки!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118163515"><img src="/files/2018/JANUARY/18012018/R24_2018-01-17_19-5501-0-09-48-102.jpg" alt="Театр-Театр получит сцену, аналогов которой нет в России" class="imagezoomer" /></a><a href="/s/videonews/20180118163515">Театр-Театр получит сцену, аналогов которой нет в России</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118160906"><img src="/files/2018/JANUARY/16012018/005_560px.jpg" alt="Новости культуры. Пермь 17.01.2018" class="imagezoomer" /></a><a href="/s/videonews/20180118160906">Новости культуры. Пермь 17.01.2018</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180118154508"><img src="/files/2018/JANUARY/18012018/si01i7CDU6k.jpg" alt="Детей приглашают на бесплатные занятия Айкидо" class="imagezoomer" /></a><a href="/s/news/20180118154508">Детей приглашают на бесплатные занятия Айкидо</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118152040"><img src="/files/2018/JANUARY/18012018/R24_2018-01-17_19-5501-0-04-43-213.jpg" alt="Лысьвенская продукция расходится во все уголки мира" class="imagezoomer" /></a><a href="/s/videonews/20180118152040">Лысьвенская продукция расходится во все уголки мира</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118145413"><img src="/files/2018/JANUARY/18012018/R24_2018-01-17_19-5501-0-01-55-428_560px.jpg" alt="С трамваем шутки плохи" class="imagezoomer" /></a><a href="/s/videonews/20180118145413">С трамваем шутки плохи</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180118143344"><img src="/files/2018/JANUARY/18012018/telef.jpg" alt="Приняла мошенника за сына" class="imagezoomer" /></a><a href="/s/kominews/20180118143344">Приняла мошенника за сына</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180118140851"><img src="/files/2018/JANUARY/18012018/R24_2018-01-17_19-5501-0-01-08-258.jpg" alt="В школе №127 начинаются уроки" class="imagezoomer" /></a><a href="/s/audionews/20180118140851">В школе №127 начинаются уроки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118124757"><img src="/files/2018/JANUARY/18012018/R24_2018-01-17_19-5501-0-02-41-285_560px.jpg" alt="В детсадах свирепствует ОРВИ" class="imagezoomer" /></a><a href="/s/videonews/20180118124757">В детсадах свирепствует ОРВИ</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180118122251"><img src="/files/2018/JANUARY/18012018/otv_560px.jpg" alt="Сотни гаражей - под снос" class="imagezoomer" /></a><a href="/s/audionews/20180118122251">Сотни гаражей - под снос</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180118120248"><img src="/files/2018/JANUARY/18012018/terrorist_400px.png" alt="Телефонного «террориста» осудили на 2 года" class="imagezoomer" /></a><a href="/s/audionews/20180118120248">Телефонного «террориста» осудили на 2 года</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118113527"><img src="/files/2018/JANUARY/18012018/R1_2018-01-17_20-57-0-10-31-971.jpg" alt="В Перми собирают библиотеку для бездомных" class="imagezoomer" /></a><a href="/s/videonews/20180118113527">В Перми собирают библиотеку для бездомных</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118110635"><img src="/files/2018/JANUARY/18012018/R24_2018-01-17_19-5501-0-03-43-611.jpg" alt="Крещенские купания: советы бывалых" class="imagezoomer" /></a><a href="/s/videonews/20180118110635">Крещенские купания: советы бывалых</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180118103758"><img src="/files/2018/JANUARY/18012018/R1_2018-01-17_20-57-0-13-58-703_560px.jpg" alt="Селфи с мамонтом - легко!" class="imagezoomer" /></a><a href="/s/videonews/20180118103758">Селфи с мамонтом - легко!</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Анатолий</span> - <a href="/s/videonews/20171113094300">Устраняя цифровое неравенство</a></li>
<li><span class="commentator">Александр Вашурин</span> - <a href="/s/videonews/20171222115555">За новогодними подарками - в «М.Видео»</a></li>
<li><span class="commentator">AlbertKiz</span> - <a href="/s/regions/20171228130601">Выборы президента: началась регистрация кандидатов</a></li>
<li><span class="commentator">DmitriyBic</span> - <a href="/s/news/20160823142641">В Пермь привезли экзотическую кошку</a></li>
<li><span class="commentator">Сергей</span> - <a href="/s/audionews/20171228091240">«Налоговая амнистия» коснётся более 1 миллиона предпринимателей</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20180119091956">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2018.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20180118160906"><img src="/files/2018/JANUARY/16012018/005_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180118160906">Новости культуры. Пермь 17.01.2018</a></li>

<li><a href="/s/videonews/20180118091747"><img src="/files/2018/JANUARY/18012018/R1_2018-01-17_20-57-0-03-20-613.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180118091747">Поножовщина в школе - спланированное покушение, а не драка</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.45 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
