<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="«Чайка» как испытание для будущих режиссеров" />
<meta name="description" content="Магистранты Московского Института современного искусства с курса Бориса Мильграма представили свое видение «Чайки»." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>«Чайка» как испытание для будущих режиссеров</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20171208152232">&larr; «ЭКО-2017»: Новая выставка в Пермском планетарии</a></p><p style="text-align:right;"><a href="/s/videonews/20171208162101">Исторический вагон приглашает на экскурсию &rarr;</a></p></div>
	
	
<h1>«Чайка» как испытание для будущих режиссеров</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=g2KNhAi_ufs" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=g2KNhAi_ufs','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/DECEMBER/08122017/2017-12-08_14-55-44_560px.png" alt="Чайка" width="514" height="284" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Магистранты Московского Института современного искусства с курса Бориса Мильграма представили на &laquo;Сцене-Молот&raquo; свое видение одной из самых известных пьес Антона Чехова &laquo;Чайка&raquo;. Это первое серьезное испытание для будущих режиссеров. По словам художественного руководителя Театра-Театра эта отчасти программная пьеса дает возможность режиссеру проявить себя с нескольких сторон. В &laquo;Чайке&raquo; можно одновременно показать умение работать с классическим материалом и многообразие средств режиссерской выразительности. Насколько удался эксперимент с классической пьесой, зрители смогут оценить 11 и 25 декабря.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Борис Мильграм, художественный руководитель Пермского академического Театра-Театра: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Самое главное, что это такое тотальное обучение этому предмету в стенах театра. И вот первая проба публичная. В течение месяца с той группой, которую мы уже отобрали чуть раньше, мы вели работу над &laquo;Чайкой&raquo;. Все занимаются этой пьесой".</span></p> <p>&nbsp;</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 08.12.2017 в 16:03 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20171208152232">«ЭКО-2017»: Новая выставка в Пермском планетарии</a></p>
<p><a href="/s/videonews/20171208143410">Полиция задержала банду автоугонщиков</a></p>
<p><a href="/s/videonews/20171208125719">Пермские деревянные боги - теперь в 3D</a></p>
<p><a href="/s/videonews/20171208120933">Пермь собрала коллекционеров со всей России</a></p>
<p><a href="/s/videonews/20171208112021">«Единая Россия» подводит итоги</a></p>
<p><a href="/s/videonews/20171208103601">Ни дня без хоккея!</a></p>
<p><a href="/s/videonews/20171208094246">Уборка снега: времени на раскачку нет</a></p>
<p><a href="/s/videonews/20171208091853">Маршрут войны: Кто обстреливает пассажирские автобусы в Краснокамске?</a></p>
<p><a href="/s/videonews/20171207180110">«Камерата»: фестиваль изысканной классики</a></p>
<p><a href="/s/videonews/20171207173527">Пермский театр кукол отметил 80-летие</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="«Чайка» как испытание для будущих режиссеров" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20171208160304" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20171208152232">&larr; «ЭКО-2017»: Новая выставка в Пермском планетарии</a></p><p style="text-align:right;"><a href="/s/videonews/20171208162101">Исторический вагон приглашает на экскурсию &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/08122017/2-0-01-53-300_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171208164107" title="Теодор Курентзис и MusicAeterna создали лучшие альбомы года - читать полностью">Теодор Курентзис и MusicAeterna создали лучшие альбомы года</a></h3><div>Две записи получили престижную музыкальную премию Японии Record AcАdemy Award-2017.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=yMzKsxdM_fI" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=yMzKsxdM_fI','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171208164107">читать</a><small class="datecomment">08.12.2017 в 16:41</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/kultura">Культура</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/04122017/Output.0-18-59.603_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171208162101" title="Исторический вагон приглашает на экскурсию - читать полностью">Исторический вагон приглашает на экскурсию</a></h3><div>У пассажиров появилась возможность узнать некоторые факты о РЖД из экспозиции, которая разместилась прямо в вагоне электропоезда.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=mPgesjJPjjQ" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=mPgesjJPjjQ','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171208162101">читать</a><small class="datecomment">08.12.2017 в 16:21</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/08122017/2017-12-08_14-55-44_560px.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171208160304" title="«Чайка» как испытание для будущих режиссеров - читать полностью">«Чайка» как испытание для будущих режиссеров</a></h3><div>Магистранты Московского Института современного искусства с курса Бориса Мильграма представили свое видение «Чайки».</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=g2KNhAi_ufs" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=g2KNhAi_ufs','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171208160304">читать</a><small class="datecomment">08.12.2017 в 16:03</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/08122017/R24_2017-12-07_18-5601-0-08-52-232.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171208152232" title="«ЭКО-2017»: Новая выставка в Пермском планетарии - читать полностью">«ЭКО-2017»: Новая выставка в Пермском планетарии</a></h3><div>В честь уходящего года экологии в Пермском планетарии открылась новая выставка «ЭКО-2017».</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=uRRzx0eyI_U" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=uRRzx0eyI_U','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171208152232">читать</a><small class="datecomment">08.12.2017 в 15:22</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/08122017/R24_2017-12-07_18-5601-0-02-10-843.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171208143410" title="Полиция задержала банду автоугонщиков - читать полностью">Полиция задержала банду автоугонщиков</a></h3><div>Четверо мужчин в возрасте от 37 до 49 лет похищали дорогостоящие иномарки с неохраняемых парковок Перми и других городов края.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=7ygc79SgPVs" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=7ygc79SgPVs','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171208143410">читать</a><small class="datecomment">08.12.2017 в 14:34</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/prestupleniya">Преступления</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/08122017/R1_2017-12-07_20-58-0-06-29-050.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171208112021" title="«Единая Россия» подводит итоги - читать полностью">«Единая Россия» подводит итоги</a></h3><div>В региональном отделении партии «Единая Россия» на очередной партийной конференции подвели итоги работы за 2017 год и наметили планы.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=-42bCoERLo8" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=-42bCoERLo8','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171208112021">читать</a><small class="datecomment">08.12.2017 в 11:20</small><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/vlast">Власть</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/08122017/R1_2016-09-28_20-57.0-01-38.019_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20171208105627" title="Ижевск изучает опыт Перми в организации платных парковок - читать полностью">Ижевск изучает опыт Перми в организации платных парковок</a></h3><div>Ижевские власти изучают опыт Перми в организации платных парковок.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20171208105627">читать</a><small class="datecomment">08.12.2017 в 10:56</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/07122017/b579_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171207155514" title="Поедут ли пермяки на Олимпиаду? - читать полностью">Поедут ли пермяки на Олимпиаду?</a></h3><div>Российским спортсменам, желающим выступить на Олимпийских Играх-2018, придётся подавать индивидуальные заявки.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=VwNJOgL4sx4" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=VwNJOgL4sx4','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171207155514">читать</a><small class="datecomment">07.12.2017 в 15:55</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-mire">В мире</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/07122017/sport123-0-00-40-495.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171207153628" title="Владислав Третьяк поздравит пермский хоккей с 70-летием - читать полностью">Владислав Третьяк поздравит пермский хоккей с 70-летием</a></h3><div>7 декабря прославленный хоккеист станет главным гостем краевого фестиваля «Ни дня без хоккея».</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=Gf6r3ULeqAo" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=Gf6r3ULeqAo','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171207153628">читать</a><small class="datecomment">07.12.2017 в 15:36</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/DECEMBER/07122017/lel_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20171207122700" title="18 000 прикамских елок отправили в Туркменистан - читать полностью">18 000 прикамских елок отправили в Туркменистан</a></h3><div>После проведенной карантинной фитосанитарной экспертизы карантинные объекты обнаружены не были.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20171207122700">читать</a><small class="datecomment">07.12.2017 в 12:27</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20171208164107"><img src="/files/2017/DECEMBER/08122017/2-0-01-53-300_560px.jpg" alt="Теодор Курентзис и MusicAeterna создали лучшие альбомы года" class="imagezoomer" /></a><a href="/s/videonews/20171208164107">Теодор Курентзис и MusicAeterna создали лучшие альбомы года</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208162101"><img src="/files/2017/DECEMBER/04122017/Output.0-18-59.603_560px.jpg" alt="Исторический вагон приглашает на экскурсию" class="imagezoomer" /></a><a href="/s/videonews/20171208162101">Исторический вагон приглашает на экскурсию</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208160304"><img src="/files/2017/DECEMBER/08122017/2017-12-08_14-55-44_560px.png" alt="«Чайка» как испытание для будущих режиссеров" class="imagezoomer" /></a><a href="/s/videonews/20171208160304">«Чайка» как испытание для будущих режиссеров</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20171208154156"><img src="/files/2017/DECEMBER/08122017/shondiman_400px.jpg" alt="Коми-пермяцкий ансамбль «Шондiбан» отмечает юбилей" class="imagezoomer" /></a><a href="/s/kominews/20171208154156">Коми-пермяцкий ансамбль «Шондiбан» отмечает юбилей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208152232"><img src="/files/2017/DECEMBER/08122017/R24_2017-12-07_18-5601-0-08-52-232.jpg" alt="«ЭКО-2017»: Новая выставка в Пермском планетарии" class="imagezoomer" /></a><a href="/s/videonews/20171208152232">«ЭКО-2017»: Новая выставка в Пермском планетарии</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171208145453"><img src="/files/2017/DECEMBER/08122017/2017-12-08_14-21-51.png" alt="Время объединяться" class="imagezoomer" /></a><a href="/s/audionews/20171208145453">Время объединяться</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208143410"><img src="/files/2017/DECEMBER/08122017/R24_2017-12-07_18-5601-0-02-10-843.jpg" alt="Полиция задержала банду автоугонщиков" class="imagezoomer" /></a><a href="/s/videonews/20171208143410">Полиция задержала банду автоугонщиков</a></p><div class="lightborder"></div>
<p><a href="/s/news/20171208141210"><img src="/files/2017/DECEMBER/08122017/2017-12-08_13-58-26_560px.png" alt="Россельхознадзор проверил корм для собак" class="imagezoomer" /></a><a href="/s/news/20171208141210">Россельхознадзор проверил корм для собак</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208125719"><img src="/files/2017/DECEMBER/08122017/R1_2017-12-07_20-58-0-00-54-515.jpg" alt="Пермские деревянные боги - теперь в 3D" class="imagezoomer" /></a><a href="/s/videonews/20171208125719">Пермские деревянные боги - теперь в 3D</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171208123600"><img src="/files/2017/DECEMBER/08122017/ngg7_560px.jpg" alt="КЛАССная игрушка: В школах проходит конкурс новогодних украшений" class="imagezoomer" /></a><a href="/s/audionews/20171208123600">КЛАССная игрушка: В школах проходит конкурс новогодних украшений</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208120933"><img src="/files/2017/DECEMBER/08122017/R1_2017-12-07_20-58-0-11-58-248.jpg" alt="Пермь собрала коллекционеров со всей России" class="imagezoomer" /></a><a href="/s/videonews/20171208120933">Пермь собрала коллекционеров со всей России</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171208114501"><img src="/files/2017/DECEMBER/08122017/R1_2017-01-26_20-57-0-16-25-650_560px.jpg" alt="На Прикамье обрушится зимний звёздный дождь" class="imagezoomer" /></a><a href="/s/audionews/20171208114501">На Прикамье обрушится зимний звёздный дождь</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208112021"><img src="/files/2017/DECEMBER/08122017/R1_2017-12-07_20-58-0-06-29-050.jpg" alt="«Единая Россия» подводит итоги" class="imagezoomer" /></a><a href="/s/videonews/20171208112021">«Единая Россия» подводит итоги</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171208105627"><img src="/files/2017/DECEMBER/08122017/R1_2016-09-28_20-57.0-01-38.019_560px.jpg" alt="Ижевск изучает опыт Перми в организации платных парковок" class="imagezoomer" /></a><a href="/s/audionews/20171208105627">Ижевск изучает опыт Перми в организации платных парковок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208103601"><img src="/files/2017/DECEMBER/08122017/R1_2017-12-07_20-58-0-04-57-668.jpg" alt="Ни дня без хоккея!" class="imagezoomer" /></a><a href="/s/videonews/20171208103601">Ни дня без хоккея!</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171208101309"><img src="/files/2017/DECEMBER/07122017/R1_2017-12-06_20-57-0-14-08-370.jpg" alt="На улицах Перми устанавливают «умные» камеры" class="imagezoomer" /></a><a href="/s/audionews/20171208101309">На улицах Перми устанавливают «умные» камеры</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208094246"><img src="/files/2017/DECEMBER/08122017/R1_2017-12-07_20-58-0-00-39-433.jpg" alt="Уборка снега: времени на раскачку нет" class="imagezoomer" /></a><a href="/s/videonews/20171208094246">Уборка снега: времени на раскачку нет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171208091853"><img src="/files/2017/DECEMBER/08122017/R1_2017-12-07_20-58-0-10-43-758.jpg" alt="Маршрут войны: Кто обстреливает пассажирские автобусы в Краснокамске?" class="imagezoomer" /></a><a href="/s/videonews/20171208091853">Маршрут войны: Кто обстреливает пассажирские автобусы в Краснокамске?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171207180110"><img src="/files/2017/DECEMBER/07122017/2016-12-16_13-48-54_560px.png" alt="«Камерата»: фестиваль изысканной классики" class="imagezoomer" /></a><a href="/s/videonews/20171207180110">«Камерата»: фестиваль изысканной классики</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171207173527"><img src="/files/2017/DECEMBER/07122017/R24_2017-11-22_18-5701-0-07-35-988.jpg" alt="Пермский театр кукол отметил 80-летие" class="imagezoomer" /></a><a href="/s/videonews/20171207173527">Пермский театр кукол отметил 80-летие</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171207170805"><img src="/files/2017/DECEMBER/07122017/2017-12-07_12-48-34_560px.png" alt="«Добрые чтения»: позитивные стихи от пермских журналистов" class="imagezoomer" /></a><a href="/s/videonews/20171207170805">«Добрые чтения»: позитивные стихи от пермских журналистов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171207165054"><img src="/files/2017/DECEMBER/07122017/2017-12-07_12-47-12_560px.png" alt="Пермяки услышали рок-хиты в исполнении симфонического оркестра" class="imagezoomer" /></a><a href="/s/videonews/20171207165054">Пермяки услышали рок-хиты в исполнении симфонического оркестра</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171207161826"><img src="/files/2017/DECEMBER/07122017/R24_2017-12-06_18-5701-0-03-51-945.jpg" alt="В Перми обсудили настоящее и будущее прикамской медицины" class="imagezoomer" /></a><a href="/s/videonews/20171207161826">В Перми обсудили настоящее и будущее прикамской медицины</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171207155514"><img src="/files/2017/DECEMBER/07122017/b579_560px.jpg" alt="Поедут ли пермяки на Олимпиаду?" class="imagezoomer" /></a><a href="/s/videonews/20171207155514">Поедут ли пермяки на Олимпиаду?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171207153628"><img src="/files/2017/DECEMBER/07122017/sport123-0-00-40-495.jpg" alt="Владислав Третьяк поздравит пермский хоккей с 70-летием" class="imagezoomer" /></a><a href="/s/videonews/20171207153628">Владислав Третьяк поздравит пермский хоккей с 70-летием</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">ВАЛЕРИЙ</span> - <a href="/s/videonews/20130805171455">Погуляли всем селом: Карагай отметил свой 390 - летний юбилей</a></li>
<li><span class="commentator">Тамара Сырохватова</span> - <a href="/s/audionews/20171130132129">Ушел из жизни Михаил Левин</a></li>
<li><span class="commentator">НАТАЛЬЯ</span> - <a href="/s/audionews/20171130132129">Ушел из жизни Михаил Левин</a></li>
<li><span class="commentator">Роман</span> - <a href="/s/regions/20150604172714">В Кубинке пройдут аукционы по продаже военной техники</a></li>
<li><span class="commentator">Татьяна</span> - <a href="/s/videonews/20171127091943">В Перми разыскивают подозреваемого в двойном убийстве</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20171208160304">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2017.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20171208170056"><img src="/files/2017/DECEMBER/08122017/2017-12-08_15-37-06.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20171208170056">«Импульс»: В Перми прошел конкурс современных балетмейстеров</a></li>

<li><a href="/s/videonews/20171207081121"><img src="/files/2017/DECEMBER/07122017/2017-12-07_08-13-06.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20171207081121">Специальный репортаж: Краевая служба спасения</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.45 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
