<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Порыв ветра снес стелу «Ленинский район»" />
<meta name="description" content="При первом обследовании места происшествия признаков вандализма или умышленной порчи не было обнаружено." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Порыв ветра снес стелу «Ленинский район»</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
<meta name='yandex-verification' content='6514548235620ba6' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">СДЕЛАНО В ПЕРМИ</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170529144529">&larr; В Перми сгорело 4 автомобиля</a></p><p style="text-align:right;"><a href="/s/videonews/20170529152514">Автомобиль сбил юного велосипедиста на «зебре» &rarr;</a></p></div>
	
	
<h1>Порыв ветра снес стелу «Ленинский район»</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=geMHr-bzn6Q" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=geMHr-bzn6Q','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/MAY/29052017/24/111-0-06-21-337.jpg" alt="стела упала" width="560" height="292" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Пермские власти пообещали в ближайшее время восстановить стелу в Сосновом бору с надписью &laquo;Ленинский район&raquo; и изображением Владимира Ленина. Ее повалило предположительно сильным порывом ветра. Первыми поломку заметили автомобилисты. При первом обследовании места происшествия признаков вандализма или умышленной порчи не было обнаружено.&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 29.05.2017 в 15:07 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20170529144529">В Перми сгорело 4 автомобиля</a></p>
<p><a href="/s/videonews/20170529142415">Спасатели эвакуировали пермяка из оврага</a></p>
<p><a href="/s/videonews/20170529120719">«Боно Бо» завершает гастроли в Перми</a></p>
<p><a href="/s/videonews/20170529114549">В Краснокамске спасатели достали затонувший автомобиль</a></p>
<p><a href="/s/videonews/20170529113307">Вести Пермь. События недели</a></p>
<p><a href="/s/videonews/20170529112339">В Перми прошел Большой благотворительный фестиваль</a></p>
<p><a href="/s/videonews/20170529105842">В Юсьву вернулись лебеди</a></p>
<p><a href="/s/videonews/20170529103603">Три морозных дня</a></p>
<p><a href="/s/videonews/20170529101250">У Татьяны Марголиной спросили, как записаться к узким специалистам</a></p>
<p><a href="/s/videonews/20170529094636">В Перми арестован предприниматель, ответственный за монтаж обрушившейся сцены</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Порыв ветра снес стелу «Ленинский район»" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20170529150746" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170529144529">&larr; В Перми сгорело 4 автомобиля</a></p><p style="text-align:right;"><a href="/s/videonews/20170529152514">Автомобиль сбил юного велосипедиста на «зебре» &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/MAY/29052017/24/111-0-07-03-726.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170529152514" title="Автомобиль сбил юного велосипедиста на «зебре» - читать полностью">Автомобиль сбил юного велосипедиста на «зебре»</a></h3><div>ЧП произошло на улице Старцева. 14-летний подросток был госпитализирован.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=cBObT-Y0-w" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=cBObT-Y0-w','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170529152514">читать</a><small class="datecomment">29.05.2017 в 15:25</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/avarii">Аварии</a>, <a href="/t/proisshestviya">Происшествия</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MAY/29052017/24/111-0-06-21-337.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170529150746" title="Порыв ветра снес стелу «Ленинский район» - читать полностью">Порыв ветра снес стелу «Ленинский район»</a></h3><div>При первом обследовании места происшествия признаков вандализма или умышленной порчи не было обнаружено.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=geMHr-bzn6Q" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=geMHr-bzn6Q','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170529150746">читать</a><small class="datecomment">29.05.2017 в 15:07</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MAY/29052017/24/111-0-03-20-085.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170529144529" title="В Перми сгорело 4 автомобиля - читать полностью">В Перми сгорело 4 автомобиля</a></h3><div>Ущерб и причины пожара устанавливаются. Следователи не исключают факт поджога.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=bKHBeVbcq6g" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=bKHBeVbcq6g','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170529144529">читать</a><small class="datecomment">29.05.2017 в 14:45</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/proisshestviya">Происшествия</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MAY/29052017/24/111-0-02-55-756.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170529142415" title="Спасатели эвакуировали пермяка из оврага - читать полностью">Спасатели эвакуировали пермяка из оврага</a></h3><div>ЧП произошло на улице Грузинской. По всей видимости, мужчина оступился и упал.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=JUkIc4M0c00" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=JUkIc4M0c00','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170529142415">читать</a><small class="datecomment">29.05.2017 в 14:24</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MAY/26052017/24/1-0-09-10-827.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20170529123934" title="Пермяков приглашают на набережную по субботам - читать полностью">Пермяков приглашают на набережную по субботам</a></h3><div>С июня в Перми начинаются «Субботы на набережной». Каждую субботу с 3 июня по 26 августа набережная реки Камы будет погружаться в водоворот событий.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20170529123934">читать</a><small class="datecomment">29.05.2017 в 12:39</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/MAY/29052017/e22_05_c-8.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170529140132" title="5 уроков Марии Шукшиной - читать полностью">5 уроков Марии Шукшиной</a></h3><div>Мария Шукшина не получила актерского образования – мастерству она училась прямо на съемочной площадке. Впрочем, были в ее жизни и другие уроки.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170529140132">читать</a><small class="datecomment">29.05.2017 в 14:01</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/kino">Кино</a>, <a href="/t/smi">СМИ</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MAY/29052017/e22_03_c-2.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170529130104" title="Дмитрий Нагиев рассекретил свою зарплату - читать полностью">Дмитрий Нагиев рассекретил свою зарплату</a></h3><div>На «Первом канале» стартовало новое шоу «Победитель», в котором своим пением можно довольно легко заработать кругленькую сумму (не меньше 150 000 рублей).</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170529130104">читать</a><small class="datecomment">29.05.2017 в 13:01</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MAY/25052017/24/1000-0-13-46-960.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170525175329" title="Тысячи бутылок нелегального алкоголя будут уничтожены - читать полностью">Тысячи бутылок нелегального алкоголя будут уничтожены</a></h3><div>За 4 месяца этого года судебными приставами Прикамья передано на уничтожение около 15 тонн нелегальной алкогольной и спиртосодержащей продукции.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=qZ6zoQFJago" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=qZ6zoQFJago','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170525175329">читать</a><small class="datecomment">25.05.2017 в 17:53</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MAY/24052017/02-0-04-38-355.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170524141207" title="Пермские «звездочки» разгромили столичный ЦСКА - читать полностью">Пермские «звездочки» разгромили столичный ЦСКА</a></h3><div>Центральный матч шестого тура Чемпионата России состоялся на домашнем для столичного ЦСКА стадионе Янтарь. Пермячки выиграли со счетом 4:1.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=7hQiVOm4Avg" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=7hQiVOm4Avg','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170524141207">читать</a><small class="datecomment">24.05.2017 в 14:12</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MAY/24052017/R1111-0-03-09-228.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170524121605" title="В Пермском крае проходит Единый день приема предпринимателей - читать полностью">В Пермском крае проходит Единый день приема предпринимателей</a></h3><div>Создать живой диалог, а не общаться языком правовых актов - главная цель единого дня приема предпринимателей.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=mmJV5GKF5ho" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=mmJV5GKF5ho','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170524121605">читать</a><small class="datecomment">24.05.2017 в 12:16</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/vlast">Власть</a>, <a href="/t/ehkonomika">Экономика</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20170529152514"><img src="/files/2017/MAY/29052017/24/111-0-07-03-726.jpg" alt="Автомобиль сбил юного велосипедиста на «зебре»" class="imagezoomer" /></a><a href="/s/videonews/20170529152514">Автомобиль сбил юного велосипедиста на «зебре»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529150746"><img src="/files/2017/MAY/29052017/24/111-0-06-21-337.jpg" alt="Порыв ветра снес стелу «Ленинский район»" class="imagezoomer" /></a><a href="/s/videonews/20170529150746">Порыв ветра снес стелу «Ленинский район»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529144529"><img src="/files/2017/MAY/29052017/24/111-0-03-20-085.jpg" alt="В Перми сгорело 4 автомобиля" class="imagezoomer" /></a><a href="/s/videonews/20170529144529">В Перми сгорело 4 автомобиля</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529142415"><img src="/files/2017/MAY/29052017/24/111-0-02-55-756.jpg" alt="Спасатели эвакуировали пермяка из оврага" class="imagezoomer" /></a><a href="/s/videonews/20170529142415">Спасатели эвакуировали пермяка из оврага</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170529140132"><img src="/files/2017/MAY/29052017/e22_05_c-8.jpg" alt="5 уроков Марии Шукшиной" class="imagezoomer" /></a><a href="/s/interestingly/20170529140132">5 уроков Марии Шукшиной</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170529130104"><img src="/files/2017/MAY/29052017/e22_03_c-2.jpg" alt="Дмитрий Нагиев рассекретил свою зарплату" class="imagezoomer" /></a><a href="/s/interestingly/20170529130104">Дмитрий Нагиев рассекретил свою зарплату</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170529123934"><img src="/files/2017/MAY/26052017/24/1-0-09-10-827.jpg" alt="Пермяков приглашают на набережную по субботам" class="imagezoomer" /></a><a href="/s/news/20170529123934">Пермяков приглашают на набережную по субботам</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170529122315"><img src="/files/2017/MAY/29052017/white_560px.jpg" alt="В Очере учеников кормили просроченным рисом" class="imagezoomer" /></a><a href="/s/news/20170529122315">В Очере учеников кормили просроченным рисом</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170529121923"><img src="/files/2017/MAY/29052017/GSM1R9fSmAA_560px.jpg" alt="В ботаническом саду поставили ловушки на цветочного трипса" class="imagezoomer" /></a><a href="/s/news/20170529121923">В ботаническом саду поставили ловушки на цветочного трипса</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529120719"><img src="/files/2017/MAY/29052017/R1_2017-05-26_20-59-0-13-11-630.jpg" alt="«Боно Бо» завершает гастроли в Перми" class="imagezoomer" /></a><a href="/s/videonews/20170529120719">«Боно Бо» завершает гастроли в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529114549"><img src="/files/2017/MAY/29052017/R1_2017-05-26_20-59-0-01-26-303.jpg" alt="В Краснокамске спасатели достали затонувший автомобиль" class="imagezoomer" /></a><a href="/s/videonews/20170529114549">В Краснокамске спасатели достали затонувший автомобиль</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529113307"><img src="/files/2017/MAY/22052017/2017-05-22_09-15-38_560px.png" alt="Вести Пермь. События недели" class="imagezoomer" /></a><a href="/s/videonews/20170529113307">Вести Пермь. События недели</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529112339"><img src="/files/2017/MAY/29052017/R1_2017-05-26_20-59-0-14-22-128.jpg" alt="В Перми прошел Большой благотворительный фестиваль" class="imagezoomer" /></a><a href="/s/videonews/20170529112339">В Перми прошел Большой благотворительный фестиваль</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529105842"><img src="/files/2017/MAY/29052017/R1_2017-05-26_20-59-0-01-34-228.jpg" alt="В Юсьву вернулись лебеди" class="imagezoomer" /></a><a href="/s/videonews/20170529105842">В Юсьву вернулись лебеди</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529103603"><img src="/files/2017/MAY/26052017/R1_2017-05-25_20-58-0-01-49-278.jpg" alt="Три морозных дня" class="imagezoomer" /></a><a href="/s/videonews/20170529103603">Три морозных дня</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529101250"><img src="/files/2017/MAY/29052017/R1_2017-05-26_20-59-0-05-02-179.jpg" alt="У Татьяны Марголиной спросили, как записаться к узким специалистам" class="imagezoomer" /></a><a href="/s/videonews/20170529101250">У Татьяны Марголиной спросили, как записаться к узким специалистам</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529094636"><img src="/files/2017/MAY/29052017/R1_2017-05-26_20-59-0-01-12-428.jpg" alt="В Перми арестован предприниматель, ответственный за монтаж обрушившейся сцены" class="imagezoomer" /></a><a href="/s/videonews/20170529094636">В Перми арестован предприниматель, ответственный за монтаж обрушившейся сцены</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170529092416"><img src="/files/2017/MAY/29052017/R1_2017-05-26_20-59-0-02-02-167.jpg" alt="70 заболевших: Пермскую школу закрыли на карантин" class="imagezoomer" /></a><a href="/s/videonews/20170529092416">70 заболевших: Пермскую школу закрыли на карантин</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170529090438"><img src="/files/2017/MAY/29052017/R1_2017-05-26_20-59-0-01-17-026.jpg" alt="Официальное заявление компании Имлайт по факту случившейся трагедии в Перми" class="imagezoomer" /></a><a href="/s/news/20170529090438">Официальное заявление компании Имлайт по факту случившейся трагедии в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170528171521"><img src="/files/2017/MAY/26052017/24/2-0-08-43-698.jpg" alt="Долги проехать не дадут" class="imagezoomer" /></a><a href="/s/videonews/20170528171521">Долги проехать не дадут</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170528140108"><img src="/files/2017/MAY/26052017/24/2-0-06-23-950.jpg" alt="За месяц -19 пострадавших" class="imagezoomer" /></a><a href="/s/videonews/20170528140108">За месяц -19 пострадавших</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170528100534"><img src="/files/2017/MAY/26052017/24/2-0-08-15-117.jpg" alt="Теодор Курентзис презентовал парфюм стоимостью 25 тысяч рублей" class="imagezoomer" /></a><a href="/s/videonews/20170528100534">Теодор Курентзис презентовал парфюм стоимостью 25 тысяч рублей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170527171205"><img src="/files/2017/MAY/26052017/24/2-0-06-07-593.jpg" alt="Среднемесячная зарплата пермяка увеличилась до 31 884 рублей" class="imagezoomer" /></a><a href="/s/videonews/20170527171205">Среднемесячная зарплата пермяка увеличилась до 31 884 рублей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170527140708"><img src="/files/2017/MAY/26052017/R1_2017-01-26_20-57-0-16-25-650_560px.jpg" alt="Пермяки смогут увидеть МКС" class="imagezoomer" /></a><a href="/s/videonews/20170527140708">Пермяки смогут увидеть МКС</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170527101246"><img src="/files/2017/MAY/26052017/lage_400px.jpg" alt="Пожарные нагрянули с проверкой в детские лагеря" class="imagezoomer" /></a><a href="/s/news/20170527101246">Пожарные нагрянули с проверкой в детские лагеря</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Гость</span> - <a href="/s/news/20170318170702">Новые школы для главных жителей Перми</a></li>
<li><span class="commentator">Кирилл</span> - <a href="/s/news/20130323123302">В Управлении ГИБДД Пермского края установлен телефон доверия</a></li>
<li><span class="commentator">ЛИДИЯ</span> - <a href="/s/audionews/20170505181251">Окончание отопительного сезона откладывается</a></li>
<li><span class="commentator">гражданин</span> - <a href="/s/videonews/20170525094532">ЧП в Перми: последняя информация о пострадавших</a></li>
<li><span class="commentator">Наталья</span> - <a href="/s/videonews/20170516130416">Без очередей и волокиты: Места в детсады распределяются по-новому</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20170529150746">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2017.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20170529160951"><img src="/files/2017/MAY/29052017/24/111-0-08-25-101.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170529160951">Награды нашли своих героев</a></li>

<li><a href="/s/videonews/20170529113307"><img src="/files/2017/MAY/22052017/2017-05-22_09-15-38_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170529113307">Вести Пермь. События недели</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
