<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="«Женщины и куклы» - весенний проект Пермской арт-резиденции" />
<meta name="description" content="Традиционная весенняя выставка художника Юрия Лапшина, посвященная женщинам, зазвучала в этом году по-новому." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>«Женщины и куклы» - весенний проект Пермской арт-резиденции</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости телеканалов" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости радиоканалов" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
<meta name='yandex-verification' content='6514548235620ba6' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table border="1" class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/zdorovyjj-interes" style="font-size:12px;">Здоровый интерес</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a></td><td class="permonline">
<a href="/tv.php?ytlist=" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table><div class="clear"></div><div class="rotatorbox"></div><div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Новости телеканалов">Новости телеканалов</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170320165559">&larr; Валентин Дудин - художник-победитель</a></p></div>
	
	
<h1>«Женщины и куклы» - весенний проект Пермской арт-резиденции</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=xbRNF0zruXokx" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=xbRNF0zruXokx','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />Смотреть</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/MARCH/20032017/24/4-0-05-28-138_560px.jpg" alt="анти-Барби" width="560" height="331" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1">Несмотря на то, что все женские праздники уже прошли, в пермской арт-резиденции решили показать всё многообразие женских образов - в литературе, искусстве, современной культуре.&nbsp;</span><br /><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1">Работы 12 авторов в возрасте от 13 до 75 лет. Так по-новому зазвучала в этом году традиционная весенняя выставка художника Юрия Лапшина, посвященная женщинам.</span><br /><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1">Юрий Лапшин, художник: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1">Я размышлял в последнее время, как-то надо изменить традицию. Вера Михайловна, жена, говорит - так давай сделай "Женщины и куклы".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/MARCH/20032017/24/4-0-03-31-037_560px.jpg" alt="женщины и куклы" width="560" height="276" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1">В дополнение к женским образам в экспозиции появились куклы. Жена художника выступает на выставке в роли одного из соавторов. Эскизы к спектаклю "Прелестная Галатея" Орловского театра кукол путешествовали по многим городам, но в арт-резиденции они выставляются впервые. </span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/MARCH/20032017/24/4-0-03-43-601_560px.jpg" alt="Лапшин" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1">Юрий Лапшин, художник: "С</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1">&nbsp;куклой можно делать все что хочешь, но она иногда и с тобой начинает делать какие-то непонятные вещи, и ты находишься в ее плену. И поэтому ты можешь подчас выбросить куклу".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Выбросить куклу можно, но только не в творческом пространстве арт-резиденции.&nbsp;</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В центре экспозиции появился дом, в котором поселились главные героини. Такой прием объединил разные авторские работы в единую композицию. </span></p> <p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img src="/files/2017/MARCH/20032017/24/4-0-03-37-394_560px.jpg" alt="куклы" width="560" height="326" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Люди-куклы художника Дмитрия Козлова, гуляющие по пермским улицам. В чем-то сумасшедшие женщины на картинах Валерия Будюкова. Женщины 90-х годов из серии работ Лапшина. А также рыбы, летающие под потолком, гламурная анти-барби, кукольные литературные персонажи и вымышленные образы. Все это - весенний проект "Женщины и куклы", посмотреть который можно в пермской арт-резиденции до 12 апреля.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 20.03.2017 в 17:16 в рубрике  - <a href="/c/videonews" title="Новости телеканалов">Новости телеканалов</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Новости телеканалов</a>:</h3>
<p><a href="/s/videonews/20170320165559">Валентин Дудин - художник-победитель</a></p>
<p><a href="/s/videonews/20170320163646">ЕГЭ по химии усложнили</a></p>
<p><a href="/s/videonews/20170320161333">В Перми задержали таксистов на неисправных авто</a></p>
<p><a href="/s/videonews/20170320153351">Детский футбол - Будущее зависит от тебя</a></p>
<p><a href="/s/videonews/20170320151629">Третьеклассница обратилась к президенту</a></p>
<p><a href="/s/videonews/20170320143808">В Перми будут судить доцента-взяточника</a></p>
<p><a href="/s/videonews/20170320142017">Студентка из Польши изучает в Перми русскую душу</a></p>
<p><a href="/s/videonews/20170320111705">Броня крепка: Росгвардия показала техническое оснащение</a></p>
<p><a href="/s/videonews/20170320105005">В Перми предложили создать службу сопровождения детей из школы</a></p>
<p><a href="/s/videonews/20170320102722">Пермякам раздали 20 килограммов желудей</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="«Женщины и куклы» - весенний проект Пермской арт-резиденции" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20170320171602" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td>
<div style="width:260px;height:840px;float:right;margin:16px 0 0 20px;">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</div>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170320165559">&larr; Валентин Дудин - художник-победитель</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/20032017/plochadka_400px.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170320173753" title="На спортплощадках Перми начинаются бесплатные занятия - читать полностью">На спортплощадках Перми начинаются бесплатные занятия</a></h3><div>В Индустриальном районе Перми начались бесплатные занятия на спортивных площадках.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170320173753">читать</a><small class="datecomment">20.03.2017 в 17:37</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/20032017/24/4-0-05-28-138_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170320171602" title="«Женщины и куклы» - весенний проект Пермской арт-резиденции - читать полностью">«Женщины и куклы» - весенний проект Пермской арт-резиденции</a></h3><div>Традиционная весенняя выставка художника Юрия Лапшина, посвященная женщинам, зазвучала в этом году по-новому.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=xbRNF0zruXokx" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=xbRNF0zruXokx','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170320171602">читать</a><small class="datecomment">20.03.2017 в 17:16</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/20032017/24/4-0-06-37-422_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170320165559" title="Валентин Дудин - художник-победитель - читать полностью">Валентин Дудин - художник-победитель</a></h3><div>95 лет исполнилось со дня рождения пермского живописца-фронтовика Валентина Дудина.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=sx4cbFWKgf0" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=sx4cbFWKgf0','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170320165559">читать</a><small class="datecomment">20.03.2017 в 16:55</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/20032017/24/4-0-02-08-973_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170320163646" title="ЕГЭ по химии усложнили - читать полностью">ЕГЭ по химии усложнили</a></h3><div>В 2017 году не будет вопросов с одним верным ответом. Теперь надо указать как минимум два правильных варианта.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=RAEjqcxqGgg" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=RAEjqcxqGgg','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170320163646">читать</a><small class="datecomment">20.03.2017 в 16:36</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/20032017/24/4-0-00-23-544_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170320161333" title="В Перми задержали таксистов на неисправных авто - читать полностью">В Перми задержали таксистов на неисправных авто</a></h3><div>В ГИБДД Перми подвели итоги рейда, во время которого внимание сотрудников полиции было приковано к автомобилям такси.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=zy_uJNW4fIw" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=zy_uJNW4fIw','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170320161333">читать</a><small class="datecomment">20.03.2017 в 16:13</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/20032017/24/4-0-02-08-973_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170320163646" title="ЕГЭ по химии усложнили - читать полностью">ЕГЭ по химии усложнили</a></h3><div>В 2017 году не будет вопросов с одним верным ответом. Теперь надо указать как минимум два правильных варианта.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=RAEjqcxqGgg" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=RAEjqcxqGgg','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170320163646">читать</a><small class="datecomment">20.03.2017 в 16:36</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/20032017/24/3-0-07-12-311_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170320153351" title="Детский футбол - Будущее зависит от тебя - читать полностью">Детский футбол - Будущее зависит от тебя</a></h3><div>Воспитанники Очёрской специализированной школы закрытого типа стали победителями первого этапа Всероссийских соревнований по футболу.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=kBaM675kcV0" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=kBaM675kcV0','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170320153351">читать</a><small class="datecomment">20.03.2017 в 15:33</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">в России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/20032017/24/2-0-01-24-274_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20170320145534" title="20 марта - Международный день без мяса - читать полностью">20 марта - Международный день без мяса</a></h3><div>Пермяков призывают на 1 день исключить животную пищу из рациона.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=7Bfvh_x7GRs" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=7Bfvh_x7GRs','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/news/20170320145534">читать</a><small class="datecomment">20.03.2017 в 14:55</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/v-rossii">в России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/18032017/e12_03_c-3_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170319171518" title="Секреты воспитания от Валерия Меладзе - читать полностью">Секреты воспитания от Валерия Меладзе</a></h3><div>Помимо богатого музыкального опыта у него есть высшее техническое образование. А в жизни певцу пригодился не только микрофон, но и...</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170319171518">читать</a><small class="datecomment">19.03.2017 в 17:15</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/MARCH/18032017/e12_04_c-8_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170319141006" title="Жертвы эксперимента - читать полностью">Жертвы эксперимента</a></h3><div>Не все перемены – к лучшему. Подтверждение тому – личный опыт многих известных женщин и некоторых мужчин.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170319141006">читать</a><small class="datecomment">19.03.2017 в 14:10</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/kino">Кино</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/audionews/20170320173753"><img src="/files/2017/MARCH/20032017/plochadka_400px.png" alt="На спортплощадках Перми начинаются бесплатные занятия" class="imagezoomer" /></a><a href="/s/audionews/20170320173753">На спортплощадках Перми начинаются бесплатные занятия</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320171602"><img src="/files/2017/MARCH/20032017/24/4-0-05-28-138_560px.jpg" alt="«Женщины и куклы» - весенний проект Пермской арт-резиденции" class="imagezoomer" /></a><a href="/s/videonews/20170320171602">«Женщины и куклы» - весенний проект Пермской арт-резиденции</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320165559"><img src="/files/2017/MARCH/20032017/24/4-0-06-37-422_560px.jpg" alt="Валентин Дудин - художник-победитель" class="imagezoomer" /></a><a href="/s/videonews/20170320165559">Валентин Дудин - художник-победитель</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320163646"><img src="/files/2017/MARCH/20032017/24/4-0-02-08-973_560px.jpg" alt="ЕГЭ по химии усложнили" class="imagezoomer" /></a><a href="/s/videonews/20170320163646">ЕГЭ по химии усложнили</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320161333"><img src="/files/2017/MARCH/20032017/24/4-0-00-23-544_560px.jpg" alt="В Перми задержали таксистов на неисправных авто" class="imagezoomer" /></a><a href="/s/videonews/20170320161333">В Перми задержали таксистов на неисправных авто</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170320160221"><img src="/files/2017/MARCH/20032017/schenki_560px.jpg" alt="Похититель щенка получил три года условно" class="imagezoomer" /></a><a href="/s/news/20170320160221">Похититель щенка получил три года условно</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170320155053"><img src="/files/2017/MARCH/20032017/24/3-0-09-01-606_560px.jpg" alt="Стопроцентный адреналин - это пейнтбол!" class="imagezoomer" /></a><a href="/s/news/20170320155053">Стопроцентный адреналин - это пейнтбол!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320153351"><img src="/files/2017/MARCH/20032017/24/3-0-07-12-311_560px.jpg" alt="Детский футбол - Будущее зависит от тебя" class="imagezoomer" /></a><a href="/s/videonews/20170320153351">Детский футбол - Будущее зависит от тебя</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320151629"><img src="/files/2017/MARCH/20032017/24/3-0-03-29-602_560px.jpg" alt="Третьеклассница обратилась к президенту" class="imagezoomer" /></a><a href="/s/videonews/20170320151629">Третьеклассница обратилась к президенту</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170320145534"><img src="/files/2017/MARCH/20032017/24/2-0-01-24-274_560px.jpg" alt="20 марта - Международный день без мяса" class="imagezoomer" /></a><a href="/s/news/20170320145534">20 марта - Международный день без мяса</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320143808"><img src="/files/2017/MARCH/20032017/24/2-0-00-28-853_560px.jpg" alt="В Перми будут судить доцента-взяточника" class="imagezoomer" /></a><a href="/s/videonews/20170320143808">В Перми будут судить доцента-взяточника</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320142017"><img src="/files/2017/MARCH/20032017/24/1-0-05-08-969_560px.jpg" alt="Студентка из Польши изучает в Перми русскую душу" class="imagezoomer" /></a><a href="/s/videonews/20170320142017">Студентка из Польши изучает в Перми русскую душу</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170320140546"><img src="/files/2017/MARCH/20032017/pasxa_400px.jpg" alt="Пермяки делятся пасхальной радостью" class="imagezoomer" /></a><a href="/s/audionews/20170320140546">Пермяки делятся пасхальной радостью</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170320133159"><img src="/files/2017/MARCH/20032017/veteran.jpg" alt="Край получит 112 млн. на жилье для ветеранов" class="imagezoomer" /></a><a href="/s/audionews/20170320133159">Край получит 112 млн. на жилье для ветеранов</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20170320130034"><img src="/files/2017/MARCH/20032017/fut_400px.jpg" alt="Первый гол" class="imagezoomer" /></a><a href="/s/kominews/20170320130034">Первый гол</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20170320123707"><img src="/files/2017/MARCH/20032017/pel.jpg" alt="Пельмени лепили всем селом" class="imagezoomer" /></a><a href="/s/kominews/20170320123707">Пельмени лепили всем селом</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20170320122250"><img src="/files/2017/MARCH/20032017/933_560px.jpg" alt="«Битва хоров» в Кудымкаре" class="imagezoomer" /></a><a href="/s/kominews/20170320122250">«Битва хоров» в Кудымкаре</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20170320120700"><img src="/files/2017/MARCH/20032017/2ok.jpg" alt="В Кудымкаре прошла ярмарка учебных мест" class="imagezoomer" /></a><a href="/s/kominews/20170320120700">В Кудымкаре прошла ярмарка учебных мест</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170320120127"><img src="/files/2017/MARCH/20032017/beshlis_400px.jpg" alt="В Лысьве выявили случай бешенства" class="imagezoomer" /></a><a href="/s/news/20170320120127">В Лысьве выявили случай бешенства</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20170320114711"><img src="/files/2017/MARCH/16032017/24/001-0-06-15-899_560px.jpg" alt="Юные конструкторы защитили свои изобретения" class="imagezoomer" /></a><a href="/s/kominews/20170320114711">Юные конструкторы защитили свои изобретения</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20170320113505"><img src="/files/2017/MARCH/20032017/D.jpg" alt="Участки для многодетных будут выдавать в июне" class="imagezoomer" /></a><a href="/s/kominews/20170320113505">Участки для многодетных будут выдавать в июне</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320111705"><img src="/files/2017/MARCH/20032017/R1_2017-03-17_20-56-0-12-47-249_560px.jpg" alt="Броня крепка: Росгвардия показала техническое оснащение" class="imagezoomer" /></a><a href="/s/videonews/20170320111705">Броня крепка: Росгвардия показала техническое оснащение</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320105005"><img src="/files/2017/MARCH/20032017/R1_2017-03-17_20-56-0-01-19-953_560px.jpg" alt="В Перми предложили создать службу сопровождения детей из школы" class="imagezoomer" /></a><a href="/s/videonews/20170320105005">В Перми предложили создать службу сопровождения детей из школы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320102722"><img src="/files/2017/MARCH/20032017/R1_2017-03-17_20-56-0-01-30-612_560px.jpg" alt="Пермякам раздали 20 килограммов желудей" class="imagezoomer" /></a><a href="/s/videonews/20170320102722">Пермякам раздали 20 килограммов желудей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170320100532"><img src="/files/2017/MARCH/20032017/R1_2017-03-17_20-56-0-13-48-293_560px.jpg" alt="Лев Футлик: учитель, новатор, профессионал" class="imagezoomer" /></a><a href="/s/videonews/20170320100532">Лев Футлик: учитель, новатор, профессионал</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Архив публикаций</h2>
	<ul>
		<li>
	<table id="datepicker">
	<thead>
    <tr><td colspan="4"><select>
	<option value="0">Январь</option>
	<option value="1">Февраль</option>
	<option value="2">Март</option>
	<option value="3">Апрель</option>
	<option value="4">Май</option>
	<option value="5">Июнь</option>
	<option value="6">Июль</option>
	<option value="7">Август</option>
	<option value="8">Сентябрь</option>
	<option value="9">Октябрь</option>
	<option value="10">Ноябрь</option>
	<option value="11">Декабрь</option>
	</select><td colspan="3"><input id="selectyear" type="number" value="" size="4">
    <tr><td>Пн<td>Вт<td>Ср<td>Чт<td>Пт<td>Сб<td>Вс
	<tbody>
	</table>
		</li>
		<li><div><strong>Поиск по сайту:</strong></div>
<div class="ya-site-form ya-site-form_inited_no" onclick="return {'bg': 'transparent', 'publicname': '\u041f\u043e\u0438\u0441\u043a \u043f\u043e \u0441\u0430\u0439\u0442\u0443 t7-inform.ru', 'target': '_blank', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': false, 'action': 'http://t7-inform.ru/plugins/search/yasearch.php', 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'searchid': '2102809', 'logo': 'rb', 'websearch': false, 'type': 3}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="text" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

		</li>
	</ul></li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Сергей Серебряков</span> - <a href="/s/videonews/20170313104755">Счета за тепло - откуда такие суммы?</a></li>
<li><span class="commentator">Витплий</span> - <a href="/s/videonews/20130927215148">О телевизионной программе «Переиграй судьбу»</a></li>
<li><span class="commentator">Виталий</span> - <a href="/s/audionews/20140514220302">Красота оживает в камне</a></li>
<li><span class="commentator">Людмила</span> - <a href="/s/news/20170301182552">Яблоки на снегу: В Перми уничтожена партия санкционных фруктов</a></li>
<li><span class="commentator">Руслан</span> - <a href="/s/videonews/20170221215215">В Перми пациент угрожал пистолетом врачам скорой помощи</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a href="/redirector.php?url=http://rct7.ru/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20170320171602">Мобильная версия</a></p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://T7-INFORM.RU" target="_blank">T7-INFORM.RU</a>") 2012 - 2014. Использование фото, аудио и видеоматериалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). E-mail: редакции <span id="mailcode"></span>. Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;. Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>. Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.<br />Для лиц старше 16 лет</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20170318101812"><img src="/files/2017/MARCH/18032017/e12_05_c-8_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20170318101812">Тайная жизнь Охотников на дьявола</a></li>

<li><a href="/s/videonews/20170317151723"><img src="/files/2017/MARCH/17032017/24/303-0-00-18-020_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170317151723">В Перми разыскивают серийного насильника</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=r1" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r1','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r1.jpg" alt="" /></a>
<a href="/tv.php?tv=r24" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r24','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r24.jpg" alt="" /></a>
<a href="/tv.php?radio=mayak" target="playerwindow" onclick="windop = window.open('/tv.php?radio=mayak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/mayak.jpg"></a>
<a href="/tv.php?radio=rrusia" target="playerwindow" onclick="windop = window.open('/tv.php?radio=rrusia','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rr.jpg"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
