<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Спасатели отогревают пермяков кашей и горячим чаем" />
<meta name="description" content="МЧС Пермского края развернуло в главном ледовом городке Прикамья на эспланаде полевую кухню. Двенадцать кг каши, сорок литров чая — столько готовят повара только для одного дня." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Спасатели отогревают пермяков кашей и горячим чаем</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости телеканалов" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости радиоканалов" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
<meta name='yandex-verification' content='6514548235620ba6' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table border="1" class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/zdorovyjj-interes" style="font-size:12px;">Здоровый интерес</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aFu4DmWn_Y9eJDLcnui7wb" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table><div class="clear"></div><div class="rotatorbox"><div id="newsrotator">
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/videonews/20170107001055"><img src="/files/2017/JANUARY/07012017/R1_2017-01-06_11-55-0-02-03-721_560px.jpg" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/videonews/20170107001055">В Прикамье славят Рождество</a></div></div>
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/videonews/20170104150101"><img src="/files/2017/JANUARY/04012017/px.jpg" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/videonews/20170104150101">Утро начинается с лопаты...</a></div></div></div>
</div><div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Новости телеканалов">Новости телеканалов</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170107122047">&larr; В гостях у Деда Мороза</a></p></div>
	
	
<h1>Спасатели отогревают пермяков кашей и горячим чаем</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=ZihgCQZD-WU" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=ZihgCQZD-WU','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />Смотреть</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-05-14-545_560px.jpg" alt="полевая кухня" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В связи с резким похолоданием МЧС Пермского края развернуло в главном ледовом городке Прикамья на эспланаде полевую кухню. Любой желающий может получить горячий чай и порцию каши. Кормить будут до конца праздничных выходных дней &ndash; до воскресенья.&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Рождественский подарок для пермяков приготовил МЧС России - сотрудники решили угощать всех кашей. Полевая кухня только что подъехала, а народ уже выстроился в очередь. Все-таки на улице мороз и согреться хочется чем-нибудь вкусным.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Самое посещаемое место в Перми в эти новогодние каникулы - это, конечно же, ледовый городок на эспланаде. Именно здесь каждый день массовое скопление людей. И с наступлением резких холодов в целях обеспечения безопасности Главное управление МЧС по Пермскому краю угощает всех желающих кашей и горячим чаем.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Юлия и Соня, посетители ледового городка: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Очень вкусная, классная каша перловая. Замечательное настроение, отличное, спасибо организаторам, все очень здорово!".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-06-19-148_560px.jpg" alt="очередь за кашей" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Двенадцать килограммов каши, сорок литров чая - столько готовят повара только для одного дня. Такого количества угощений хватает примерно на двести человек.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В меню полевой кухни каждый день разная каша, вот сегодня, например, можно угоститься перловой с мясом и горячим чаем с сахаром.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Автомобиль с полевой кухней будет пребывать на территории ледового городка в Перми каждый день до 8 января включительно с 14 до 16 часов.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Евгений Богомолов, сотрудник пресс-службы Главного управления МЧС по Пермскому краю: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Подобные акции периодически МЧС делает, это могут быть и спортивные мероприятия, культурно-массовые мероприятия, связанные с массовым скоплением людей. Подобные вещи делаются сейчас и на так называемых пунктах обогрева на федеральных трассах".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">На федеральных и региональных трассах Пермского края организовано 27 стационарных пунктов обогрева на базе придорожных кафе и кемпингов, девять подвижных на автобусах и один на базе аэромобильной группировки. В пунктах временного обогрева готовы предоставить горячее питание и оказать медицинскую помощь.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 08.01.2017 в 10:14 в рубрике  - <a href="/c/videonews" title="Новости телеканалов">Новости телеканалов</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Новости телеканалов</a>:</h3>
<p><a href="/s/videonews/20170107122047">В гостях у Деда Мороза</a></p>
<p><a href="/s/videonews/20170107100826">Эко-Сад приглашает на большие Рождественские гулянья</a></p>
<p><a href="/s/videonews/20170107001055">В Прикамье славят Рождество</a></p>
<p><a href="/s/videonews/20170106170803">Новогоднее чудо: световые столбы</a></p>
<p><a href="/s/videonews/20170106162230">В Перми прошел День мандарина</a></p>
<p><a href="/s/videonews/20170106132455">В мороз согреет тысяча шапок</a></p>
<p><a href="/s/videonews/20170106120903">Саночница Татьяна Иванова стала второй на чемпионате Европы</a></p>
<p><a href="/s/videonews/20170106100023">В новый год - с новыми законами</a></p>
<p><a href="/s/videonews/20170106094530">Пермский летающий лыжник взял бронзу на этапе Кубка мира</a></p>
<p><a href="/s/videonews/20170106091501">ОРВИ: За неделю заболело 25 тысяч пермяков</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Спасатели отогревают пермяков кашей и горячим чаем" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20170108101414" /></p>
<p><input name="name" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="mail" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="comment" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td>
<div style="width:260px;height:840px;float:right;margin:16px 0 0 20px;">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</div>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170107122047">&larr; В гостях у Деда Мороза</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-05-14-545_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170108101414" title="Спасатели отогревают пермяков кашей и горячим чаем - читать полностью">Спасатели отогревают пермяков кашей и горячим чаем</a></h3><div>МЧС Пермского края развернуло в главном ледовом городке Прикамья на эспланаде полевую кухню. Двенадцать кг каши, сорок литров чая — столько готовят повара только для одного дня.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=ZihgCQZD-WU" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=ZihgCQZD-WU','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170108101414">читать</a><small class="datecomment">08.01.2017 в 10:14</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JANUARY/07012017/2017-01-06_20-44-04_560px.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170107122047" title="В гостях у Деда Мороза - читать полностью">В гостях у Деда Мороза</a></h3><div>Новогодние каникулы для взрослых и детей в самом разгаре. Наш корреспондент побывал в приемной Деда Мороза.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=V2es30fue1Q" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=V2es30fue1Q','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170107122047">читать</a><small class="datecomment">07.01.2017 в 12:20</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JANUARY/07012017/R1_2017-01-06_11-55-0-15-40-374_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170107100826" title="Эко-Сад приглашает на большие Рождественские гулянья - читать полностью">Эко-Сад приглашает на большие Рождественские гулянья</a></h3><div>7 января в главном ледовом городке Перми состоятся праздничные гуляния, посвященные Рождеству Христову.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=6FD_46uLIRI" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=6FD_46uLIRI','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170107100826">читать</a><small class="datecomment">07.01.2017 в 10:08</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JANUARY/07012017/R1_2017-01-06_11-55-0-02-03-721_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170107001055" title="В Прикамье славят Рождество - читать полностью">В Прикамье славят Рождество</a></h3><div>Рождество Христово – один из главных праздников христиан всего мира.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=RmHVVEBBINA" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=RmHVVEBBINA','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170107001055">читать</a><small class="datecomment">07.01.2017 в 00:10</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-06-50-757_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170106170803" title="Новогоднее чудо: световые столбы - читать полностью">Новогоднее чудо: световые столбы</a></h3><div>Морозы сделали возможным появление оптического эффекта в небе над Прикамьем. Световой столб - это одна из разновидностей гало.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=kzEzNmDrEQw" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=kzEzNmDrEQw','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170106170803">читать</a><small class="datecomment">06.01.2017 в 17:08</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-09-13-932_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170106120903" title="Саночница Татьяна Иванова стала второй на чемпионате Европы - читать полностью">Саночница Татьяна Иванова стала второй на чемпионате Европы</a></h3><div>Саночница из Чусового Татьяна Иванова завоевала серебро чемпионата Европы, который прошел в рамках пятого этапа Кубка мира.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=lWXt_UXasoY" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=lWXt_UXasoY','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170106120903">читать</a><small class="datecomment">06.01.2017 в 12:09</small><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">в России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JANUARY/05012017/zak_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170106100023" title="В новый год - с новыми законами - читать полностью">В новый год - с новыми законами</a></h3><div>В России вновь масса плановых изменений. Наиболее заметные - в обзоре корреспондента Вести-Пермь.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=xQIQz5XVTFg" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=xQIQz5XVTFg','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170106100023">читать</a><small class="datecomment">06.01.2017 в 10:00</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2015/DECEMBER/25122015/m_400px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20170104161103" title="Как выбрать «правильные» мандарины - читать полностью">Как выбрать «правильные» мандарины</a></h3><div>Даже аромат этих полезных цитрусовых улучшает настроение! Нам всем необходимо знать правила выбора качественных фруктов.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20170104161103">читать</a><small class="datecomment">04.01.2017 в 16:11</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/31122016/05_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170103134810" title="Чего ждать от Огненного Петуха? - читать полностью">Чего ждать от Огненного Петуха?</a></h3><div>Как отмечают астрологи, этот год будет насыщен пестрыми, яркими, громкими, глобальными и запоминающимися событиями.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170103134810">читать</a><small class="datecomment">03.01.2017 в 13:48</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/31122016/e01_04_c-5_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170103101743" title="Елена Максимова: Через тернии к звёздам - читать полностью">Елена Максимова: Через тернии к звёздам</a></h3><div>В «Точь-в-точь. Суперсезон» певица взлетела на самую вершину! Впрочем, Максимовой не привыкать и к трудностям.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170103101743">читать</a><small class="datecomment">03.01.2017 в 10:17</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20170108101414"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-05-14-545_560px.jpg" alt="Спасатели отогревают пермяков кашей и горячим чаем" class="imagezoomer" /></a><a href="/s/videonews/20170108101414">Спасатели отогревают пермяков кашей и горячим чаем</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170107122047"><img src="/files/2017/JANUARY/07012017/2017-01-06_20-44-04_560px.png" alt="В гостях у Деда Мороза" class="imagezoomer" /></a><a href="/s/videonews/20170107122047">В гостях у Деда Мороза</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170107100826"><img src="/files/2017/JANUARY/07012017/R1_2017-01-06_11-55-0-15-40-374_560px.jpg" alt="Эко-Сад приглашает на большие Рождественские гулянья" class="imagezoomer" /></a><a href="/s/videonews/20170107100826">Эко-Сад приглашает на большие Рождественские гулянья</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170107100346"><img src="/files/2017/1a/logoremont_560px.png" alt="Ремонт помещений в современных условиях" class="imagezoomer" /></a><a href="/s/interestingly/20170107100346">Ремонт помещений в современных условиях</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170107001055"><img src="/files/2017/JANUARY/07012017/R1_2017-01-06_11-55-0-02-03-721_560px.jpg" alt="В Прикамье славят Рождество" class="imagezoomer" /></a><a href="/s/videonews/20170107001055">В Прикамье славят Рождество</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170106170803"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-06-50-757_560px.jpg" alt="Новогоднее чудо: световые столбы" class="imagezoomer" /></a><a href="/s/videonews/20170106170803">Новогоднее чудо: световые столбы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170106162230"><img src="/files/2017/JANUARY/05012017/2017-01-05_15-13-37_560px.png" alt="В Перми прошел День мандарина" class="imagezoomer" /></a><a href="/s/videonews/20170106162230">В Перми прошел День мандарина</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170106132455"><img src="/files/2017/JANUARY/05012017/2017-01-05_15-01-58_560px.png" alt="В мороз согреет тысяча шапок" class="imagezoomer" /></a><a href="/s/videonews/20170106132455">В мороз согреет тысяча шапок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170106120903"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-09-13-932_560px.jpg" alt="Саночница Татьяна Иванова стала второй на чемпионате Европы" class="imagezoomer" /></a><a href="/s/videonews/20170106120903">Саночница Татьяна Иванова стала второй на чемпионате Европы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170106100023"><img src="/files/2017/JANUARY/05012017/zak_560px.jpg" alt="В новый год - с новыми законами" class="imagezoomer" /></a><a href="/s/videonews/20170106100023">В новый год - с новыми законами</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170106094530"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-08-36-521_560px.jpg" alt="Пермский летающий лыжник взял бронзу на этапе Кубка мира" class="imagezoomer" /></a><a href="/s/videonews/20170106094530">Пермский летающий лыжник взял бронзу на этапе Кубка мира</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170106091501"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-02-18-887_560px.jpg" alt="ОРВИ: За неделю заболело 25 тысяч пермяков" class="imagezoomer" /></a><a href="/s/videonews/20170106091501">ОРВИ: За неделю заболело 25 тысяч пермяков</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170105180706"><img src="/files/2017/JANUARY/05012017/R1_2017-01-04_21-0001-0-09-06-928_560px.jpg" alt="Горьковка отметила 181-й день рождения" class="imagezoomer" /></a><a href="/s/videonews/20170105180706">Горьковка отметила 181-й день рождения</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170105161200"><img src="/files/2017/JANUARY/04012017/2017-01-04_20-08-48_560px.png" alt="Многострадальный дом: Огонь, вода и дырявая крыша" class="imagezoomer" /></a><a href="/s/videonews/20170105161200">Многострадальный дом: Огонь, вода и дырявая крыша</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170105140516"><img src="/files/2017/JANUARY/05012017/2017-01-05_14-09-39_560px.png" alt="ДТП: Автобус с пассажирами выбросило в кювет" class="imagezoomer" /></a><a href="/s/videonews/20170105140516">ДТП: Автобус с пассажирами выбросило в кювет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170105123201"><img src="/files/2017/JANUARY/04012017/R1_2016-12-20_20-56-0-14-27-768_560px.jpg" alt="Новогодняя экзотика: Цирк на воде" class="imagezoomer" /></a><a href="/s/videonews/20170105123201">Новогодняя экзотика: Цирк на воде</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170105104314"><img src="/files/2017/JANUARY/05012017/2017-01-05_14-22-26_560px.png" alt="Зимний марафон: новогодние каникулы проводим увлекательно!" class="imagezoomer" /></a><a href="/s/videonews/20170105104314">Зимний марафон: новогодние каникулы проводим увлекательно!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170105091432"><img src="/files/2017/JANUARY/04012017/2017-01-04_19-27-27_560px.png" alt="Пермь завалило снегом" class="imagezoomer" /></a><a href="/s/videonews/20170105091432">Пермь завалило снегом</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170104184159"><img src="/files/2017/JANUARY/04012017/2017-01-04_18-50-08_560px.png" alt="Волшебство света: Пермский ледовый городок - самый большой в России" class="imagezoomer" /></a><a href="/s/videonews/20170104184159">Волшебство света: Пермский ледовый городок - самый большой в России</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170104173721"><img src="/files/2017/JANUARY/04012017/pogoda.jpg" alt="Мороз крепчает" class="imagezoomer" /></a><a href="/s/videonews/20170104173721">Мороз крепчает</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170104161103"><img src="/files/2015/DECEMBER/25122015/m_400px.jpg" alt="Как выбрать «правильные» мандарины" class="imagezoomer" /></a><a href="/s/news/20170104161103">Как выбрать «правильные» мандарины</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170104150101"><img src="/files/2017/JANUARY/04012017/px.jpg" alt="Утро начинается с лопаты..." class="imagezoomer" /></a><a href="/s/videonews/20170104150101">Утро начинается с лопаты...</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170104133248"><img src="/files/2016/DECEMBER/31122016/ralli.jpg" alt="Любителей автогонок приглашают на зимнее ралли" class="imagezoomer" /></a><a href="/s/news/20170104133248">Любителей автогонок приглашают на зимнее ралли</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170104101014"><img src="/files/2016/DECEMBER/31122016/R1_2016-12-06_20-57-0-11-02-520_560px.jpg" alt="В Прикамье работают 13 ледовых переправ" class="imagezoomer" /></a><a href="/s/news/20170104101014">В Прикамье работают 13 ледовых переправ</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170103163556"><img src="/files/2016/DECEMBER/31122016/110_560px.jpeg" alt="Свадьба в Новый год" class="imagezoomer" /></a><a href="/s/audionews/20170103163556">Свадьба в Новый год</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Архив публикаций</h2>
	<ul>
		<li>
	<table id="datepicker">
	<thead>
    <tr><td colspan="4"><select>
	<option value="0">Январь</option>
	<option value="1">Февраль</option>
	<option value="2">Март</option>
	<option value="3">Апрель</option>
	<option value="4">Май</option>
	<option value="5">Июнь</option>
	<option value="6">Июль</option>
	<option value="7">Август</option>
	<option value="8">Сентябрь</option>
	<option value="9">Октябрь</option>
	<option value="10">Ноябрь</option>
	<option value="11">Декабрь</option>
	</select><td colspan="3"><input id="selectyear" type="number" value="" size="4">
    <tr><td>Пн<td>Вт<td>Ср<td>Чт<td>Пт<td>Сб<td>Вс
	<tbody>
	</table>
		</li>
		<li><div><strong>Поиск по сайту:</strong></div>
<div class="ya-site-form ya-site-form_inited_no" onclick="return {'bg': 'transparent', 'publicname': '\u041f\u043e\u0438\u0441\u043a \u043f\u043e \u0441\u0430\u0439\u0442\u0443 t7-inform.ru', 'target': '_blank', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': false, 'action': 'http://t7-inform.ru/plugins/search/yasearch.php', 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'searchid': '2102809', 'logo': 'rb', 'websearch': false, 'type': 3}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="text" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

		</li>
	</ul></li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">валентина</span> - <a href="/s/videonews/20161229125550">«Хор Турецкого» приготовил для пермяков сюрприз</a></li>
<li><span class="commentator">Василий Иванович</span> - <a href="/s/videonews/20161227114812">2 тонны суррогата: В Краснокамске накрыли подпольный цех</a></li>
<li><span class="commentator">Елена</span> - <a href="/s/videonews/20161221121446">Нейрохирурги знают, как обезвредить в голове бомбу замедленного действия</a></li>
<li><span class="commentator">Дмитртй</span> - <a href="/s/videonews/20141222102611">Камчатские деликатесы: Назло всем кризисам</a></li>
<li><span class="commentator">Демиlова Эльвира</span> - <a href="/s/videonews/20161215175147">В Перми определили лучших спортивных тренеров</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a href="/redirector.php?url=http://rct7.ru/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20170108101414">Мобильная версия</a></p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://T7-INFORM.RU" target="_blank">T7-INFORM.RU</a>") 2012 - 2014. Использование фото, аудио и видеоматериалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). E-mail: редакции <span id="mailcode"></span>. Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;. Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>. Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.<br />Для лиц старше 16 лет</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20170106094530"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-08-36-521_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170106094530">Пермский летающий лыжник взял бронзу на этапе Кубка мира</a></li>

<li><a href="/s/videonews/20170106091501"><img src="/files/2017/JANUARY/06012017/R1_2017-01-05_20-51-0-02-18-887_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170106091501">ОРВИ: За неделю заболело 25 тысяч пермяков</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=r1" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r1','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r1.jpg" alt="" /></a>
<a href="/tv.php?tv=r24" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r24','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r24.jpg" alt="" /></a>
<a href="/tv.php?radio=mayak" target="playerwindow" onclick="windop = window.open('/tv.php?radio=mayak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/mayak.jpg"></a>
<a href="/tv.php?radio=rrusia" target="playerwindow" onclick="windop = window.open('/tv.php?radio=rrusia','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rr.jpg"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
