<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В Перми пенсионер убил жену, внука и покончил с собой" />
<meta name="description" content="3 ноября в Кировском районе города Перми в одной из квартир по улице А. Невского, вернувшаяся домой местная жительница, обнаружила тела своих родителей 65 и 75 лет и 17-летнего сына с травмами криминального характера. В ходе проведения следственных действий установлено, что преступление совершил проживающий в этой же квартире 75-летний глава семьи, который после совершения преступления свел счеты с жизнью. По данному факту следователем территориального следственного отдела следственного управления Следственного комитета Российской Федерации по Пермскому краю возбуждено уголовное дело по признакам преступления, предусмотренного п. «а» ч. 2 ст. 105 УК РФ (убийство двух и более лиц)." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В Перми пенсионер убил жену, внука и покончил с собой</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/sobytiya" title="События и факты">События и факты</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/sobytiya/20211104210004">&larr; В Перми на пожаре погиб 12-летний ребенок</a></p></div>
	
	
<h1>В Перми пенсионер убил жену, внука и покончил с собой</h1>


<div class="posttext">
<p><img style="float: miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2021/11/20211104152000.jpg" alt="" width="560" />3 ноября в Кировском районе города Перми в одной из квартир по улице А. Невского, вернувшаяся домой местная жительница, обнаружила тела своих родителей 65 и 75 лет и 17-летнего сына с травмами криминального характера. <br />"В ходе проведения следственных действий установлено, что преступление совершил проживающий в этой же квартире 75-летний глава семьи, который после совершения преступления свел счеты с жизнью", - сообщили в пресс-службе СУ СКР по Пермскому краю. <br />По данному факту следователем территориального следственного отдела следственного управления Следственного комитета Российской Федерации по Пермскому краю возбуждено уголовное дело по признакам преступления, предусмотренного п. &laquo;а&raquo; ч. 2 ст. 105 УК РФ (убийство двух и более лиц).</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/prestupleniya">Преступления</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 04.11.2021 в 21:20 в рубрике  - <a href="/c/sobytiya" title="События и факты">События и факты</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/sobytiya">События и факты</a>:</h3>
<p><a href="/s/sobytiya/20211104210004">В Перми на пожаре погиб 12-летний ребенок</a></p>
<p><a href="/s/sobytiya/20211104204500">В Перми произошла серия ДТП</a></p>
<p><a href="/s/sobytiya/20211104191430">Игрок «Пармы» вызван в сборную России по баскетболу</a></p>
<p><a href="/s/sobytiya/20211103142000">Действовали как в лихие 90-е. В Краснокамске будут судить спортсменов-рэкетиров</a></p>
<p><a href="/s/sobytiya/20211029190700">В Пермском крае вводятся новые жесткие меры по борьбе с коронавирусом</a></p>
<p><a href="/s/sobytiya/20211027150000">Первому губернатору Прикамья Геннадию Игумнову сегодня исполнилось бы 85 лет</a></p>
<p><a href="/s/sobytiya/20211027144500">В мобильных пунктах закончилась вакцина «Спутник Лайт»</a></p>
<p><a href="/s/sobytiya/20211026200800">В пермском аэропорту прошли пожарно-тактические учения</a></p>
<p><a href="/s/sobytiya/20211026181023">«Кама» дважды уступила команде из Самары “Нове”</a></p>
<p><a href="/s/sobytiya/20211026162000">В Березниках произошел пожар в пятиэтажном доме</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В Перми пенсионер убил жену, внука и покончил с собой" /></p>
<p><input name="rubrica" type="hidden" value="sobytiya/" /></p>
<p><input name="pagelink" type="hidden" value="20211104212000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/sobytiya/20211104210004">&larr; В Перми на пожаре погиб 12-летний ребенок</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/11/20211103120000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20211103120000"></a></div> <a href="/s/videonews/20211103120000" title="К 300-летию Перми на Компросе преображаются фасады домов - читать полностью">К 300-летию Перми на Компросе преображаются фасады домов</a></h3><div>На Комсомольском проспекте в Перми продолжается ремонт фасада домов. В программе капремонта, сформированного до 2044 года, это лишь малая доля.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.11.2021 в 12:00</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/11/20211103101000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20211103101000"></a></div> <a href="/s/videonews/20211103101000" title="Компактный город: отдаленные части Пермской агломерации охватит единая транспортная сеть - читать полностью">Компактный город: отдаленные части Пермской агломерации охватит единая транспортная сеть</a></h3><div>На заседании регионального правительства официально был презентован новый проект «Компактный город». Фактически это план создания нового транспортной системы с помощью уже существующей железнодорожной сети. И здесь главную роль должна сыграть городская электричка или «Наземное метро». Основные направления движения уже разработаны. Первый маршрут — это так называемое Пермское центральное кольцо, пройдет от Перми-2 до Левшино и обратно по правому берегу Камы. Первый пермский диаметр должен соединить Краснокамск и Голованово. Второй диаметр проходит от Оверят до станции Ферма. И наконец, третий диаметр от Фермы до Левшино. Таким образом, по мнению региональных властей, удастся соединить все, даже самые отдаленные части Пермской агломерации в единую транспортную сеть. Проект делится на два этапа и если сами железнодорожные пути сегодня уже фактически существуют, удобные платформы и пересадочные узлы предстоит еще построить.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.11.2021 в 10:10</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/11/20211102110900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20211102110900"></a></div> <a href="/s/interestingly/20211102110900" title="На Компросе тестируют новую архитектурную подсветку - читать полностью">На Компросе тестируют новую архитектурную подсветку</a></h3><div>Новую архитектурную подсветку впервые включили на Комсомольском проспекте в Перми. В будущем такой свет будет работать в праздничные дни. В целом, основной объем работ по реконструкции проспекта выполнен, заявляют в «Пермблагоустройстве».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.11.2021 в 11:09</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/10/20211026172000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20211026202000"></a></div> <a href="/s/news/20211026202000" title="Пермякам начнут выдавать новые сертификаты о вакцинации от COVID-19 - читать полностью">Пермякам начнут выдавать новые сертификаты о вакцинации от COVID-19</a></h3><div>Федеральный минздрав утвердил форму документа о вакцинации от коронавирусной инфекции. Приказ об утверждении формы сертификата опубликован на официальном интернет-портале правовой информации и вступит в силу 8 ноября. До 1 марта 2022 года будут переоформлены сертификаты, которые привитые получили ранее. Документ, как и прежде, поступит на портал «Госуслуги». В сертификате будут указаны личные данные гражданина, информация о прививке и (или) перенесенном заболевании, данные о медицинских противопоказаниях. Также в документе, как и раньше, будет QR-код, он разместится на первой странице в верхнем левом углу.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.10.2021 в 20:20</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/10/20211026164000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20211026114000"></a></div> <a href="/s/time/20211026114000" title="В Перми работают мобильные пункты вакцинации - читать полностью">В Перми работают мобильные пункты вакцинации</a></h3><div>Мобильные пункты по вакцинации сегодня работают в торговых центрах «Планета» (с 10 до 20), «Спешилов» (с 11 до 17), гипермаркете «Магнит» на Светлогорской (с 11 до 17), на «Пермской ярмарке» (с 11 до 17), в «Спортхоле» (с 10 до 12), на автовокзале (с 10 до 16), возле ДК Гагарина (с 10 до 18.30), в центральном офисе МФЦ (до 17:00).</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.10.2021 в 11:40</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/zdorove">Здоровье</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/11/20211103124000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211103124000"></a></div> <a href="/s/regions/20211103124000" title="Соликамские спортсмены завоевали золото и серебро на Чемпионате мира по кикбоксингу - читать полностью">Соликамские спортсмены завоевали золото и серебро на Чемпионате мира по кикбоксингу</a></h3><div>Соликамские спортсмены отличились на Чемпионате мира по кикбоксингу, который прошел в Италии. В родной город они привезли золото и серебро.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.11.2021 в 12:40</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/10/20211022120000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211022120000"></a></div> <a href="/s/regions/20211022120000" title="В Перми состоялось заседание Совета при Президенте РФ по совершенствованию законодательства - читать полностью">В Перми состоялось заседание Совета при Президенте РФ по совершенствованию законодательства</a></h3><div>В Перми прошло выездное заседание совета при Президенте России по кодификации и совершенствованию законодательства. Лучшие юристы страны собрались для того, чтобы обсудить самые актуальные и насущные законопроекты перед их рассмотрением на высшем уровне.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">22.10.2021 в 12:00</div><p><div class="tags">
Метки: <a href="/t/oficialno">Официально</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/10/20211020124000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20211020124000"></a></div> <a href="/s/videonews/20211020124000" title="Пермским школьникам расскажут о самых востребованных профессиях - читать полностью">Пермским школьникам расскажут о самых востребованных профессиях</a></h3><div>В Перми в историческом парке «Россия - моя история» открылась интерактивная выставка для школьников, рассказывающая им о самых востребованных профессиях ближайшего времени. По выходным здесь будут устраивать бесплатные сеансы погружения в специальность.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">20.10.2021 в 12:40</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/sdelano-v-permi">Сделано в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/10/20211019162500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211019162500"></a></div> <a href="/s/regions/20211019162500" title="БК «Парма-Париматч» уступил ЦСКА в домашнем матче Единой Лиги ВТБ - читать полностью">БК «Парма-Париматч» уступил ЦСКА в домашнем матче Единой Лиги ВТБ</a></h3><div>Пермский баскетбольный клуб</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.10.2021 в 16:25</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/10/20211015112000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211015112000"></a></div> <a href="/s/regions/20211015112000" title="Пермский велосипедист добрался до Владивостока за 74 дня - читать полностью">Пермский велосипедист добрался до Владивостока за 74 дня</a></h3><div>Пермский велосипедист Иван Оглоблин менее за 74 дня достиг своей цели - доехал до Владивостока. Он передает привет всем, кто следил за его маршрутом. Иван выехал из Перми на велосипеде в начале августа. Новостями о путешествии пермяк делился в своих соцсетях. В постах Иван рассказывал о ночевках в палатках и у гостеприимных россиян, впечатлениях об окружающей природе и состоянии своего велосипеда.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">15.10.2021 в 11:20</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20211104221219"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 04.11.2021" class="imagezoomer" /></a><a href="/s/videonews/20211104221219">«Вести Пермь ONLINE» - выпуск 04.11.2021</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20211104212000"><img src="/files/archimages/2021/11/20211104152000.jpg" alt="В Перми пенсионер убил жену, внука и покончил с собой" class="imagezoomer" /></a><a href="/s/sobytiya/20211104212000">В Перми пенсионер убил жену, внука и покончил с собой</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20211104210004"><img src="/files/archimages/2021/11/20211104130004.jpg" alt="В Перми на пожаре погиб 12-летний ребенок" class="imagezoomer" /></a><a href="/s/sobytiya/20211104210004">В Перми на пожаре погиб 12-летний ребенок</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20211104204500"><img src="/files/archimages/2021/11/20211103154500.jpg" alt="В Перми произошла серия ДТП" class="imagezoomer" /></a><a href="/s/sobytiya/20211104204500">В Перми произошла серия ДТП</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20211104191430"><img src="/files/2021/novemb/ruebd3dgg3_560px.jpg" alt="Игрок «Пармы» вызван в сборную России по баскетболу" class="imagezoomer" /></a><a href="/s/sobytiya/20211104191430">Игрок «Пармы» вызван в сборную России по баскетболу</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20211104155000"><img src="/files/archimages/2021/11/20211104155000.jpg" alt="Фонд «Дедморозим» ищет опекуна инвалиду, потерявшему из-за коронавируса всех родных" class="imagezoomer" /></a><a href="/s/vzglyad/20211104155000">Фонд «Дедморозим» ищет опекуна инвалиду, потерявшему из-за коронавируса всех родных</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211104151000"><img src="/files/archimages/2021/11/20211104151000.jpg" alt="Мусульмане Пермского края отметили праздник Мавлид ан-Наби" class="imagezoomer" /></a><a href="/s/videonews/20211104151000">Мусульмане Пермского края отметили праздник Мавлид ан-Наби</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211104144500"><img src="/files/archimages/2021/11/20211104144500.jpg" alt="Во всех территориях Прикамья работают волонтеры акции «Мы вместе»" class="imagezoomer" /></a><a href="/s/videonews/20211104144500">Во всех территориях Прикамья работают волонтеры акции «Мы вместе»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211104142500"><img src="/files/archimages/2021/11/20211104142500.jpg" alt="В Пермском крае подводят итоги работы нацпроекта «Производительность труда»" class="imagezoomer" /></a><a href="/s/videonews/20211104142500">В Пермском крае подводят итоги работы нацпроекта «Производительность труда»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211104131500"><img src="/files/archimages/2021/11/20211104131500.jpg" alt="В Прикамье за сутки выявлено 709 заболевших коронавирусом" class="imagezoomer" /></a><a href="/s/videonews/20211104131500">В Прикамье за сутки выявлено 709 заболевших коронавирусом</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211103212838"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 03.11.2021" class="imagezoomer" /></a><a href="/s/videonews/20211103212838">«Вести Пермь ONLINE» - выпуск 03.11.2021</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211103165500"><img src="/files/archimages/2021/11/20211103165500.jpg" alt="В Перми пройдёт проверка охранных зон теплосетей " class="imagezoomer" /></a><a href="/s/audionews/20211103165500">В Перми пройдёт проверка охранных зон теплосетей </a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211103163500"><img src="/files/archimages/2021/11/20211103163500.jpg" alt="В Перми затопило детский сад" class="imagezoomer" /></a><a href="/s/audionews/20211103163500">В Перми затопило детский сад</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211103161300"><img src="/files/archimages/2021/11/20211103161300.jpg" alt="Горьковка присоединится к Всероссийской акции «Ночь искусств»" class="imagezoomer" /></a><a href="/s/audionews/20211103161300">Горьковка присоединится к Всероссийской акции «Ночь искусств»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211103144600"><img src="/files/archimages/2021/11/20211103144600.jpg" alt="Волонтеры помогают находящимся на самоизоляции людям старшего поколения" class="imagezoomer" /></a><a href="/s/audionews/20211103144600">Волонтеры помогают находящимся на самоизоляции людям старшего поколения</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20211103142000"><img src="/files/archimages/2021/11/20211103142000.jpg" alt="Действовали как в лихие 90-е. В Краснокамске будут судить спортсменов-рэкетиров" class="imagezoomer" /></a><a href="/s/sobytiya/20211103142000">Действовали как в лихие 90-е. В Краснокамске будут судить спортсменов-рэкетиров</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211103140138"><img src="/files/archimages/2021/11/20211103140138.jpg" alt="За сутки в Прикамье выявлено 708 случаев коронавируса" class="imagezoomer" /></a><a href="/s/audionews/20211103140138">За сутки в Прикамье выявлено 708 случаев коронавируса</a></p><div class="lightborder"></div>
<p><a href="/s/time/20211103125400"><img src="/files/archimages/2021/11/20211103125400.jpg" alt="У ДК им. Солдатова установили скульптуры летчиков" class="imagezoomer" /></a><a href="/s/time/20211103125400">У ДК им. Солдатова установили скульптуры летчиков</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20211103124000"><img src="/files/archimages/2021/11/20211103124000.jpg" alt="Соликамские спортсмены завоевали золото и серебро на Чемпионате мира по кикбоксингу" class="imagezoomer" /></a><a href="/s/regions/20211103124000">Соликамские спортсмены завоевали золото и серебро на Чемпионате мира по кикбоксингу</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211103123000"><img src="/files/archimages/2021/11/20211103123000.jpg" alt="В Пермском крае построено более 1 миллиона квадратных метров жилья" class="imagezoomer" /></a><a href="/s/audionews/20211103123000">В Пермском крае построено более 1 миллиона квадратных метров жилья</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211103121000"><img src="/files/archimages/2021/11/20211103121000.jpg" alt="На учениях в Александровске пожарные использовали театральный дым" class="imagezoomer" /></a><a href="/s/audionews/20211103121000">На учениях в Александровске пожарные использовали театральный дым</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211103120000"><img src="/files/archimages/2021/11/20211103120000.jpg" alt="К 300-летию Перми на Компросе преображаются фасады домов" class="imagezoomer" /></a><a href="/s/videonews/20211103120000">К 300-летию Перми на Компросе преображаются фасады домов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211103113000"><img src="/files/archimages/2021/11/20211103113000.jpg" alt="За 4 года в Прикамье благоустроено 1658 дворов и 424 общественных пространства" class="imagezoomer" /></a><a href="/s/videonews/20211103113000">За 4 года в Прикамье благоустроено 1658 дворов и 424 общественных пространства</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211103111000"><img src="/files/archimages/2021/11/20211103111000.jpg" alt="Жительница Перми осуждена за оставление в опасности своего годовалого сына" class="imagezoomer" /></a><a href="/s/videonews/20211103111000">Жительница Перми осуждена за оставление в опасности своего годовалого сына</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211103104500"><img src="/files/archimages/2021/11/20211103104500.jpg" alt="Как проходит вакцинация в Прикамье" class="imagezoomer" /></a><a href="/s/videonews/20211103104500">Как проходит вакцинация в Прикамье</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Валерия</span> - <a href="/s/interestingly/20150927105135">Нонна Гришаева: «Непросто сбить человека»</a></li>
<li><span class="commentator">Elena</span> - <a href="/s/interestingly/20190605000027">Осторожно, бабушка! Неудержимая Татьяна Пельтцер!</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/news/20130906105417">Есть вопросы по взысканию алиментов - звоните на «горячую» линию судебных приставов</a></li>
<li><span class="commentator">Наталья</span> - <a href="/s/videonews/20210429104500">Жители спросили губернатора про Черняевский лес и застройку стадиона "Молот"</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/vzglyad/20210402082400">В Прикамье начинается вакцинация от коронавируса пациентов с ВИЧ</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/sobytiya/20211104212000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/bankrotstvo-fizichjeskikh-lic.html">Банкротство физических лиц</a></li><li><a href="/kak-pravilno-planirovat-rabotu-na-domu-v-period-pandemii.html">Как правильно планировать работу на дому в период пандемии?</a></li><li><a href="/idei-dlya-osenney-svadby-2021.html">Идеи для осенней свадьбы 2021</a></li><li><a href="/monitor-vidjeodomofona-ot-kompanii-vipaks.html">Монитор видеодомофона от компании «ВИПАКС» редактировать</a></li><li><a href="/s/time/20210320235039">Гребные лодки из ПВХ</a></li><li><a href="/dollar-k-tenge.html">Доллар к тенге</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
