<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В Березниках из Верхнекамских солей изготавливают косметические средства" />
<meta name="description" content="Продукция Уралмедпрома широко используется в санаториях, косметических салонах" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В Березниках из Верхнекамских солей изготавливают косметические средства</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/regions" title="Новости регионов России">Новости регионов России</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/regions/20190626143157">&larr; Электронная запись к врачу в Пермском крае вышла в лидеры сервисов на портале Госуслуг</a></p></div>
	
	
<h1>В Березниках из Верхнекамских солей изготавливают косметические средства</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=nl17HZY6E4Y" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=nl17HZY6E4Y','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2019/JUNE/25062019/semiam/soliuralmed_400px.png" alt="" width="400" height="207" /></span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Соль земли Пермской - неожиданная сторона - кроме калийной и поваренной теперь еще и для косметических целей. Сырье - прямиком с Верхнекамского месторождения калийно-магниевых солей, цена - соответствующая.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Оказавшись в сетевом магазине косметики и бытовой химии Наталья берёт необходимое: шампунь и баночку с солью для ванн. Приятная процедура, помогает снять усталость после работы и поднять настроение.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Хорошо, когда у нас рядом в городе Березники изготавливают такую замечательную соль, причём не очень дорого.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Недорого, потому что сырьё на производство поступает прямо с Верхнекамского месторождения калийно-магниевых солей. Процесс производства наглядно: Фасовка - герметичные мешки-тонники. Таких в день переработают на предприятии до 30 штук. В цехе с помощью сита крупную фракцию отделяют от мелкой. После этого она поступает на транспортёр для подачи на фасовочные автоматы. И, после, девушки в цехе уже раскладывают по коробкам, коробки упаковываются, складываются на полеты. И продукция уже поступает заказчикам.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Насыщает соль натуральными маслами и экстрактами, делая её привлекательной для покупателей, березниковская компания &laquo;Уралмедпром&raquo; уже более 20 лет. Кроме популярных брикетов для бани, это элегантные баночки для спа-процедур в домашних условиях. Последний инновационный продукт - жидкие соли и хвойный концентрат. Это многофункциональное средство, которое можно использовать, как по уходу за телом, так и за лицом, за волосами. Этот продукт занял своё место не только на полках магазинов и аптек. Продукт знают и любят в санаториях.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В санаториях обычно прописывают курс из 10 процедур. Считается, что соляные ванны укрепляют иммунитет, повышают тонус кожи, обладают выраженным расслабляющим эффектом. Желательно эти процедуры повторять в течение года ещё 3-4 раза. Потому что, эффект сохраняется примерно на 3 месяца. Очень удобно в домашних условиях потом провести такие же процедуры, это не сложно.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Исторически соль для Верхнекамья была главным товаром и богатством. Сюда за ней приезжали купцы, образовывались поселения, из которых позже выросли Березники.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"></span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 27.06.2019 в 23:17 в рубрике  - <a href="/c/regions" title="Новости регионов России">Новости регионов России</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/regions">Новости регионов России</a>:</h3>
<p><a href="/s/regions/20190626143157">Электронная запись к врачу в Пермском крае вышла в лидеры сервисов на портале Госуслуг</a></p>
<p><a href="/s/regions/20190625181856">Аккордеонист Петр Дранга провел мастер-класс для детей в Прикамье</a></p>
<p><a href="/s/regions/20190625061901">Добраться до Небесной ярмарки в Кунгуре станет проще</a></p>
<p><a href="/s/regions/20190621152155">Пермь: интересные места, туристические маршруты. Взгляд приезжего</a></p>
<p><a href="/s/regions/20190620173129">«Арсенал»: новый сезон обещает стать историческим</a></p>
<p><a href="/s/regions/20190620110051">Покупай пермское! Прикамские производители смогут маркировать свою продукцию региональным логотипом</a></p>
<p><a href="/s/regions/20190618223542">Режиссер ГТРК «Пермь» Ирина Лапшенкова завоевала премию «ТЭФИ-KIDS 2019 »</a></p>
<p><a href="/s/regions/20190617105800">Перспективы рынка полиэтилена в России</a></p>
<p><a href="/s/regions/20190607124200">В Пермской ТПП будет создана Коллегия посредников</a></p>
<p><a href="/s/regions/20190419161448">В 2021 году Пермь станет столицей Дельфийских игр</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В Березниках из Верхнекамских солей изготавливают косметические средства" /></p>
<p><input name="rubrica" type="hidden" value="regions/" /></p>
<p><input name="pagelink" type="hidden" value="20190627231751" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/regions/20190626143157">&larr; Электронная запись к врачу в Пермском крае вышла в лидеры сервисов на портале Госуслуг</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/21062019/genplan_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20190626160713" title="Пермская гордума внесла изменения в Генеральный план города - читать полностью">Пермская гордума внесла изменения в Генеральный план города</a></h3><div>Изменения коснутся центрального планировочного района и связаны с подготовкой города к празднованию 300летия</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">26.06.2019 в 16:07<p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/25062019/esplanadavysota_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20190625075611" title="Гордума Перми может увеличить высотность застройки у эспланады - читать полностью">Гордума Перми может увеличить высотность застройки у эспланады</a></h3><div>Проект поправок в Правила землепользования и застройки города внёс Глава Перми Дмитрий Самойлов.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">25.06.2019 в 07:56<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/baners/abhazy/perekrestokzakryt_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190619202736" title="Автомобилистам. В центре Перми 20 июня перекроют оживленный перекресток - читать полностью">Автомобилистам. В центре Перми 20 июня перекроют оживленный перекресток</a></h3><div>На пересечении улиц Куйбышева и Екатерининской в течение пяти дней будет закрыто движение транспорта</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">19.06.2019 в 20:27<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/18062019/kartamir_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190618100124" title="Карта МИР может использоваться как льготный проездной - читать полностью">Карта МИР может использоваться как льготный проездной</a></h3><div>Мэрия Перми запускает новый проект учета пассажиропотока</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">18.06.2019 в 10:01<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/17062019/Screenshot_1321.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190617185518" title="«Концентрация на каждый матч». В Перми представили нового наставника БК «Парма» - читать полностью">«Концентрация на каждый матч». В Перми представили нового наставника БК «Парма»</a></h3><div>Казис Максвитис рассказал журналистам о планах на сезон</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=LAZTx3mWIJI" class="medialink play"></a>
<small class="datecomment">17.06.2019 в 18:55<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/25062019/gosuslugikvrachu_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/regions/20190626143157" title="Электронная запись к врачу в Пермском крае вышла в лидеры сервисов на портале Госуслуг - читать полностью">Электронная запись к врачу в Пермском крае вышла в лидеры сервисов на портале Госуслуг</a></h3><div>Ростелеком посчитал статистику запросов пользователей сайта электронного правительства</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">26.06.2019 в 14:31<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/vlast">Власть</a>, <a href="/t/internet">Интернет</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/25062019/Zaterynnyymir_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/interestingly/20190625103002" title="Сплав в Прикамье. Затерянный мир. Наш опыт - читать полностью">Сплав в Прикамье. Затерянный мир. Наш опыт</a></h3><div>Отправиться в путешествие на катамаране, это ли не настоящее приключение!</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=EZnF6-R3RqM" class="medialink play"></a>
<small class="datecomment">25.06.2019 в 10:30<p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/18062019/teff_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/regions/20190618223542" title="Режиссер ГТРК «Пермь» Ирина Лапшенкова завоевала премию «ТЭФИ-KIDS 2019 » - читать полностью">Режиссер ГТРК «Пермь» Ирина Лапшенкова завоевала премию «ТЭФИ-KIDS 2019 »</a></h3><div>Высокое жюри оценило участие журналиста в Летней творческой школы «Формулы успеха»</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">18.06.2019 в 22:35<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/17062019/R1_2018-06-20_20-58-0-08-18-624_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20190615160716" title="19 июня в Перми стартует XXII-й фестиваль «Щит России» - читать полностью">19 июня в Перми стартует XXII-й фестиваль «Щит России»</a></h3><div>На творческий конкурс фестиваля поступило более 320 работ</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">15.06.2019 в 16:07<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/smi">СМИ</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/07062019/62326483.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190607191638" title="Первые итоги Петербургского экономического форума для Пермского края - читать полностью">Первые итоги Петербургского экономического форума для Пермского края</a></h3><div>Краевые власти подписали несколько крупных инвестиционных соглашений</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=oM7kWxcjKo4" class="medialink play"></a>
<small class="datecomment">07.06.2019 в 19:16<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/regions/20190627231751"><img src="/files/2019/JUNE/25062019/semiam/soliuralmed_400px.png" alt="В Березниках из Верхнекамских солей изготавливают косметические средства" class="imagezoomer" /></a><a href="/s/regions/20190627231751">В Березниках из Верхнекамских солей изготавливают косметические средства</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190627225515"><img src="/files/2019/JUNE/25062019/dobrotcen_560px.png" alt="Когда в магазине запредельно низкие! цены кошелек покупателя худеет медленнее" class="imagezoomer" /></a><a href="/s/news/20190627225515">Когда в магазине запредельно низкие! цены кошелек покупателя худеет медленнее</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190627224222"><img src="/files/2019/JUNE/25062019/sobakikudym_560px.jpg" alt="В Кудымкаре строится приют для бездомных собак" class="imagezoomer" /></a><a href="/s/kominews/20190627224222">В Кудымкаре строится приют для бездомных собак</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190627113041"><img src="/files/2016/SEPTEMBER/02092016/molodeg_560px.jpg" alt="Ответ на квартирный вопрос" class="imagezoomer" /></a><a href="/s/news/20190627113041">Ответ на квартирный вопрос</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190627111518"><img src="/files/2019/JUNE/25062019/peregudovtriz_560px.jpg" alt="Пресбиопия. Практикующий офтальмохирур расскажет обо всем подробно" class="imagezoomer" /></a><a href="/s/news/20190627111518">Пресбиопия. Практикующий офтальмохирур расскажет обо всем подробно</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190627074730"><img src="/files/2019/JUNE/25062019/aviadvig_560px.png" alt="В конструкторском бюро «Авиадвигателя» встретили ветеранов предприятия" class="imagezoomer" /></a><a href="/s/videonews/20190627074730">В конструкторском бюро «Авиадвигателя» встретили ветеранов предприятия</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190626231544"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 26.06.2019" class="imagezoomer" /></a><a href="/s/videonews/20190626231544">«ВЕСТИ-Пермь» - вечерний выпуск 26.06.2019</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190626223743"><img src="/files/2019/JUNE/25062019/gribyryzhiki_560px.png" alt="Грибной сезон 2019 открыт" class="imagezoomer" /></a><a href="/s/kominews/20190626223743">Грибной сезон 2019 открыт</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190626160713"><img src="/files/2019/JUNE/21062019/genplan_560px.png" alt="Пермская гордума внесла изменения в Генеральный план города" class="imagezoomer" /></a><a href="/s/audionews/20190626160713">Пермская гордума внесла изменения в Генеральный план города</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190626155031"><img src="/files/2016/JULE/21072016/6_560px.jpg" alt="Россельхознадзор Прикамья напоминает о необходимости своевременной обработки сельскохозяйственных земель" class="imagezoomer" /></a><a href="/s/news/20190626155031">Россельхознадзор Прикамья напоминает о необходимости своевременной обработки сельскохозяйственных земель</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20190626143157"><img src="/files/2019/JUNE/25062019/gosuslugikvrachu_560px.jpg" alt="Электронная запись к врачу в Пермском крае вышла в лидеры сервисов на портале Госуслуг" class="imagezoomer" /></a><a href="/s/regions/20190626143157">Электронная запись к врачу в Пермском крае вышла в лидеры сервисов на портале Госуслуг</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190626101155"><img src="/files/2018/OCTOBER/03102018/R1_2018-10-02_20-57-0-12-50-807_560px.jpg" alt="Неплатежи потребителей тепла компенсирует бюджет" class="imagezoomer" /></a><a href="/s/audionews/20190626101155">Неплатежи потребителей тепла компенсирует бюджет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190625231541"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 25.06.2019" class="imagezoomer" /></a><a href="/s/videonews/20190625231541">«ВЕСТИ-Пермь» - вечерний выпуск 25.06.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190625224803"><img src="/files/2019/JUNE/25062019/gazprem_560px.jpg" alt="Доступно о всех выплатах семьям с детьми" class="imagezoomer" /></a><a href="/s/videonews/20190625224803">Доступно о всех выплатах семьям с детьми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190625220004"><img src="/files/2019/JUNE/25062019/gazprem2_560px.png" alt="Поселок Красный Ясыл газифицирован" class="imagezoomer" /></a><a href="/s/videonews/20190625220004">Поселок Красный Ясыл газифицирован</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20190625184511"><img src="/files/2019/JUNE/25062019/maloetazhi_560px.png" alt="Малоэтажное строительство в Прикамье. Zнак качества" class="imagezoomer" /></a><a href="/s/interestingly/20190625184511">Малоэтажное строительство в Прикамье. Zнак качества</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20190625181856"><img src="/files/2019/JUNE/25062019/drangapetrvpermi_560px.jpg" alt="Аккордеонист Петр Дранга провел мастер-класс для детей в Прикамье" class="imagezoomer" /></a><a href="/s/regions/20190625181856">Аккордеонист Петр Дранга провел мастер-класс для детей в Прикамье</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190625170306"><img src="/files/2019/JUNE/25062019/almag_560px.jpg" alt="Домашняя физиотерапия это просто и намного дешевле, чем вы думали" class="imagezoomer" /></a><a href="/s/news/20190625170306">Домашняя физиотерапия это просто и намного дешевле, чем вы думали</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20190625103002"><img src="/files/2019/JUNE/25062019/Zaterynnyymir_560px.jpg" alt="Сплав в Прикамье. Затерянный мир. Наш опыт" class="imagezoomer" /></a><a href="/s/interestingly/20190625103002">Сплав в Прикамье. Затерянный мир. Наш опыт</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190625085941"><img src="/files/2019/JUNE/21062019/bespilotnyyavtomobilperm_560px.png" alt="Внимание! По Перми передвигается беспилотный автомобиль" class="imagezoomer" /></a><a href="/s/videonews/20190625085941">Внимание! По Перми передвигается беспилотный автомобиль</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190625085421"><img src="/files/2018/APRIL/03042018/R1_2018-04-03_11-54-0-06-41-357_560px.jpg" alt="В Кудымкарской больнице появится новый корпус" class="imagezoomer" /></a><a href="/s/kominews/20190625085421">В Кудымкарской больнице появится новый корпус</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190625075611"><img src="/files/2019/JUNE/25062019/esplanadavysota_560px.png" alt="Гордума Перми может увеличить высотность застройки у эспланады" class="imagezoomer" /></a><a href="/s/audionews/20190625075611">Гордума Перми может увеличить высотность застройки у эспланады</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20190625061901"><img src="/files/2018/MAY/11052018/2018-05-11_10-32-04_560px.png" alt="Добраться до Небесной ярмарки в Кунгуре станет проще" class="imagezoomer" /></a><a href="/s/regions/20190625061901">Добраться до Небесной ярмарки в Кунгуре станет проще</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190624221053"><img src="/files/2019/JUNE/21062019/ekranfontanperm.png" alt="Кинофонтан. Пермяки сегодня впервые стали свидетелями незабываемого зрелища" class="imagezoomer" /></a><a href="/s/videonews/20190624221053">Кинофонтан. Пермяки сегодня впервые стали свидетелями незабываемого зрелища</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190624214533"><img src="/files/2019/JUNE/21062019/arsgroupeperm_560px.jpg" alt="Нужен ли риелтор при покупке квартиры?" class="imagezoomer" /></a><a href="/s/news/20190624214533">Нужен ли риелтор при покупке квартиры?</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Надежда</span> - <a href="/s/videonews/20190102174016">Жители Прикамья могут пожаловаться на недобросовестный вывоз мусора</a></li>
<li><span class="commentator">Борис Тушин</span> - <a href="/s/videonews/20190212130904">Задай вопрос губернатору</a></li>
<li><span class="commentator">Ирина</span> - <a href="/s/news/20181130170029">Пермский край перейдет на «цифру» 3 июня 2019 года</a></li>
<li><span class="commentator">Сергей</span> - <a href="/s/audionews/20190523164009">Энтузиастов радиодела объединил «Парк 59»</a></li>
<li><span class="commentator">Валерий</span> - <a href="/s/videonews/20190522191951">До Березников и обратно: работники связи отправились в автопробег</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-3 --> <div id="yandex_rtb_R-A-112828-3"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-3", renderTo: "yandex_rtb_R-A-112828-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/regions/20190627231751">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/regions/20190627231751"><img src="/files/2019/JUNE/25062019/semiam/soliuralmed_400px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/regions/20190627231751">В Березниках из Верхнекамских солей изготавливают косметические средства</a></li>

<li><a href="/s/videonews/20190619204459"><img src="/files/baners/abhazy/menisk_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190619204459">Порванный мениск теперь удалять не обязательно</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Наш новый сайт ВЕСТИ-Пермь</a></li><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
