<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Власти Прикамья разработали первый пакет мер поддержки малого и среднего бизнеса" />
<meta name="description" content="Минэкономразвития Пермского края сегодня презентовало первый пакет налоговых и финансовых мероприятий, направленных на экономическую поддержку малого и среднего бизнеса в условиях санкций.  Он был разработан по поручению главы Прикамья, чтобы  стабилизировать экономическую ситуацию в секторе, в котором занято порядка 30% всех жителей Прикамья трудоспособного возраста. В частности, предлагается снизить процентные ставки бизнесу из пострадавших отраслей и применяющих упрощенную систему налогообложения, ввести скидку в размере 50% по уплате налога на имущество организаций, владеющих торгово-офисной недвижимостью, облагаемой от кадастровой стоимости. Кроме того, предлагается создать такие условия, при которых у малого и среднего бизнеса будет доступ к кредитам с минимальными ставками. Планируется, что после обсуждения представленный пакет мер поддержки будет рассмотрен на ближайшем или внеочередном пленарном заседании Законодательного собрания Пермского края.  " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Власти Прикамья разработали первый пакет мер поддержки малого и среднего бизнеса</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/news/20220310172100">&larr; В колонию пытались доставить телефоны в банках с тушенкой и персиками</a></p><p style="text-align:right;"><a href="/s/news/20220310185000">Из Прикамья отправлен первый гуманитарный груз для населения Донбасса &rarr;</a></p></div>
	
	
<h1>Власти Прикамья разработали первый пакет мер поддержки малого и среднего бизнеса</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2022/03/20220310173000.jpg" alt="" width="560"/>Минэкономразвития Пермского края сегодня презентовало первый пакет налоговых и финансовых мероприятий, направленных на экономическую поддержку малого и среднего бизнеса в условиях санкций.  Он был разработан по поручению главы Прикамья, чтобы  стабилизировать экономическую ситуацию в секторе, в котором занято порядка 30% всех жителей Прикамья трудоспособного возраста. <br>Министр экономического развития и инвестиций Прикамья Эдуард Соснин сообщил, что региональные меры поддержки предприятий малого и среднего предпринимательства (МСП) в случае их принятия позволят расширить число получателей помощи в тяжелых экономических условиях, дополнив перечень федеральных мероприятий, ранее представленных Правительством РФ.<br>Пакет мер поддержки МСП разработан по двум направлениям. По первому из них, налоговым льготам, предлагается на 2022 год существенно снизить процентные ставки бизнесу из пострадавших отраслей и применяющих упрощенную систему налогообложения: в 3 раза, с 15 до 5% по статье «Доходы минус расходы» и в 6 раз, до 1% – по статье «Доходы». Этими льготами смогут воспользоваться налогоплательщики, вид деятельности которых включен в перечень пострадавших отраслей по состоянию на 1 марта 2022 года. Налоговые послабления в том числе распространятся на производство компьютеров, электронных и оптических изделий, электрического оборудования (коды ОКВЭД 26-27), издание ПО; разработку компьютерного ПО; обработку данных, предоставление услуг по размещению информации (коды ОКВЭД 58.2, 62, 63.11), непродовольственную оптовую и розничную торговлю (коды ОКВЭД 45, 46.4-46.7,46.9,47.4-47.8, кроме 47.81), складское хозяйство и вспомогательную транспортную деятельность (код ОКВЭД 52), гостиничный бизнес (код ОКВЭД 55), туризм (79), деятельность кинотеатров (59.14), организацию конференций и выставок (82.3), работу санаторно-курортных организаций и детских лагерей (85.41.91, 86.90.4), деятельность в области спорта с кодом ОКВД 93.19. Эдуард Соснин подчеркнул, в случае принятия, данная мера будет носить заявительный характер, необходимо указывать данные пониженные ставки в декларациях за отчетные периоды. Данные пониженные ставки необходимо указывать при заполнении декларации за налоговый период со ссылкой на реквизиты документа, которым они будут введены.<br>Также региональные власти предлагают ввести скидку в размере 50% по уплате налога на имущество организаций, владеющих торгово-офисной недвижимостью, облагаемой от кадастровой стоимости. Этой мерой поддержки смогут воспользоваться владельцы торгово-офисных зданий и помещений, у которых снижение выручки налогоплательщика произошло не менее чем на 25% по сравнению с аналогичным периодом 2021 года (налог уплачивается ежеквартально). Еще одно условие – объект недвижимости должен быть включен в Перечень торгово-офисной недвижимости, облагаемой от кадастровой стоимости на 2022 год.<br>Для стабильной работы отрасли ЖКХ краевое Правительство планирует поддержать качественную подготовку систем жизнеобеспечения. Для этого всем ресурсоснабжающим организациям региона предлагается разрешить сбор авансовых платежей за потребленные коммунальные услуги от государственных, бюджетных, автономных и казенных учреждений. Предполагается внедрить данную меру поддержки отрасли на всей территории края.<br>Кроме этого, правительство региона предлагает поддержать инвесторов, вкладывающих средства в развитие региона, чтобы, несмотря на экономическую ситуацию, реализация проектов продолжалась. Для этого необходимо расширить категории инвестиций, в отношении которых будет предоставляться инвестиционный налоговый вычет. Напомним, на сегодня этот механизм применяется только в отношении расходов на новые основные средства. К нему предложено добавить предоставление инвествычета налога на прибыль на расходы на научно-исследовательские, а также опытно-конструкторские работы – компенсировать до 50% от потраченных на это средств. Кроме того, предлагается дать возможность компаниям возвращать до 30% средств, направленных на модернизацию и реконструкцию основных средств, а также на расходы организаций-застройщиков, производящих комплексное освоение или развитие территории.<br>Второе важное направление – финансовая поддержка предпринимателей. Предлагается создать такие условия, при которых у малого и среднего бизнеса будет доступ к кредитам с минимальными ставками.<br>«Поэтому мы выходим с инициативой о докапитализации Микрофинансовой компании Пермского края на сумму 500 млн руб. для выдачи предпринимателям региона финансового продукта «Антикризисный 5.0». Основные условия его получения – максимальная сумма кредита – от 50 тыс. руб. до 3 млн руб. под 5% годовых. При этом организация должна осуществлять деятельность не менее 6 месяцев», – сказал министр.<br>По его словам, докапитализация микрофинансовой организации позволит удвоить число выдаваемых кредитов, а предпринимателям – ликвидировать возникшие в связи с ростом цен кассовые разрывы, покрыть текущие расходы, получить дополнительные ресурсы на оптимизацию логистики в условиях санкций.<br>Руководитель министерства сообщил, что в условиях роста ключевой ставки Центробанка правительство Прикамья планирует поддержать предпринимателей, взявших кредиты до 1 марта 2022 года, после чего условия их выдачи были изменены и ставки по ним увеличились. Для таких субъектов МСП предполагается субсидировать процентные ставки по кредитам – компенсировать половину от изменения процентной ставки. Условия – минимальный объем невыплаченного кредита на момент получения субсидии должен составлять не менее 500 тыс. руб. Обращаться за компенсациями можно будет ежеквартально, начиная с 1 июня 2022 года. Таким образом, в качестве компенсаций можно будет получить не более 5 млн руб. за весь период действия меры поддержки. На нее планируется направить 200 млн руб.<br>После обсуждения представленный пакет мер поддержки будет рассмотрен на ближайшем или внеочередном пленарном заседании Законодательного собрания Пермского края.  После этого, при необходимости, он может дополняться.
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 10.03.2022 в 17:30 в рубрике  - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/news">Новости T7-inform</a>:</h3>
<p><a href="/s/news/20220310172100">В колонию пытались доставить телефоны в банках с тушенкой и персиками</a></p>
<p><a href="/s/news/20220310170000">Денис Мацуев снова в Перми</a></p>
<p><a href="/s/news/20220310164000">В Прикамье установили интеллектуальную платформу для системы регионального видеонаблюдения</a></p>
<p><a href="/s/news/20220310163000">В Прикамье до 2024 года планируется построить 26 школ и 12 садиков</a></p>
<p><a href="/s/news/20220310162500">В Перми взят под стражу мужчина, подозреваемый в грабеже</a></p>
<p><a href="/s/news/20220309125545">Прощание с Василием Астафьевым пройдет 10 марта</a></p>
<p><a href="/s/news/20220309121200">Совет отцов и сотрудники ГИБДД поздравили женщин с 8 Марта</a></p>
<p><a href="/s/news/20220309104500">В Перми открыли центр для женщин, отсидевших срок за убийство абьюзеров</a></p>
<p><a href="/s/news/20220309101400">Пермский университет возвращается к очному формату обучения</a></p>
<p><a href="/s/news/20220309095000">«Ледовый сезон» в Перми продолжается</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Власти Прикамья разработали первый пакет мер поддержки малого и среднего бизнеса" /></p>
<p><input name="rubrica" type="hidden" value="news/" /></p>
<p><input name="pagelink" type="hidden" value="20220310173000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/news/20220310172100">&larr; В колонию пытались доставить телефоны в банках с тушенкой и персиками</a></p><p style="text-align:right;"><a href="/s/news/20220310185000">Из Прикамья отправлен первый гуманитарный груз для населения Донбасса &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/03/20220301172016.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20220301172016"></a></div> <a href="/s/vzglyad/20220301172016" title="Жители Перми могут проголосовать за понравившийся вариант гимна города - читать полностью">Жители Перми могут проголосовать за понравившийся вариант гимна города</a></h3><div>Жители Перми могут принять участие в онлайн-голосовании и отдать свое предпочтение одному из трёх представленных вариантов гимна города. Голосование проходит «ВКонтакте» в группе «Пермь Первая». Оно продлится до 30 марта, подведение итогов состоится 31 марта. В дальнейшем результаты голосования будут представлены на заседании Пермской городской думы, а депутаты примут окончательное решение по этому вопросу.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">01.03.2022 в 17:20</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220228170000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220228170000"></a></div> <a href="/s/regions/20220228170000" title="Чемпионат Европы по керлингу в Перми проводиться не будет - читать полностью">Чемпионат Европы по керлингу в Перми проводиться не будет</a></h3><div>Чемпионат Европы по керлингу, который должен был пройти в Перми в 2022 году, будет перенесен из России. Информация об этом размещена на официальном сайте Всемирной федерации керлинга (WCF). В сообщении WCF говорится, что причиной такого решения стала ситуация на Украине. Ранее стало известно, что из России переносится Кубок мира по прыжкам с трамплина среди женщин, который должен был пройти в Чайковском 25–27 марта.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.02.2022 в 17:00</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220217131500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220217131500"></a></div> <a href="/s/regions/20220217131500" title="Представители пермской школы бокса приняли участие в создании фильма «Мистер нокаут» - читать полностью">Представители пермской школы бокса приняли участие в создании фильма «Мистер нокаут»</a></h3><div>Громкая премьера российского кино - фильм</div></div></tr><tr><td <small class="datecomment"><div class="datetime">17.02.2022 в 13:15</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220216130500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220216130500"></a></div> <a href="/s/videonews/20220216130500" title="Новый зал бокса открылся в Перми - читать полностью">Новый зал бокса открылся в Перми</a></h3><div>Зал бокса расположился в одном из помещений фитнес-центра «Ангел» в пермском микрорайоне Садовый. Работать здесь будут тренеры православного спортклуба «Пересвет», который уже много лет существует при Богоявленском мужском монастыре. Деньги по гранту выделила краевая казна, а краевой министр спорта на открытии даже надела перчатки и вышла на ринг.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">16.02.2022 в 13:05</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><td><h3><a href="/s/podrobnosti/20220216083500" title="Прикамье может получить 15 млрд рублей на модернизацию электротранспорта - читать полностью">Прикамье может получить 15 млрд рублей на модернизацию электротранспорта</a></h3><div>Пермский край стал одним из 13 регионов-участников федерального инвестпроекта комплексного развития электрического транспорта. Его инициатором выступает Правительство РФ совместно с государственной корпорацией развития ВЭБ.РФ. Проект позволит регионам обновить инфраструктуру и закупить новые трамваи и электробусы.</div></td></tr><tr><td <small class="datecomment"><div class="datetime">16.02.2022 в 08:35</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220228170000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220228170000"></a></div> <a href="/s/regions/20220228170000" title="Чемпионат Европы по керлингу в Перми проводиться не будет - читать полностью">Чемпионат Европы по керлингу в Перми проводиться не будет</a></h3><div>Чемпионат Европы по керлингу, который должен был пройти в Перми в 2022 году, будет перенесен из России. Информация об этом размещена на официальном сайте Всемирной федерации керлинга (WCF). В сообщении WCF говорится, что причиной такого решения стала ситуация на Украине. Ранее стало известно, что из России переносится Кубок мира по прыжкам с трамплина среди женщин, который должен был пройти в Чайковском 25–27 марта.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.02.2022 в 17:00</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220216160000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220216160000"></a></div> <a href="/s/regions/20220216160000" title="Кому в ПФО жить хорошо - читать полностью">Кому в ПФО жить хорошо</a></h3><div>Служба исследований российской онлайн-платформы по поиску работы и сотрудников HeadHunter проанализировала более 163 тысяч вакансий, открытых в январе 2022 года в регионах Приволжского федерального округа. Согласно данным, в среднем по ПФО работодатели предлагают зарплату в размере 43,8 тысяч рублей. Для сравнения: средняя предлагаемая зарплата по России — 52,5 тысячи. Лидерами рейтинга в ПФО стали Башкортостан, Татарстан, Нижегородская область. Пермский край со средней зарплатой в размере 43,6 тыс. рублей - на пятом месте. Самый высокий заработок в регионе предлагается в сферах «высший менеджмент» (59,7 тысяч), «добыча сырья» (55,2 тысяч) и «строительство, недвижимость» (51 тысяча рублей).</div></div></tr><tr><td <small class="datecomment"><div class="datetime">16.02.2022 в 16:00</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2022/febr/dist_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20220208214300"></a></div> <a href="/s/vzglyad/20220208214300" title="Девятиклассники готовятся к итоговому собеседованию по русскому языку - читать полностью">Девятиклассники готовятся к итоговому собеседованию по русскому языку</a></h3><div>Министерством образования Пермского края принято решение не переносить запланированное на 9 февраля итоговое собеседование для выпускников 9-х классов, а провести его в школах в очном формате при соблюдении всех требований эпидбезопасности. Во всех учреждениях проведут санитарную обработку, утром при входе для школьников организуют термометрию. Если ученик находится на больничном, то собеседование для него будет дистанционным. Об этом родители должны заранее предупредить учителя. Итоговое собеседование по русскому языку традиционно проводится во вторую среду февраля. Начало в 9 утра по местному времени. Продолжительность в среднем составляет 15 минут, по результатам учащийся получает «зачёт» или «незачёт». «Зачёт» по итоговому собеседованию является допуском к ОГЭ в 9 классе.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.02.2022 в 21:43</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2022/febr/molot_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/podrobnosti/20220207175000"></a></div> <a href="/s/podrobnosti/20220207175000" title="«Молот» одержал уверенную победу в домашнем матче - читать полностью">«Молот» одержал уверенную победу в домашнем матче</a></h3><div>Пермский хоккейный клуб «Молот» с крупным счетом обыграл «Омские крылья» в последнем домашнем матче регулярного чемпионата. В первом периоде пермяки установили преимущество 2:1, во втором увеличили отрыв — 4:1, а в третьем решающем подтвердили превосходство, так и не позволив больше сопернику забросить шайбу в свои ворота. Итоговый счет встречи — 6:1. Следующий матч пермская команда проведет на выезде 11 февраля против «Ростова».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">07.02.2022 в 17:50</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220204102300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220204102300"></a></div> <a href="/s/regions/20220204102300" title="Открытие когалымского филиала ПНИПУ запланировано на 2023 год - читать полностью">Открытие когалымского филиала ПНИПУ запланировано на 2023 год</a></h3><div>С рабочим визитом Пермь посетил вице-президент компании «ЛУКОЙЛ» Анатолий Москаленко. Он принял участие в заседании наблюдательного совета Пермского политехнического университета под председательством главы региона Дмитрия Махонина. Основной темой встречи стало строительство в Когалыме филиала университета, которое ведётся при поддержке нефтяников.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">04.02.2022 в 10:23</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20220311093000"><img src="/files/archimages/2022/03/20220311093000.jpg" alt="Суд оставил на свободе пермяка, который на папином &quot;Лексусе&quot; сбил насмерть девушку" class="imagezoomer" /></a><a href="/s/videonews/20220311093000">Суд оставил на свободе пермяка, который на папином "Лексусе" сбил насмерть девушку</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220311090000"><img src="/files/archimages/2022/03/20220311090000.jpg" alt="Не забудьте &quot;пластик&quot;. Пермяки не могут оплачивать проезд с помощью Apple Pay и Google Pay" class="imagezoomer" /></a><a href="/s/videonews/20220311090000">Не забудьте "пластик". Пермяки не могут оплачивать проезд с помощью Apple Pay и Google Pay</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220311082300"><img src="/files/archimages/2022/03/20220311082300.jpg" alt="Жителей Кировского района предупредили о перебоях с водоснабжением" class="imagezoomer" /></a><a href="/s/videonews/20220311082300">Жителей Кировского района предупредили о перебоях с водоснабжением</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220310213117"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 10.03.2022" class="imagezoomer" /></a><a href="/s/videonews/20220310213117">«Вести Пермь ONLINE» - выпуск 10.03.2022</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220310185000"><img src="/files/archimages/2022/03/20220310185000.jpg" alt="Из Прикамья отправлен первый гуманитарный груз для населения Донбасса" class="imagezoomer" /></a><a href="/s/news/20220310185000">Из Прикамья отправлен первый гуманитарный груз для населения Донбасса</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220310173000"><img src="/files/archimages/2022/03/20220310173000.jpg" alt="Власти Прикамья разработали первый пакет мер поддержки малого и среднего бизнеса" class="imagezoomer" /></a><a href="/s/news/20220310173000">Власти Прикамья разработали первый пакет мер поддержки малого и среднего бизнеса</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220310172100"><img src="/files/archimages/2022/03/20220310172100.jpg" alt="В колонию пытались доставить телефоны в банках с тушенкой и персиками" class="imagezoomer" /></a><a href="/s/news/20220310172100">В колонию пытались доставить телефоны в банках с тушенкой и персиками</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220310170000"><img src="/files/archimages/2022/03/20220310170000.jpg" alt="Денис Мацуев снова в Перми" class="imagezoomer" /></a><a href="/s/news/20220310170000">Денис Мацуев снова в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220310164000"><img src="/files/archimages/2022/03/20220310164000.jpg" alt="В Прикамье установили интеллектуальную платформу для системы регионального видеонаблюдения" class="imagezoomer" /></a><a href="/s/news/20220310164000">В Прикамье установили интеллектуальную платформу для системы регионального видеонаблюдения</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220310163000"><img src="/files/archimages/2022/03/20220310163000.jpg" alt="В Прикамье до 2024 года планируется построить 26 школ и 12 садиков" class="imagezoomer" /></a><a href="/s/news/20220310163000">В Прикамье до 2024 года планируется построить 26 школ и 12 садиков</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220310162500"><img src="/files/archimages/2022/03/20220310162500.jpg" alt="В Перми взят под стражу мужчина, подозреваемый в грабеже" class="imagezoomer" /></a><a href="/s/news/20220310162500">В Перми взят под стражу мужчина, подозреваемый в грабеже</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220310161000"><img src="/files/archimages/2022/03/20220310161000.jpg" alt="Гололед как зона безответственности" class="imagezoomer" /></a><a href="/s/audionews/20220310161000">Гололед как зона безответственности</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220310155000"><img src="/files/archimages/2022/03/20220310155000.jpg" alt="Дмитрий Махонин: &quot;Пермяки собрали почти 60 тонн гуманитарной помощи для граждан ДНР и ЛНР&quot;" class="imagezoomer" /></a><a href="/s/audionews/20220310155000">Дмитрий Махонин: "Пермяки собрали почти 60 тонн гуманитарной помощи для граждан ДНР и ЛНР"</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220310153300"><img src="/files/archimages/2022/03/20220310153300.jpg" alt="В Перми простились с Василием Астафьевым" class="imagezoomer" /></a><a href="/s/audionews/20220310153300">В Перми простились с Василием Астафьевым</a></p><div class="lightborder"></div>
<p><a href="/s/podrobnosti/20220310145627"><img src="/files/2022/marh/prody_560px.jpg" alt="Как подготовиться к маркировке БАД?" class="imagezoomer" /></a><a href="/s/podrobnosti/20220310145627">Как подготовиться к маркировке БАД?</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220310145300"><img src="/files/archimages/2022/03/20220310145300.jpg" alt="В колониях края сняли запрет на проведение длительных свиданий" class="imagezoomer" /></a><a href="/s/audionews/20220310145300">В колониях края сняли запрет на проведение длительных свиданий</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20220310142000"><img src="/files/archimages/2022/03/20220310142000.jpg" alt="В Челябинской области продолжаются поиски туриста из Перми" class="imagezoomer" /></a><a href="/s/regions/20220310142000">В Челябинской области продолжаются поиски туриста из Перми</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20220310130500"><img src="/files/archimages/2022/03/20220310130500.jpg" alt="В Прикамье за сутки выявлено 1 595 заболевших COVID-19" class="imagezoomer" /></a><a href="/s/regions/20220310130500">В Прикамье за сутки выявлено 1 595 заболевших COVID-19</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220310125000"><img src="/files/archimages/2022/03/20220310125000.jpg" alt="В Прикамье обсудили развитие транспортной инфраструктуры" class="imagezoomer" /></a><a href="/s/sobytiya/20220310125000">В Прикамье обсудили развитие транспортной инфраструктуры</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220310122000"><img src="/files/archimages/2022/03/20220310122000.jpg" alt="В Пермский край начали прибывать беженцы из ДНР и ЛНР" class="imagezoomer" /></a><a href="/s/sobytiya/20220310122000">В Пермский край начали прибывать беженцы из ДНР и ЛНР</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220310120000"><img src="/files/archimages/2022/03/20220310120000.jpg" alt="Налоговые органы Пермского края возобновляют прием граждан в обычном режиме" class="imagezoomer" /></a><a href="/s/sobytiya/20220310120000">Налоговые органы Пермского края возобновляют прием граждан в обычном режиме</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220310114500"><img src="/files/archimages/2022/03/20220310114500.jpg" alt="В центре Перми планируют построить спорткомплекс с ледовыми аренами" class="imagezoomer" /></a><a href="/s/sobytiya/20220310114500">В центре Перми планируют построить спорткомплекс с ледовыми аренами</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220310113000"><img src="/files/archimages/2022/03/20220310113000.jpg" alt="В поликлинике №7 заработал новый компьютерный томограф" class="imagezoomer" /></a><a href="/s/videonews/20220310113000">В поликлинике №7 заработал новый компьютерный томограф</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220310110000"><img src="/files/archimages/2022/03/20220310110000.jpg" alt="В Перми школьник угодил под колеса автобуса" class="imagezoomer" /></a><a href="/s/videonews/20220310110000">В Перми школьник угодил под колеса автобуса</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220310103500"><img src="/files/archimages/2022/03/20220310103500.jpg" alt="В Перми планируют увеличить сумму штрафа за безбилетный проезд" class="imagezoomer" /></a><a href="/s/videonews/20220310103500">В Перми планируют увеличить сумму штрафа за безбилетный проезд</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Иван</span> - <a href="/s/audionews/20220210141000">Новый антирекорд: в Прикамье за сутки выявлено 5 302 случая COVID-19</a></li>
<li><span class="commentator">Людмила Михайловна</span> - <a href="/s/videonews/20220211093500">Нужны доноры!</a></li>
<li><span class="commentator">Елена</span> - <a href="/s/videonews/20160927183109">Хорошо устроился: На работу принят кот</a></li>
<li><span class="commentator">Валерий</span> - <a href="/s/news/20140307235244">«Гарантийный» автомобиль совсем не обязательно обслуживать или ремонтировать у официального дилера</a></li>
<li><span class="commentator">Валерий</span> - <a href="/s/news/20140307235244">«Гарантийный» автомобиль совсем не обязательно обслуживать или ремонтировать у официального дилера</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/news/20220310173000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2022.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20220305092000"><img src="/files/archimages/2022/03/20220305092000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20220305092000">Центробанк рассказал о новой преступной схеме мошенников</a></li>

<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/paltus-svezhemorozhenyj-v-internet-magazine-fishorder.html">Палтус свежемороженый в интернет-магазине Fishorder</a></li><li><a href="/osobennosti-profnastila-s8-dlya-zabora.html">Особенности профнастила С8 для забора</a></li><li><a href="/cifrovaja-tjekhnika-na-glotr-uz-assortimjent-kotoryj-nje-ostavit-bjez-pokupki.html">Цифровая техника на Glotr.uz: ассортимент, который не оставит без покупки</a></li><li><a href="/produkcija-kompanii-gruppa-nlmk-vsje-vidy-prokata.html">Продукция компании Группа НЛМК: все виды проката</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
