<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="«Ростелеком» и «ЛитРес» запустили кобрендинговый проект «Ростелеком. Книги»" />
<meta name="description" content="Ростелеком запускает для своих клиентов новую услугу Ростелеком. Книги с доступом к ЛитРес, крупнейшему сервису электронных и аудиокниг в России и странах СНГ." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>«Ростелеком» и «ЛитРес» запустили кобрендинговый проект «Ростелеком. Книги»</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи  </a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/news/20191212125443">&larr; Определиться с заменой ЕНВД необходимо уже сейчас!</a></p></div>
	
	
<h1>«Ростелеком» и «ЛитРес» запустили кобрендинговый проект «Ростелеком. Книги»</h1>


<div class="posttext">
<p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><img src="/files/2019/december/rt_knigi_560px.jpg" alt="" width="560" height="372" /><br /></strong></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&laquo;Ростелеком&raquo; запускает для своих клиентов новую услугу &laquo;Ростелеком. Книги&raquo; с доступом к &laquo;ЛитРес&raquo;, крупнейшему сервису электронных и аудиокниг в России и странах СНГ. Каталог насчитывает более 150000 электронных книг. При первом подключении &laquo;Ростелеком&raquo; и &laquo;ЛитРес&raquo; дарят пользователю 14 дней бесплатного доступа.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В сервисе представлены книги разных жанров, современная литература и классика, популярные произведения отечественных и зарубежных авторов. Стоимость базовой подписки составит 199 рублей в месяц - целая библиотека по цене одной книги. Также абонентам &laquo;Ростелекома&raquo; сервис &laquo;ЛитРес&raquo; дает скидку 20% на любые книги, которые не вошли в каталог.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Кроме богатой коллекции и выгодной цены, сервис имеет ряд преимуществ: читать можно всей семьей - один аккаунт могут использовать до пяти человек с разных устройств, новинки появляются быстрее, чем отпечатанный тираж попадет в книжный магазин, не придется тратить время на поиск и скачивание книг с разных сайтов - легальный контент в хорошем качестве всегда под рукой.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Пользоваться библиотекой можно на сайте или в мобильном приложении &laquo;ЛитРес&raquo; &laquo;Читай!&raquo;, которое доступно на устройствах с операционной системой iOS или Android и имеет удобный функционал. Все настройки можно менять под себя: выбрать фон, размер шрифта, яркость экрана, а также делать заметки и закладки во время чтения. Книги можно загрузить и читать в приложении без подключения к интернету. Приложение синхронизируется на разных устройствах, любую книгу можно начать читать на смартфоне и продолжить с того же места на планшете.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Четыре простых шага к подключению услуги в едином личном кабинете: зайти в личный кабинет &laquo;Ростелекома&raquo;, выбрать опцию &laquo;Ростелеком. Книги&raquo; и нажать &laquo;Подключить&raquo;, авторизоваться или зарегистрироваться на сайте сервиса &laquo;ЛитРес&raquo;, указать номер телефона или адрес электронной почты.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Подробная информация о сервисе и тарифах по ссылке: <a href="/redirector.php?url=https://www.rt.ru/books" rel="nofollow" target="_blank">https://www.rt.ru/books</a> .</span></p>
</div>
<p class="author">ПАО «Ростелеком»</p><div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/internet">Интернет</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 12.12.2019 в 13:02 в рубрике  - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/news">Новости T7-inform</a>:</h3>
<p><a href="/s/news/20191212125443">Определиться с заменой ЕНВД необходимо уже сейчас!</a></p>
<p><a href="/s/news/20191209233950">Пермяки сдавали ГТО на баскетбольном матче Парма-ЦСК</a></p>
<p><a href="/s/news/20191206064500">RBT это возможность изучить товар воочию и купить по ценам Интернета</a></p>
<p><a href="/s/news/20191202234514">Водители с 1 декабря обязаны переобуться в зимнюю резину</a></p>
<p><a href="/s/news/20191130112919">Умный дом бережет имущество от воров и сам отключает «забытые» электроприборы</a></p>
<p><a href="/s/news/20191128093312">Четыре жителя Пермского края прошли квалификацию на Паралимпиаду в Токио</a></p>
<p><a href="/s/news/20191127143418">DG HOME идеи для подарков</a></p>
<p><a href="/s/news/20191122170257">О правах ребенка в Пермском крае</a></p>
<p><a href="/s/news/20191121235647">Смотреть кино и телевидение в новом качестве</a></p>
<p><a href="/s/news/20191121164020">Что дает биоревитализация кожи</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="«Ростелеком» и «ЛитРес» запустили кобрендинговый проект «Ростелеком. Книги»" /></p>
<p><input name="rubrica" type="hidden" value="news/" /></p>
<p><input name="pagelink" type="hidden" value="20191212130225" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/news/20191212125443">&larr; Определиться с заменой ЕНВД необходимо уже сейчас!</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191211220121"></a></div> <a href="/s/videonews/20191211220121" title="«ВЕСТИ-Пермь» - вечерний выпуск 11.12.2019 - читать полностью">«ВЕСТИ-Пермь» - вечерний выпуск 11.12.2019</a></h3><div>Главные информационные итоги дня</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.12.2019 в 22:01</div><p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2018/MAY/11052018/R1_2017-12-06_20-57-0-14-08-370.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191211001202"></a></div> <a href="/s/videonews/20191211001202" title="В Перми запущено 42 новых комплекса видеофиксации нарушений ПДД - читать полностью">В Перми запущено 42 новых комплекса видеофиксации нарушений ПДД</a></h3><div>Снижать скорость там, где это предписывают правила дорожного движения, теперь придется практически повсеместно</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.12.2019 в 00:12</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191210215246"></a></div> <a href="/s/videonews/20191210215246" title="«ВЕСТИ-Пермь» - вечерний выпуск 10.12.2019 - читать полностью">«ВЕСТИ-Пермь» - вечерний выпуск 10.12.2019</a></h3><div>Главные информационные итоги дня</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.12.2019 в 21:52</div><p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191209212811"></a></div> <a href="/s/videonews/20191209212811" title="«ВЕСТИ-Пермь» - вечерний выпуск 09.12.2019 - читать полностью">«ВЕСТИ-Пермь» - вечерний выпуск 09.12.2019</a></h3><div>Главные информационные итоги дня</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.12.2019 в 21:28</div><p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191206212129"></a></div> <a href="/s/videonews/20191206212129" title="«ВЕСТИ-Пермь» - вечерний выпуск 06.12.2019 - читать полностью">«ВЕСТИ-Пермь» - вечерний выпуск 06.12.2019</a></h3><div>Главные информационные итоги дня</div></div></tr><tr><td <small class="datecomment"><div class="datetime">06.12.2019 в 21:21</div><p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/december/rt_knigi_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20191212130225"></a></div> <a href="/s/news/20191212130225" title="«Ростелеком» и «ЛитРес» запустили кобрендинговый проект «Ростелеком. Книги» - читать полностью">«Ростелеком» и «ЛитРес» запустили кобрендинговый проект «Ростелеком. Книги»</a></h3><div>Ростелеком запускает для своих клиентов новую услугу Ростелеком. Книги с доступом к ЛитРес, крупнейшему сервису электронных и аудиокниг в России и странах СНГ.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">12.12.2019 в 13:02</div><p><div class="tags">
Метки: <a href="/t/internet">Интернет</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/december/01/elkaaaa275_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20191211000016"></a></div> <a href="/s/regions/20191211000016" title="Самая высокая «ёлка» в России стоит сегодня в Перми - читать полностью">Самая высокая «ёлка» в России стоит сегодня в Перми</a></h3><div>В Прикамье появилась елочка высотой 275 метров</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.12.2019 в 00:00</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sdelano-v-permi">Сделано в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/december/01/kontorovich_ODK_avia_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191209221650"></a></div> <a href="/s/videonews/20191209221650" title="Старейший действующий авиаконструктор России отмечает 90-летие - читать полностью">Старейший действующий авиаконструктор России отмечает 90-летие</a></h3><div>90-летний юбилей отмечает, наверное, старейший действующий авиаконструктор России. Борис Матвеевич Конторович, заместитель главного конструктора ОДК-СТАР, более 60 лет занимается разработкой и созданием систем управления двигателей.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.12.2019 в 22:16</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/november/02/291019_0424_400px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20191128191924"></a></div> <a href="/s/interestingly/20191128191924" title="Программа «ЭтНик» ― ступенька к привлекательности для этнокультурных НКО - читать полностью">Программа «ЭтНик» ― ступенька к привлекательности для этнокультурных НКО</a></h3><div>Повысить привлекательность организации ― дело непростое. Особенно, если это некоммерческая организация, социально ориентированная, да к тому же занимающаяся сохранением и развитием национальной культуры или межнациональных отношений в определённом регионе.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.11.2019 в 19:19</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/november/02/60letstoroy_400px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191122233604"></a></div> <a href="/s/videonews/20191122233604" title="60 лет Строительному факультету Пермского Политеха - читать полностью">60 лет Строительному факультету Пермского Политеха</a></h3><div>60-летие со дня основания отмечает сегодня Строительный факультет Пермского политеха.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">22.11.2019 в 23:36</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/news/20191212130225"><img src="/files/2019/december/rt_knigi_560px.jpg" alt="«Ростелеком» и «ЛитРес» запустили кобрендинговый проект «Ростелеком. Книги»" class="imagezoomer" /></a><a href="/s/news/20191212130225">«Ростелеком» и «ЛитРес» запустили кобрендинговый проект «Ростелеком. Книги»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20191212125443"><img src="/files/2018/DECEMBER/03122018/R1_2018-11-08_20-57-0-05-22-149_560px.jpg" alt="Определиться с заменой ЕНВД необходимо уже сейчас!" class="imagezoomer" /></a><a href="/s/news/20191212125443">Определиться с заменой ЕНВД необходимо уже сейчас!</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20191211224025"><img src="/files/2019/december/01/silaprirody_560px.jpg" alt="Пермскому ювелирному бренду «Сила природы» исполнилось 5 лет" class="imagezoomer" /></a><a href="/s/interestingly/20191211224025">Пермскому ювелирному бренду «Сила природы» исполнилось 5 лет</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20191211223439"><img src="/files/2018/MARCH/13032018/R24_2018-03-12_22-59.0-14-51.921_560px.jpg" alt="В Перми прошел семинар для сотрудников центров тестирования ГТО" class="imagezoomer" /></a><a href="/s/regions/20191211223439">В Перми прошел семинар для сотрудников центров тестирования ГТО</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20191211220903"><img src="/files/2019/december/01/milyah_560px.png" alt="Андрей Миляхов: людей должны окружать красивые вещи" class="imagezoomer" /></a><a href="/s/interestingly/20191211220903">Андрей Миляхов: людей должны окружать красивые вещи</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191211220121"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 11.12.2019" class="imagezoomer" /></a><a href="/s/videonews/20191211220121">«ВЕСТИ-Пермь» - вечерний выпуск 11.12.2019</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20191211155823"><img src="/files/2019/december/01/eysfeldt_560px.png" alt="Интервью: итоги работы фракции «Справедливая Россия» в пермском краевом парламенте в 2019 году" class="imagezoomer" /></a><a href="/s/audionews/20191211155823">Интервью: итоги работы фракции «Справедливая Россия» в пермском краевом парламенте в 2019 году</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20191211141235"><img src="/files/2019/december/01/kudym_dorog_560px.png" alt="Еще на тему Кудымкарских дорог" class="imagezoomer" /></a><a href="/s/kominews/20191211141235">Еще на тему Кудымкарских дорог</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20191211123120"><img src="/files/2019/december/01/polva_560px.jpg" alt="Целое село Полва в Кудымкарском районе осталось без общественного транспорта" class="imagezoomer" /></a><a href="/s/kominews/20191211123120">Целое село Полва в Кудымкарском районе осталось без общественного транспорта</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191211070000"><img src="/files/2017/SEPTEMBER/19092017/R1_2017-09-18_20-58.0-01-02.409_560px.jpg" alt="Противоаварийные тренировки теплоэнергетиков провели в Перми" class="imagezoomer" /></a><a href="/s/videonews/20191211070000">Противоаварийные тренировки теплоэнергетиков провели в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191211001202"><img src="/files/2018/MAY/11052018/R1_2017-12-06_20-57-0-14-08-370.jpg" alt="В Перми запущено 42 новых комплекса видеофиксации нарушений ПДД" class="imagezoomer" /></a><a href="/s/videonews/20191211001202">В Перми запущено 42 новых комплекса видеофиксации нарушений ПДД</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20191211000016"><img src="/files/2019/december/01/elkaaaa275_560px.png" alt="Самая высокая «ёлка» в России стоит сегодня в Перми" class="imagezoomer" /></a><a href="/s/regions/20191211000016">Самая высокая «ёлка» в России стоит сегодня в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191210215246"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 10.12.2019" class="imagezoomer" /></a><a href="/s/videonews/20191210215246">«ВЕСТИ-Пермь» - вечерний выпуск 10.12.2019</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20191210180844"><img src="/files/2019/december/01/ural_great_unior_560px.png" alt="Детскую школу баскетбола Урал Грейт Юниор открыли в Новых Лядах" class="imagezoomer" /></a><a href="/s/regions/20191210180844">Детскую школу баскетбола Урал Грейт Юниор открыли в Новых Лядах</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20191210173449"><img src="/files/2019/december/01/stroydomperm_560px.jpg" alt="Как найти хороший Экспресс-кредит с низкой ставкой" class="imagezoomer" /></a><a href="/s/audionews/20191210173449">Как найти хороший Экспресс-кредит с низкой ставкой</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20191209235130"><img src="/files/2019/december/01/zapovednoe_prikamie_560px.jpg" alt="Заповедное Прикамье. Специальный репортаж" class="imagezoomer" /></a><a href="/s/regions/20191209235130">Заповедное Прикамье. Специальный репортаж</a></p><div class="lightborder"></div>
<p><a href="/s/news/20191209233950"><img src="/files/2019/december/01/gto_basketball_560px.png" alt="Пермяки сдавали ГТО на баскетбольном матче Парма-ЦСК" class="imagezoomer" /></a><a href="/s/news/20191209233950">Пермяки сдавали ГТО на баскетбольном матче Парма-ЦСК</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191209221650"><img src="/files/2019/december/01/kontorovich_ODK_avia_560px.png" alt="Старейший действующий авиаконструктор России отмечает 90-летие" class="imagezoomer" /></a><a href="/s/videonews/20191209221650">Старейший действующий авиаконструктор России отмечает 90-летие</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191209212811"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 09.12.2019" class="imagezoomer" /></a><a href="/s/videonews/20191209212811">«ВЕСТИ-Пермь» - вечерний выпуск 09.12.2019</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20191209153134"><img src="/files/2019/december/01/tta41_560px.jpeg" alt="Популярные в России модели Toyota" class="imagezoomer" /></a><a href="/s/audionews/20191209153134">Популярные в России модели Toyota</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20191209124741"><img src="/files/2017/NOVEMBER/22042017/R24_2017-11-21_18-5801-0-02-47-957.jpg" alt="На территории края «свежие» случаи гриппа пока не зарегистрированы" class="imagezoomer" /></a><a href="/s/audionews/20191209124741">На территории края «свежие» случаи гриппа пока не зарегистрированы</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20191207071450"><img src="/files/komi/082019/burasy_560px.png" alt="Бур асыв, Пермскöй край!" class="imagezoomer" /></a><a href="/s/kominews/20191207071450">Бур асыв, Пермскöй край!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191206212129"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 06.12.2019" class="imagezoomer" /></a><a href="/s/videonews/20191206212129">«ВЕСТИ-Пермь» - вечерний выпуск 06.12.2019</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20191206120643"><img src="/files/2018/AUGUST/01082018/ku88.jpg" alt="Вести Кудымкар 06.12.2019" class="imagezoomer" /></a><a href="/s/kominews/20191206120643">Вести Кудымкар 06.12.2019</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20191206074459"><img src="/files/2019/december/01/gaz_otkluchit_560px.png" alt="За что могут отключить газ в квартире и как это делается" class="imagezoomer" /></a><a href="/s/regions/20191206074459">За что могут отключить газ в квартире и как это делается</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">ирина</span> - <a href="/s/videonews/20181217140945">С 1 января за мусор будет отвечать единый региональный оператор</a></li>
<li><span class="commentator">Лариса</span> - <a href="/s/news/20191004162217">Ярмарка верхней одежды «Ермак» открывает новые магазины в Прикамье</a></li>
<li><span class="commentator">Феруза</span> - <a href="/s/news/20170613183817">Плохой слух больше не приговор</a></li>
<li><span class="commentator">Павел</span> - <a href="/s/news/20191018104043">«Пульс города» Пермь. Все выпуски 2016 - 2019</a></li>
<li><span class="commentator">Zoya</span> - <a href="/s/interestingly/20190605000027">Осторожно, бабушка! Неудержимая Татьяна Пельтцер!</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/news/20191212130225">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20190923220350"><img src="/files/2019/septem/02/videonabludenieRT_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190923220350">Видеонаблюдение онлайн без забот</a></li>

<li><a href="/s/interestingly/20190817124714"><img src="/files/2019/august/01/primety_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20190817124714">Приметы времени. История Прикамья век XX</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/osobennosti-zimney-i-podlednoy-rybalki.html">Начинается сезон подледной рыбалки</a></li><li><a href="/sistemy-nalogooblozheniya-dlya-ooo.html">Системы налогообложения для ООО</a></li><li><a href="/zaym-deneg-onlayn-na-kartu-bez-procentov-gde-i-kak-poluchit.html">Займ денег онлайн на карту</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
