<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Старые здания школ обретут новый облик" />
<meta name="description" content="К новому учебному году в Перми будут введены в эксплуатацию два новых корпуса школ № 42 и № 59." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Старые здания школ обретут новый облик</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/news/20180630101344">&larr; С 1 июля часть ул. Уральской закроют на капремонт</a></p></div>
	
	
<h1>Старые здания школ обретут новый облик</h1>


<div class="posttext">
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/JUNE/29062018/99_560px.jpg" alt="школа" width="560" height="434" /></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В рамках городского проекта &laquo;Школа на пятерку&raquo; к новому учебному году будут введены в эксплуатацию два новых корпуса школ &ndash; № 42 в Свердловском районе и № 59 в Дзержинском. Фасады старых зданий этих школ также будут отремонтированы.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Как сообщают в департаменте образования администрации Перми, в новом учебном году две тысячи пермских школьников получат возможность обучаться в новых зданиях школ. Для того, чтобы прежние корпуса школ № 42 и № 59 визуально соответствовали новым, принято решение о ремонте их фасада и кровли. В школе № 42 ремонтные работы уже начаты, также идет подготовка к внутренней отделке нового здания. Как только в кабинетах будут закончены работы, завезут мебель, учебное и компьютерное оборудование.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Фасад старого корпуса школы № 59 будет отремонтирован в 2019 году. Сейчас в новом здании ведется внутренняя отделка, к оформлению холлов и вестибюлей подключились дизайнеры. Они создают фоновые покрытия и макеты для зарисовок в соответствии со спецификой учреждения. Как сообщила директор школы № 59 Сильванера Антонова, после завершения строительства у школы появится название &ndash; &laquo;Энергиум&raquo;. Образовательная программа будет опираться на практико-ориентированную, прикладную деятельность в предметных областях энергетической направленности. Новая концепция получит отражение как в образовательных программах, так и в материально-техническом оснащении учебного заведения.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Школа № 42 после строительства нового корпуса также получит новый вектор развития. В сотрудничестве с социальными партнерами ребят будут обучать организации торгового предприятия, проведению массовых мероприятий, основам туристического и ресторанного бизнеса, ведения домашнего хозяйства и ремонта, а также автообслуживанию. На прилегающем к школе земельном участке будут размещены универсальные спортивные площадки со стадионом, площадки для волейбола и баскетбола.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Такая система обновления концепций развития школ вместе со строительством или капитальным ремонтом была введена несколько лет назад. Так, вместе со стенами и современным оборудованием новые и отремонтированные учреждения получают и свое уникальное название. Например, после реконструкции школа № 112 стала называться &laquo;Город дорог&raquo;. Названию соответствует особая образовательная концепция, которая нацелена на повышение уровня готовности выпускников к выбору профессиональной деятельности. В этой школе ребята осваивают транспортную инфраструктуру: городской, речной, железнодорожный, воздушный виды транспорта.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; С 2018/2019 учебного года в прежних корпусах школ № 42 и № 59 будут обучаться ребята младших классов, а новые здания будут предназначены для школьников с 5-го по 11-й класс. Это позволит создать в учреждениях образовательную среду, соответствующую возрасту учащихся.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 30.06.2018 в 13:06 в рубрике  - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/news">Новости T7-inform</a>:</h3>
<p><a href="/s/news/20180630101344">С 1 июля часть ул. Уральской закроют на капремонт</a></p>
<p><a href="/s/news/20180629214541">Гость студии Алексей Моночков</a></p>
<p><a href="/s/news/20180629143141">Пермь. Пульс города</a></p>
<p><a href="/s/news/20180628103817">Руководитель Пермского УФАС Александр Плаксин проведет прием граждан</a></p>
<p><a href="/s/news/20180627130456">Доступная среда: В пермских дворах установят пандусы и перила</a></p>
<p><a href="/s/news/20180627104005">Суд по интеллектуальным правам подтвердил правоту УФАС</a></p>
<p><a href="/s/news/20180626164557">«Щит России»: Патриотизм и молодежь</a></p>
<p><a href="/s/news/20180625114555">В Перми открывается летний читальный зал под открытым небом</a></p>
<p><a href="/s/news/20180625103600">Болеем за наших!</a></p>
<p><a href="/s/news/20180622102203">22 июня: Край зажигает свечи памяти</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Старые здания школ обретут новый облик" /></p>
<p><input name="rubrica" type="hidden" value="news/" /></p>
<p><input name="pagelink" type="hidden" value="20180630130653" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/news/20180630101344">&larr; С 1 июля часть ул. Уральской закроют на капремонт</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/29062018/99_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180630130653" title="Старые здания школ обретут новый облик - читать полностью">Старые здания школ обретут новый облик</a></h3><div>К новому учебному году в Перми будут введены в эксплуатацию два новых корпуса школ № 42 и № 59.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">30.06.2018 в 13:06<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/29062018/89_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180630101344" title="С 1 июля часть ул. Уральской закроют на капремонт - читать полностью">С 1 июля часть ул. Уральской закроют на капремонт</a></h3><div>Капремонт с заменой трамвайных путей будет выполнен на участке от цирка до улицы Розалии Землячки.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">30.06.2018 в 10:13<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/29062018/R1_2017-11-10_20-57-0-06-11-624.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180629171537" title="Больных Горнозаводска оставили без рентгена - читать полностью">Больных Горнозаводска оставили без рентгена</a></h3><div>Приставы опечатали сразу 4 аппарата – стационарный, мобильный и стоматологический рентген, а также маммограф.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=EfXWeDxdPDs" class="medialink play"></a>
<small class="datecomment">29.06.2018 в 17:15<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/29062018/schet_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180629165218" title="Пермяки увязли в кредитах - читать полностью">Пермяки увязли в кредитах</a></h3><div>Прикамье вошло в число лидеров России по объему потребления кредитования.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">29.06.2018 в 16:52<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/dengi">Деньги</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/29062018/R1_2018-06-28_17-53-0-12-46-932_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180629163048" title="Джиу-джитсу: мягкий стиль, железная воля - читать полностью">Джиу-джитсу: мягкий стиль, железная воля</a></h3><div>Пермяки завоевали 6 наград на юбилейном, 10 -м турнире «Gymnasium Cup»- крупнейшем в Европе.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=82mtN6_Gztc" class="medialink play"></a>
<small class="datecomment">29.06.2018 в 16:30<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/29062018/1_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180629214541" title="Гость студии Алексей Моночков - читать полностью">Гость студии Алексей Моночков</a></h3><div>Управляющий отделением Пермь Уральского ГУ Банка России Алексей Моночков в студии ГТРК Пермь рассказал о том, как денежно-кредитная политика Центробанка РФ отражается на экономике, в том числе, Пермского края.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=PoRAY-fPVxg" class="medialink play"></a>
<small class="datecomment">29.06.2018 в 21:45<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/intervyu">ИНТЕРВЬЮ</a>, <a href="/t/dengi">Деньги</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/29062018/2018-06-29_14-31-57_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/interestingly/20180629140744" title="Кто получил золотую «Нику»? - читать полностью">Кто получил золотую «Нику»?</a></h3><div>Читайте в свежем номере газеты Эфир.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">29.06.2018 в 14:07<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/28062018/tpp_msk_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/regions/20180628093531" title="В ТПП России состоялось заседание по вопросам развития неэнергетического экспорта - читать полностью">В ТПП России состоялось заседание по вопросам развития неэнергетического экспорта</a></h3><div>Как должна измениться поддержка, чтобы стимулировать российские компании завоевывать новые рынки?</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">28.06.2018 в 09:35<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/27062018/2018-06-27_11-01-53_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180627123024" title="Хлеб наш насущный - читать полностью">Хлеб наш насущный</a></h3><div>Эксперты изучили 176 брендов хлеба. Соответствует ли продукция по своим характеристикам действующим ГОСТам?</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">27.06.2018 в 12:30<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/26062018/R24_2018-06-25_19-54-0-17-16-424_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180626164557" title="«Щит России»: Патриотизм и молодежь - читать полностью">«Щит России»: Патриотизм и молодежь</a></h3><div>Запись традиционного ток-шоу в рамках фестиваля Щит России-2018.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=GX_amMDSS18" class="medialink play"></a>
<small class="datecomment">26.06.2018 в 16:45<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/news/20180630130653"><img src="/files/2018/JUNE/29062018/99_560px.jpg" alt="Старые здания школ обретут новый облик" class="imagezoomer" /></a><a href="/s/news/20180630130653">Старые здания школ обретут новый облик</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180630101344"><img src="/files/2018/JUNE/29062018/89_560px.jpg" alt="С 1 июля часть ул. Уральской закроют на капремонт" class="imagezoomer" /></a><a href="/s/news/20180630101344">С 1 июля часть ул. Уральской закроют на капремонт</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180629214541"><img src="/files/2018/JUNE/29062018/1_560px.jpg" alt="Гость студии Алексей Моночков" class="imagezoomer" /></a><a href="/s/news/20180629214541">Гость студии Алексей Моночков</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629171537"><img src="/files/2018/JUNE/29062018/R1_2017-11-10_20-57-0-06-11-624.jpg" alt="Больных Горнозаводска оставили без рентгена" class="imagezoomer" /></a><a href="/s/videonews/20180629171537">Больных Горнозаводска оставили без рентгена</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629165218"><img src="/files/2018/JUNE/29062018/schet_560px.jpg" alt="Пермяки увязли в кредитах" class="imagezoomer" /></a><a href="/s/videonews/20180629165218">Пермяки увязли в кредитах</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629163048"><img src="/files/2018/JUNE/29062018/R1_2018-06-28_17-53-0-12-46-932_560px.jpg" alt="Джиу-джитсу: мягкий стиль, железная воля" class="imagezoomer" /></a><a href="/s/videonews/20180629163048">Джиу-джитсу: мягкий стиль, железная воля</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629160522"><img src="/files/2018/JUNE/29062018/R1_2018-06-29_11-54-0-01-47-184_560px.jpg" alt="Яркое лето в Парке Горького" class="imagezoomer" /></a><a href="/s/videonews/20180629160522">Яркое лето в Парке Горького</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629153827"><img src="/files/2018/JUNE/29062018/R1_2018-06-29_11-54-0-09-20-250_560px.jpg" alt="К краевому выпускному готовы!" class="imagezoomer" /></a><a href="/s/videonews/20180629153827">К краевому выпускному готовы!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629151314"><img src="/files/2018/JUNE/29062018/R1_2018-06-29_11-54-0-08-30-351_560px.jpg" alt="Начался дополнительный этап комплектования детсадов" class="imagezoomer" /></a><a href="/s/videonews/20180629151314">Начался дополнительный этап комплектования детсадов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629145249"><img src="/files/2018/JUNE/29062018/R1_2018-06-29_11-54-0-04-37-452_560px.jpg" alt="В центре Перми задымился трамвай" class="imagezoomer" /></a><a href="/s/videonews/20180629145249">В центре Перми задымился трамвай</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180629143141"><img src="/files/2018/JUNE/29062018/1_560px.png" alt="Пермь. Пульс города" class="imagezoomer" /></a><a href="/s/news/20180629143141">Пермь. Пульс города</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20180629142208"><img src="/files/2018/JUNE/29062018/nCmoc11A1V8_560px.jpg" alt="В Перми объявлен конкурс семейных историй" class="imagezoomer" /></a><a href="/s/interestingly/20180629142208">В Перми объявлен конкурс семейных историй</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629141150"><img src="/files/2018/JUNE/29062018/R1_2018-06-29_11-54-0-01-32-942_560px.jpg" alt="В Перми слушают дело об избиении DJ Smash" class="imagezoomer" /></a><a href="/s/videonews/20180629141150">В Перми слушают дело об избиении DJ Smash</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20180629140744"><img src="/files/2018/JUNE/29062018/2018-06-29_14-31-57_560px.png" alt="Кто получил золотую «Нику»?" class="imagezoomer" /></a><a href="/s/interestingly/20180629140744">Кто получил золотую «Нику»?</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20180629132447"><img src="/files/2018/JUNE/29062018/qOYGu373Rck_560px.jpg" alt="На эспланаде открылся «Лето Парк»" class="imagezoomer" /></a><a href="/s/interestingly/20180629132447">На эспланаде открылся «Лето Парк»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180629130549"><img src="/files/2018/JUNE/29062018/R1_2017-06-02_20-59-0-04-32-363_560px.jpg" alt="Выходные на набережной: будет интересно" class="imagezoomer" /></a><a href="/s/audionews/20180629130549">Выходные на набережной: будет интересно</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180629124645"><img src="/files/2018/JUNE/29062018/2251799840751492_0fcf_560px.jpg" alt="В Пермском институте культуры выпускникам вручили дипломы" class="imagezoomer" /></a><a href="/s/audionews/20180629124645">В Пермском институте культуры выпускникам вручили дипломы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629123423"><img src="/files/2018/JUNE/26062018/R24_2018-06-25_22-53-0-11-02-775_560px.jpg" alt="Небо зовет!" class="imagezoomer" /></a><a href="/s/videonews/20180629123423">Небо зовет!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629121707"><img src="/files/2018/JUNE/29062018/R1_2018-06-28_20-58-0-04-50-805_560px.jpg" alt="Обратная связь: Глава Перми провел открытый прием жителей" class="imagezoomer" /></a><a href="/s/videonews/20180629121707">Обратная связь: Глава Перми провел открытый прием жителей</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180629120917"><img src="/files/2018/JUNE/29062018/R1_2018-03-20_20-59-0-01-13-396_560px_560px.jpg" alt="Выборы продолжаются" class="imagezoomer" /></a><a href="/s/audionews/20180629120917">Выборы продолжаются</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180629115517"><img src="/files/2018/JUNE/29062018/R1_2018-06-28_20-58-0-02-48-320_560px.jpg" alt="Красота в руках творящего" class="imagezoomer" /></a><a href="/s/kominews/20180629115517">Красота в руках творящего</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629112937"><img src="/files/2018/JUNE/29062018/R1_2018-06-28_20-58-0-04-13-650_560px.jpg" alt="«Городская среда»: благоустройство дворов продолжается" class="imagezoomer" /></a><a href="/s/videonews/20180629112937">«Городская среда»: благоустройство дворов продолжается</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180629110408"><img src="/files/2018/JUNE/29062018/R1_2018-06-28_20-58-0-12-07-217_560px.jpg" alt="Краснокамск борется с наркоманией: кто кого?" class="imagezoomer" /></a><a href="/s/videonews/20180629110408">Краснокамск борется с наркоманией: кто кого?</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180629103622"><img src="/files/2018/JUNE/29062018/pictures_560px.jpg" alt="Пермь умоют поливальные машины" class="imagezoomer" /></a><a href="/s/audionews/20180629103622">Пермь умоют поливальные машины</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180629101516"><img src="/files/2018/JUNE/29062018/perinatRo.jpg" alt="Начинаются выплаты единовременного пособия на первенца" class="imagezoomer" /></a><a href="/s/audionews/20180629101516">Начинаются выплаты единовременного пособия на первенца</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>ГОЛОСОВАНИЕ!!!</h2>
<ul><li><script> window.yrResize = function () { window.addEventListener('message', function(event) { var id = event.data[0] var height = event.data[1] if (event.origin.match('^https?://yarating\.ru') && !isNaN(id) && !isNaN(height)) { document.querySelector('#yarating_'+id).height = (parseInt(height) + 32) + 'px' } }, false) } </script> <iframe id="yarating_1499" src="http://yarating.ru/widget/polls/1499?source=gtrkperm" onload="window.yrResize && window.yrResize()" width="100%" height="318px" frameborder="0"></iframe>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Иван</span> - <a href="/s/videonews/20180614084337">Болеем за наших!</a></li>
<li><span class="commentator">Алексей</span> - <a href="/s/videonews/20180601095557">В Добрянке две девушки утонули в съехавшей в реку машине</a></li>
<li><span class="commentator">Лэся</span> - <a href="/s/audionews/20180614160749">Губаха накопила 30-миллионный долг</a></li>
<li><span class="commentator">ЕЛЕНА</span> - <a href="/s/videonews/20180613111207">«Врач года»: в Перми выберут главного Айболита</a></li>
<li><span class="commentator">Альберт</span> - <a href="/s/videonews/20180212102442">Росреестр: возможны сбои</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/news/20180630130653">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2018.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Шаталин Сергей Александрович.</p> 
			<p>Справочный телефон редакции сайта: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20180628173830"><img src="/files/2018/JUNE/28062018/R1_2018-06-27_17-54-0-14-34-431_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180628173830">От поля льна - до полотна</a></li>

<li><a href="/s/videonews/20180628151146"><img src="/files/2018/JUNE/28062018/R1_2018-06-27_17-54-0-06-06-710_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180628151146">Чемпионат Росгвардии: в форме и с оружием даже в бассейне</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.45 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
