<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Форум добрых дел" />
<meta name="description" content="Делегации юных волонтеров, законодателей и экспертов встречал город Чайковский." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Форум добрых дел</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/news/20180506100130">&larr; Движение на Камском мосту будет ограничено</a></p></div>
	
	
<h1>Форум добрых дел</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=kofta4FE1_I" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=kofta4FE1_I','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/MAY/07052018/e18_34_c-5_560px.jpg" alt="форум добрых дел" width="560" height="240" /></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В конце апреля председатель Законодательного Собрания Пермского края Валерий Сухих провел авторский парламентский урок для школьников Бардымского, Осинского, Еловского и Чайковского районов. Такие встречи с талантливыми и инициативными ребятами уже традиционны, но эта стала особенной: в рамках парламентского урока прошел Форум юных добровольцев. Тема форума выбрана не случайно: Президент России объявил 2018 год Годом добровольца. Делегации юных волонтеров, законодателей и экспертов встречал город Чайковский.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Парламентский урок</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Все мероприятия форума проходили в гостеприимном Чайковском техникуме промышленных технологий и управления. В фойе участников встречала большая выставка проектов юных волонтеров. По-настоящему интерактивной ее сделали сами ребята: они назвали это модным словом воркшоп-сессия и лично с горящими глазами представляли свои проекты, с удовольствием отвечали на вопросы и с интересом знакомились с опытом ребят из других городов и сел. Выставка работала в течение всего дня.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; На торжественном открытии парламентского урока и Форума юных добровольцев председатель Законодательного Собрания Валерий Сухих отметил, что к волонтерскому движению в Прикамье всегда было особое отношение. &laquo;В 2014 году мы одними из первых в стране приняли Закон &laquo;О развитии добровольчества в Пермском крае&raquo;, &ndash; отметил Валерий Александрович. &ndash; И сегодня наш край &ndash; один из признанных лидеров в развитии этого движения&raquo;. Глава Чайковского района Юрий Востриков, приветствуя участников, сказал: &laquo;Добровольчество &ndash; это миссия, которая осуществляется не по приказу, а по зову души. Важно, что история добровольчества развивается совместно с нашим государством, при этом волонтеры никак не связаны с политикой &ndash; значение имеют только благие намерения&raquo;.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Эксперты - юным волонтерам</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; На форуме было развернуто несколько рабочих площадок. В образовательной части приняла участие уникальная команда экспертов: законодатели, педагоги, опытные волонтеры и организаторы. Валерий Сухих рассказал ребятам о перспективах волонтерства в крае и о возможностях, которые открывает добровольчество для каждого. &laquo;За последние десять лет в Прикамье была создана целая система развития добровольчества, &ndash; сказал он. &ndash; Ребята учатся реализовывать социально значимые инициативы, ощущают собственную значимость, видят перспективы своего развития и своего будущего в родном крае. И эта система коренным образом влияет на формирование в Прикамье нового молодежного кадрового состава. В Законодательном Собрании на протяжении многих лет работает Молодежный парламент, а созданный нами Молодежный кадровый резерв помогает объединять активных и инициативных молодых людей. И многие из них начинали именно с волонтерской работы&raquo;.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Декан педагогического факультета РИНО Пермского государственного университета Наталья Горбацевич рассказала о педагогических практиках по организации школьных волонтерских команд, а также очень тепло поговорила с ребятами о значении добровольчества в нашей жизни. &laquo;Волонтер &ndash; это человек, который хочет сделать добро по зову своего сердца, не надеясь на деньги, похвалу или медаль. И эта потребность &ndash; помочь тем, кто в этом нуждается, &ndash; делает мир вокруг нас лучше. Я очень рада видеть ребят, которые эту деятельность сделали частью своей жизни. Сегодня вам предстоят новые знакомства &ndash; и с опытными волонтерами, и с теми, кто только ступил на этот путь. Пусть это станет началом большой и плодотворной дружбы&raquo;, &ndash; сказала Наталья Петровна.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Куратор Общероссийской организации &laquo;Российское движение школьников&raquo; Анастасия Добренко рассказала о молодежных организациях и движениях (&laquo;Волонтеры Победы&raquo;, &laquo;Юный эколог&raquo;, &laquo;Я познаю Россию&raquo; и других) и о том, как в рамках этих движений ребята могут реализовывать свои волонтерские инициативы. &laquo;Юные добровольцы Прикамья уже достигли немалых успехов и занимают призовые места во всероссийских конкурсах. У Российского движения школьников много направлений, и каждый ребенок сможет найти то, чем бы ему было бы интересно заниматься&raquo;, &ndash; подчеркнула Анастасия Юрьевна.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Почему стоит заниматься волонтерством? На этот вопрос ребятам ответила координатор благотворительных проектов фонда &laquo;Дедморозим&raquo; Татьяна Добрынина. Она рассказала о реальном опыте работы большого краевого фонда, о том, чем именно занимаются волонтеры ежедневно, а также поделилась идеями мероприятий, которые ребята в своих городах и селах могут реализовать уже сейчас. &laquo;Проекты с участием школьников &ndash; большая часть работы фонда &laquo;Дедморозим&raquo;. И у них, в отличие от взрослых, всегда наготове множество интересных идей!&raquo; &ndash; с удовольствием отметила Татьяна Николаевна. Довольно сложной, но очень важной частью волонтерской работы является написание заявок на конкурсы, на получение грантов и субсидий. Татьяна Добрынина &ndash; ас в этом деле, и у юных волонтеров была уникальная возможность получить ее экспертное заключение и консультацию по своим проектам и заявкам.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&laquo;Как сделать так, чтобы у меня получилось?&raquo;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; На форуме каждый из участников смог получить не только дополнительные знания и мотивацию, но и практический опыт. Работая в тематических секциях, ребята учились планировать и реализовывать волонтерские проекты, организовывать команду, выстраивать взаимодействие с органами власти, организациями и бизнесом. Секцией &laquo;Событийное волонтерство&raquo; руководила Ксения Кувардина, организатор волонтерских проектов Пермского госуниверситета. Работа в секции &laquo;Социальное волонтерство&raquo; шла под руководством координатора Всероссийского движения &laquo;Волонтеры Победы&raquo; в Пермском крае Андрея Маковеева. А модератором секции &laquo;Экологическое волонтерство&raquo; стала руководитель волонтерского центра Пермского университета Алиса Тронина.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Итоги практической работы представили сами юные волонтеры в мини-презентациях на торжественном подведении итогов форума. Для многих из них это был первый опыт публичного выступления перед большой аудиторией &ndash; и это тоже практика. Школьники волновались, но справились отлично! &laquo;Ребята приняли участие в серьезных мастер-классах, и это поможет им искать и находить ответы на главный вопрос: &laquo;Как сделать так, чтобы у меня всё получилось?&raquo; И не только в волонтерстве, но и в учебе и других сферах жизни&raquo;, &ndash; подвела итоги практической работы школьников эксперт форума Наталья Горбацевич.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Аллея для героев</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Важной частью форума стала памятная акция, приуроченная к Дню Победы: участники и гости высадили кленовую аллею у памятника воинам Уральского добровольческого танкового корпуса в микрорайоне Заря. Именные саженцы посадили лично Валерий Сухих и Юрий Востриков, а также каждая из делегаций форума. Для школьников эта акция стала символичной: многие волонтерские отряды сегодня готовятся к мероприятиям, посвященным Дню Победы. На форуме также прошел обучающий сбор по проведению всероссийских акций &laquo;Георгиевская ленточка&raquo; и &laquo;Бессмертный полк&raquo;: работники районных администраций и школьные педагоги поделились волонтерским опытом организации этих мероприятий.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Список новых дел</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Главные итоги форума &ndash; в отзывах и впечатлениях участников. Юлия Лобова из села Елово &ndash; член добровольческого отряда &laquo;Луч света&raquo;. Ребята помогают учителям района в работе с детьми-инвалидами и подростками, принимают активное участие в организации и проведении различных мероприятий на селе. &laquo;На форуме мы получили огромный опыт и много полезной информации, &ndash; говорит Юля. &ndash; Спасибо экспертам и модераторам, они помогли нам найти решение некоторых проблем, а ведь мы даже не знали, с какой стороны к ним подступиться. А опыт работы других отрядов зарядил идеями &ndash; и теперь у нас есть целый список новых дел!&raquo;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Участники и гости единодушно отметили отличную организацию форума. Отдельный респект ребята выразили поварам столовой техникума: &laquo;Здесь очень вкусно готовят!&raquo; Согласитесь, большой комплимент от подростков. Благодарность за организацию и активное участие в программе форума мы адресуем педагогическому составу, работникам, ученикам и лично директору Чайковского техникума промышленных технологий и управления Надежде Викторовне Тюкаловой.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Екатерина Фотина, ученица 10-го класса школы №&nbsp;4 города Осы, приехала на форум, чтобы познакомиться с волонтерским движением поближе. &laquo;Меня пригласили как активиста школы, &ndash; рассказывает Катя. &ndash; Мне нравится погружаться в подобные темы. До недавнего времени волонтерство не было моей основной деятельностью, но в нашей школе это движение очень активно, многие из моих друзей просто живут этим. Здесь мы приобрели новых друзей, услышали много интересных историй и новых идей. Это очень мотивирует! В ближайших планах волонтеров нашей школы &ndash; мероприятия, посвященные Дню Победы: помощь ветеранам, организация праздников. И я уже в списках участников &ndash; будем работать!&raquo;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &laquo;Уверен, в нашей молодежи заложен мощный энергетический и интеллектуальный потенциал. На форуме собрались активные и инициативные ребята, были представлены интересные практики школьного добровольчества, социального проектирования и благотворительности. Такие встречи &ndash; полезный, правильный обмен опытом. В том числе и для нас &ndash; законодателей: очень важно получать информацию с мест, чтобы понимать, как мы можем улучшить принятый закон &laquo;О добровольчестве&raquo; для того, чтобы волонтерское движение в крае развивалось&raquo;, &ndash; подвел итоги Форма юных добровольцев Валерий Сухих.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 06.05.2018 в 13:04 в рубрике  - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/news">Новости T7-inform</a>:</h3>
<p><a href="/s/news/20180506100130">Движение на Камском мосту будет ограничено</a></p>
<p><a href="/s/news/20180504180108">Пермское УФАС оштрафовало газовиков</a></p>
<p><a href="/s/news/20180504115442">Пермь. Пульс города</a></p>
<p><a href="/s/news/20180503165224">УФАС возбудило дело в отношении Фонда капремонта</a></p>
<p><a href="/s/news/20180503124003">Специальный репортаж: Пермский международный марафон</a></p>
<p><a href="/s/news/20180503122521">Без пяти 300</a></p>
<p><a href="/s/news/20180503120625">Проверено на себе: Пермская кухня</a></p>
<p><a href="/s/news/20180503115241">Большая Георгиевская игра: Как это было</a></p>
<p><a href="/s/news/20180503113207">Пермь. Пульс города</a></p>
<p><a href="/s/news/20180503101733">«Великие Победы Великой страны»: Готовимся к 9 мая</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Форум добрых дел" /></p>
<p><input name="rubrica" type="hidden" value="news/" /></p>
<p><input name="pagelink" type="hidden" value="20180506130403" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/news/20180506100130">&larr; Движение на Камском мосту будет ограничено</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/07052018/ost_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180506100130" title="Движение на Камском мосту будет ограничено - читать полностью">Движение на Камском мосту будет ограничено</a></h3><div>Движение будет ограничено в связи с ремонтными работами на Коммунальном мосту.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">06.05.2018 в 10:01<p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/04052018/R1_2018-05-04_11-54-0-01-11-142_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180505171139" title="Пермякам покажут военную технику и угостят солдатской кашей - читать полностью">Пермякам покажут военную технику и угостят солдатской кашей</a></h3><div>Праздничное мероприятие, посвященное Дню Победы, пройдёт в Орджоникидзевском районе Перми.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">05.05.2018 в 17:11<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/04052018/R1_2018-05-04_11-54-0-01-01-740_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180505130912" title="Май-2018 будет прохладным - читать полностью">Май-2018 будет прохладным</a></h3><div>Синоптики обнародовали прогноз на май.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">05.05.2018 в 13:09<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/04052018/2018-05-05_18-24-30_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180504191555" title="Выходные в Перми - читать полностью">Выходные в Перми</a></h3><div>Анонс событий на выходные.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=lSo8Cao5ZDQ" class="medialink play"></a>
<small class="datecomment">04.05.2018 в 19:15<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/04052018/file0242_560px_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180504180108" title="Пермское УФАС оштрафовало газовиков - читать полностью">Пермское УФАС оштрафовало газовиков</a></h3><div>Бездействие компании привело к ущемлению интересов потребителей – добросовестных плательщиков за газ.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.05.2018 в 18:01<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/04052018/R1_2018-05-03_17-55-0-06-06-930_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180504150710" title="Декларационная кампания завершилась - читать полностью">Декларационная кампания завершилась</a></h3><div>3 мая был последний день сдачи налоговых деклараций 3 НДФЛ.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=CBTBODY8hYU" class="medialink play"></a>
<small class="datecomment">04.05.2018 в 15:07<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/dengi">Деньги</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/04052018/R24_2017-04-17_19-21.0-19-44.961_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180504145145" title="МРОТ сравняли с прожиточным минимумом - читать полностью">МРОТ сравняли с прожиточным минимумом</a></h3><div>Уровень минимального размера оплаты труда впервые в истории России стал равен прожиточному минимуму.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.05.2018 в 14:51<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/03052018/f_5acf40b0efb73_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180503170422" title="Истекает срок подачи налоговых деклараций - читать полностью">Истекает срок подачи налоговых деклараций</a></h3><div>Финальная дата сдвинулась с 30 апреля на 3 мая из-за переноса выходных дней.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">03.05.2018 в 17:04<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/dengi">Деньги</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/03052018/puls-0-02-13-274_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180503165027" title="Спортсмен, учитель, победитель! - читать полностью">Спортсмен, учитель, победитель!</a></h3><div>В пермской гимназии №5 работает учитель физкультуры, мастер спорта по прыжкам на лыжах с трамплина Егор Усачев.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=Mxog3DyiYCM" class="medialink play"></a>
<small class="datecomment">03.05.2018 в 16:50<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MAY/03052018/159sek.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180503103819" title="Пермский край. Неделя за 159 секунд - читать полностью">Пермский край. Неделя за 159 секунд</a></h3><div>Темы недели, о которых стоит сказать особо - в специальном проекте Неделя за 159 секунд.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=N-59k2ESNhU" class="medialink play"></a>
<small class="datecomment">03.05.2018 в 10:38<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/news/20180506130403"><img src="/files/2018/MAY/07052018/e18_34_c-5_560px.jpg" alt="Форум добрых дел" class="imagezoomer" /></a><a href="/s/news/20180506130403">Форум добрых дел</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180506100130"><img src="/files/2018/MAY/07052018/ost_560px.jpg" alt="Движение на Камском мосту будет ограничено" class="imagezoomer" /></a><a href="/s/news/20180506100130">Движение на Камском мосту будет ограничено</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180505171139"><img src="/files/2018/MAY/04052018/R1_2018-05-04_11-54-0-01-11-142_560px.jpg" alt="Пермякам покажут военную технику и угостят солдатской кашей" class="imagezoomer" /></a><a href="/s/audionews/20180505171139">Пермякам покажут военную технику и угостят солдатской кашей</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180505130912"><img src="/files/2018/MAY/04052018/R1_2018-05-04_11-54-0-01-01-740_560px.jpg" alt="Май-2018 будет прохладным" class="imagezoomer" /></a><a href="/s/audionews/20180505130912">Май-2018 будет прохладным</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180505093522"><img src="/files/2017/MAY/02052017/R1_2017-04-28_20-59.0-11-56.623_560px.jpg" alt="Пермяки готовятся к Шествию Бессмертного полка" class="imagezoomer" /></a><a href="/s/videonews/20180505093522">Пермяки готовятся к Шествию Бессмертного полка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504191555"><img src="/files/2018/MAY/04052018/2018-05-05_18-24-30_560px.png" alt="Выходные в Перми" class="imagezoomer" /></a><a href="/s/videonews/20180504191555">Выходные в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180504183430"><img src="/files/2018/MARCH/01032018/ku_560px.jpg" alt="Вести Кудымкар. Выпуск 04.05.2018г." class="imagezoomer" /></a><a href="/s/kominews/20180504183430">Вести Кудымкар. Выпуск 04.05.2018г.</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180504180108"><img src="/files/2018/MAY/04052018/file0242_560px_560px.jpg" alt="Пермское УФАС оштрафовало газовиков" class="imagezoomer" /></a><a href="/s/news/20180504180108">Пермское УФАС оштрафовало газовиков</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504170008"><img src="/files/2018/MAY/04052018/R24_2018-01-17_19-5501-0-09-48-102.jpg" alt="Театр -Театр закрылся на реконструкцию сцены" class="imagezoomer" /></a><a href="/s/videonews/20180504170008">Театр -Театр закрылся на реконструкцию сцены</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180504163556"><img src="/files/2018/MAY/04052018/173_560px.jpg" alt="На «Гаврилов день» коми-пермяки устроят показ национальной одежды" class="imagezoomer" /></a><a href="/s/kominews/20180504163556">На «Гаврилов день» коми-пермяки устроят показ национальной одежды</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504161650"><img src="/files/2018/MAY/04052018/R1_2018-05-04_11-54-0-01-09-755_560px.jpg" alt="Парад: В Перми развернут гигантский флаг РФ и Знамя Победы" class="imagezoomer" /></a><a href="/s/videonews/20180504161650">Парад: В Перми развернут гигантский флаг РФ и Знамя Победы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504155222"><img src="/files/2018/MAY/04052018/R1_2018-05-04_11-54-0-08-24-914_560px.jpg" alt="Прогноз погоды на выходные в Прикамье" class="imagezoomer" /></a><a href="/s/videonews/20180504155222">Прогноз погоды на выходные в Прикамье</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180504153313"><img src="/files/2018/MAY/04052018/R24_2018-02-21_19-5401-0-01-31-576_560px.jpg" alt="Как изменится пермская эспланада?" class="imagezoomer" /></a><a href="/s/audionews/20180504153313">Как изменится пермская эспланада?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504150710"><img src="/files/2018/MAY/04052018/R1_2018-05-03_17-55-0-06-06-930_560px.jpg" alt="Декларационная кампания завершилась" class="imagezoomer" /></a><a href="/s/videonews/20180504150710">Декларационная кампания завершилась</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180504145145"><img src="/files/2018/MAY/04052018/R24_2017-04-17_19-21.0-19-44.961_560px.jpg" alt="МРОТ сравняли с прожиточным минимумом" class="imagezoomer" /></a><a href="/s/audionews/20180504145145">МРОТ сравняли с прожиточным минимумом</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180504143300"><img src="/files/2018/MAY/04052018/R1_2018-04-04_20-59-0-01-11-388_560px.jpg" alt="В Красномске опечатали пожароопасный бар «Фортуна»" class="imagezoomer" /></a><a href="/s/audionews/20180504143300">В Красномске опечатали пожароопасный бар «Фортуна»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504141104"><img src="/files/2018/MAY/04052018/R1_2018-05-03_17-55-0-01-29-986_560px.jpg" alt="Ребенка укусила бродячая собака - кому отвечать?" class="imagezoomer" /></a><a href="/s/videonews/20180504141104">Ребенка укусила бродячая собака - кому отвечать?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504130058"><img src="/files/2018/APRIL/26042018/R1_2018-04-25_17-54-0-02-21-394_560px.jpg" alt="Как попасть в «Молодежный резерв»?" class="imagezoomer" /></a><a href="/s/videonews/20180504130058">Как попасть в «Молодежный резерв»?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504123355"><img src="/files/2018/MAY/04052018/R1_2018-05-04_11-54-0-02-58-623_560px.jpg" alt="«Зарница-2018»: Прямое включение" class="imagezoomer" /></a><a href="/s/videonews/20180504123355">«Зарница-2018»: Прямое включение</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180504123347"><img src="/files/2018/MAY/03052018/puls-0-00-10-599_560px.jpg" alt="В Перми пройдет квест, посвященный Николаю Славянову" class="imagezoomer" /></a><a href="/s/audionews/20180504123347">В Перми пройдет квест, посвященный Николаю Славянову</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180504121850"><img src="/files/2018/MAY/04052018/5555-0-00-58-330.jpg" alt="На прикамских пляжах вводится «сухой закон»" class="imagezoomer" /></a><a href="/s/audionews/20180504121850">На прикамских пляжах вводится «сухой закон»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180504115442"><img src="/files/2018/MAY/03052018/1_560px.png" alt="Пермь. Пульс города" class="imagezoomer" /></a><a href="/s/news/20180504115442">Пермь. Пульс города</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504113019"><img src="/files/2018/APRIL/02042018/NEW_Kultura_560px.jpg" alt="Пермь. Новости культуры 03.05.2018" class="imagezoomer" /></a><a href="/s/videonews/20180504113019">Пермь. Новости культуры 03.05.2018</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504110535"><img src="/files/2018/MAY/04052018/2018-05-04_10-26-49_560px.png" alt="Раскинулась Бабка широко" class="imagezoomer" /></a><a href="/s/videonews/20180504110535">Раскинулась Бабка широко</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180504104308"><img src="/files/2018/MAY/04052018/R1_2018-05-03_17-55-0-12-23-040_560px.jpg" alt="«Млада» спела в московском метро" class="imagezoomer" /></a><a href="/s/videonews/20180504104308">«Млада» спела в московском метро</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Евгений</span> - <a href="/s/videonews/20170626132125">ВОВРЕМЯ! Про народ</a></li>
<li><span class="commentator">Елена Баталова</span> - <a href="/s/videonews/20180425105350">Живодёры рядом? В Перми щенка выбросили с 13 этажа</a></li>
<li><span class="commentator">Андрей Тумашов</span> - <a href="/s/videonews/20180424162037">В Первомай край станет трезвенником</a></li>
<li><span class="commentator">Сергей</span> - <a href="/s/news/20180419141309">УФАС проводит опрос среди авиапассажиров</a></li>
<li><span class="commentator">Кристина</span> - <a href="/s/videonews/20161206103026">Прикамские воспитатели узнали «техасского подростка-убийцу»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/news/20180506130403">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2018.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Шаталин Сергей Александрович.</p> 
			<p>Справочный телефон редакции сайта: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/audionews/20180504153313"><img src="/files/2018/MAY/04052018/R24_2018-02-21_19-5401-0-01-31-576_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/audionews/20180504153313">Как изменится пермская эспланада?</a></li>

<li><a href="/s/videonews/20180504095712"><img src="/files/2018/MAY/04052018/R1_2018-05-03_20-59-0-12-13-651_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180504095712">Долгострой вне закона: В Перми сносят торговый центр на ул. Попова</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.45 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
