<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Пермский лицей №5 - школа на «пятёрку»" />
<meta name="description" content="Что интересного есть в этом лицее?" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Пермский лицей №5 - школа на «пятёрку»</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">СДЕЛАНО В ПЕРМИ</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/konkurs-vzglyad-na-stranu" style="font-size:16px;">КОНКУРС ВЗГЛЯД НА СТРАНУ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/news/20171019151646">&larr; Удача на даче: Что посеять под зиму?</a></p></div>
	
	
<h1>Пермский лицей №5 - школа на «пятёрку»</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=NiPrdRygHRc" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=NiPrdRygHRc','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/OCTOBER/19102017/li.png" alt="лицей" width="560" height="304" /><br /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В лицее №5 помимо трех основных учебных направлений - физико-математическое, гуманитарное и естественно-научное - большое внимание уделяется спорту и здоровому образу жизни. А еще здесь есть свой агрокласс и бассейн.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 19.10.2017 в 16:45 в рубрике  - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/news">Новости T7-inform</a>:</h3>
<p><a href="/s/news/20171019151646">Удача на даче: Что посеять под зиму?</a></p>
<p><a href="/s/news/20171019145249">Нет, не принцессы. Королевны!</a></p>
<p><a href="/s/news/20171019140715">ВОВРЕМЯ. Про Добро: Березники</a></p>
<p><a href="/s/news/20171019122018">Пульс города. Выпуск 18.10.2017</a></p>
<p><a href="/s/news/20171018180349">«Последний богатырь» выходит в прокат</a></p>
<p><a href="/s/news/20171018142321">ВОВРЕМЯ. ПРО Народ: коми-пермяцкая культура</a></p>
<p><a href="/s/news/20171017173346">Ученые против мифов</a></p>
<p><a href="/s/news/20171017140732">ВОВРЕМЯ. Про детей</a></p>
<p><a href="/s/news/20171016175452">Лето - круглый год</a></p>
<p><a href="/s/news/20171016173742">На набережной Камы оборудуют новый пляж</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Пермский лицей №5 - школа на «пятёрку»" /></p>
<p><input name="rubrica" type="hidden" value="news/" /></p>
<p><input name="pagelink" type="hidden" value="20171019164522" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/news/20171019151646">&larr; Удача на даче: Что посеять под зиму?</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/OCTOBER/19102017/li.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20171019164522" title="Пермский лицей №5 - школа на «пятёрку» - читать полностью">Пермский лицей №5 - школа на «пятёрку»</a></h3><div>Что интересного есть в этом лицее?</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=NiPrdRygHRc" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=NiPrdRygHRc','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/news/20171019164522">читать</a><small class="datecomment">19.10.2017 в 16:45</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/OCTOBER/19102017/pir.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20171019160058" title="«Партнерство»: Пирамида рухнула, кого придавило? - читать полностью">«Партнерство»: Пирамида рухнула, кого придавило?</a></h3><div>В Прикамье вынесен приговор по делу финансовой пирамиды. Ущерб вкладчикам составил порядка 194 миллионов рублей.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20171019160058">читать</a><small class="datecomment">19.10.2017 в 16:00</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/OCTOBER/19102017/kalenda_400px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/regions/20171019153756" title="Гуляем! В России утвердили календарь выходных и праздников - читать полностью">Гуляем! В России утвердили календарь выходных и праздников</a></h3><div>Дмитрий Медведев подписал постановление о переносе выходных дней в 2018 году.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/regions/20171019153756">читать</a><small class="datecomment">19.10.2017 в 15:37</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/OCTOBER/19102017/587b3172b3357624e039c741d3e20cf6b01834cc_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20171019151646" title="Удача на даче: Что посеять под зиму? - читать полностью">Удача на даче: Что посеять под зиму?</a></h3><div>Подзимняя посадка овощей позволит получить ранний урожай.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=fWnYmUwjvOc" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=fWnYmUwjvOc','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/news/20171019151646">читать</a><small class="datecomment">19.10.2017 в 15:16</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/OCTOBER/19102017/issis.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20171019145249" title="Нет, не принцессы. Королевны! - читать полностью">Нет, не принцессы. Королевны!</a></h3><div>Героини сюжета - победительницы конкурса Миссис Пермь и Пермский край-2017.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=fFWFeoZ2gPo" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=fFWFeoZ2gPo','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/news/20171019145249">читать</a><small class="datecomment">19.10.2017 в 14:52</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/OCTOBER/18102017/b170a954bc4e2383f7f9d967431b0d82acd1affb_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20171018180349" title="«Последний богатырь» выходит в прокат - читать полностью">«Последний богатырь» выходит в прокат</a></h3><div>«Последний богатырь» – веселое приключенческое кино, созданное на основе русских сказок в лучших голливудских традициях.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20171018180349">читать</a><small class="datecomment">18.10.2017 в 18:03</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/kino">Кино</a>, <a href="/t/v-rossii">В России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/OCTOBER/18102017/6902-0-05-34-844.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171018173648" title="Вы полагаете, всё это будет носиться? - читать полностью">Вы полагаете, всё это будет носиться?</a></h3><div>Облагороженный спортивный костюм с туфлями на шпильке не будет смотреться нелепо. Всё о трендах осенне-зимнего сезона.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=udwxzrguPUw" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=udwxzrguPUw','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171018173648">читать</a><small class="datecomment">18.10.2017 в 17:36</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/06092017/sport_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171018130148" title="Пермь. Вести-Спорт - читать полностью">Пермь. Вести-Спорт</a></h3><div>Выпуск 17 октября 2017 г.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=A0QDVaN2HQ0" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=A0QDVaN2HQ0','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171018130148">читать</a><small class="datecomment">18.10.2017 в 13:01</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/OCTOBER/18102017/R1_2017-10-17_20-57-0-06-12-886.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171018104951" title="Эпоха инноваций: В Перми может появиться центр аддитивных технологий - читать полностью">Эпоха инноваций: В Перми может появиться центр аддитивных технологий</a></h3><div>3D-моделирование значительно упрощает работу предприятий, производящих самую разнообразную продукцию.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=HiwflEyjPSI" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=HiwflEyjPSI','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171018104951">читать</a><small class="datecomment">18.10.2017 в 10:49</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/nauka-i-tehnika">Наука и техника</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/OCTOBER/18102017/5901-0-05-14-752.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171018094404" title="Спасибо Газманову - яму залатали - читать полностью">Спасибо Газманову - яму залатали</a></h3><div>Певец Олег Газманов пробил сразу 2 колеса на трассе в Усольском районе, о чем сообщил в Сети. Через несколько часов яма исчезла.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=8oQyqmZLyOE" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=8oQyqmZLyOE','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171018094404">читать</a><small class="datecomment">18.10.2017 в 09:44</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/smi">СМИ</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/news/20171019164522"><img src="/files/2017/OCTOBER/19102017/li.png" alt="Пермский лицей №5 - школа на «пятёрку»" class="imagezoomer" /></a><a href="/s/news/20171019164522">Пермский лицей №5 - школа на «пятёрку»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171019162232"><img src="/files/2017/OCTOBER/19102017/R1_2017-03-24_20-56-0-04-28-654_560px.jpg" alt="Прикамцы задолжали за тепло 8 миллиардов" class="imagezoomer" /></a><a href="/s/audionews/20171019162232">Прикамцы задолжали за тепло 8 миллиардов</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171019160058"><img src="/files/2017/OCTOBER/19102017/pir.jpg" alt="«Партнерство»: Пирамида рухнула, кого придавило?" class="imagezoomer" /></a><a href="/s/audionews/20171019160058">«Партнерство»: Пирамида рухнула, кого придавило?</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20171019153756"><img src="/files/2017/OCTOBER/19102017/kalenda_400px.jpg" alt="Гуляем! В России утвердили календарь выходных и праздников" class="imagezoomer" /></a><a href="/s/regions/20171019153756">Гуляем! В России утвердили календарь выходных и праздников</a></p><div class="lightborder"></div>
<p><a href="/s/news/20171019151646"><img src="/files/2017/OCTOBER/19102017/587b3172b3357624e039c741d3e20cf6b01834cc_560px.jpg" alt="Удача на даче: Что посеять под зиму?" class="imagezoomer" /></a><a href="/s/news/20171019151646">Удача на даче: Что посеять под зиму?</a></p><div class="lightborder"></div>
<p><a href="/s/news/20171019145249"><img src="/files/2017/OCTOBER/19102017/issis.png" alt="Нет, не принцессы. Королевны!" class="imagezoomer" /></a><a href="/s/news/20171019145249">Нет, не принцессы. Королевны!</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171019143045"><img src="/files/2017/OCTOBER/19102017/donory_560px.png" alt="Капля жизни" class="imagezoomer" /></a><a href="/s/audionews/20171019143045">Капля жизни</a></p><div class="lightborder"></div>
<p><a href="/s/news/20171019140715"><img src="/files/2017/OCTOBER/19102017/2017-10-19_12-40-30_560px.png" alt="ВОВРЕМЯ. Про Добро: Березники" class="imagezoomer" /></a><a href="/s/news/20171019140715">ВОВРЕМЯ. Про Добро: Березники</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171019130413"><img src="/files/2017/OCTOBER/19102017/R1_2017-04-20_20-56-0-02-47-470_560px.jpg" alt="В Прикамье назвали самую опасную трассу" class="imagezoomer" /></a><a href="/s/audionews/20171019130413">В Прикамье назвали самую опасную трассу</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171019124011"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-00-24-236.jpg" alt="Любопытная стройка: Что возводят перед зданием заксобрания?" class="imagezoomer" /></a><a href="/s/videonews/20171019124011">Любопытная стройка: Что возводят перед зданием заксобрания?</a></p><div class="lightborder"></div>
<p><a href="/s/news/20171019122018"><img src="/files/2017/OCTOBER/19102017/pulsgoroda_560px.png" alt="Пульс города. Выпуск 18.10.2017" class="imagezoomer" /></a><a href="/s/news/20171019122018">Пульс города. Выпуск 18.10.2017</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171019115751"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-00-28-012.jpg" alt="Урок под стук колес" class="imagezoomer" /></a><a href="/s/videonews/20171019115751">Урок под стук колес</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171019113550"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-14-08-537.jpg" alt="День финно-угорских народов отметили в Перми" class="imagezoomer" /></a><a href="/s/videonews/20171019113550">День финно-угорских народов отметили в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171019111320"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-10-22-759.jpg" alt="Руководство «ЛУКОЙЛ» посетило край с рабочим визитом" class="imagezoomer" /></a><a href="/s/videonews/20171019111320">Руководство «ЛУКОЙЛ» посетило край с рабочим визитом</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20171019105218"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-08-48-001.jpg" alt="Пенсионер с ножом в груди обезвредил преступника" class="imagezoomer" /></a><a href="/s/kominews/20171019105218">Пенсионер с ножом в груди обезвредил преступника</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171019102901"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-02-14-043_560px.jpg" alt="В Прикамье будет создан региональный рейтинг управляющих компаний" class="imagezoomer" /></a><a href="/s/videonews/20171019102901">В Прикамье будет создан региональный рейтинг управляющих компаний</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171019100503"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-05-01-572.jpg" alt="Попавшему в ДТП Газманову помогли поклонники" class="imagezoomer" /></a><a href="/s/videonews/20171019100503">Попавшему в ДТП Газманову помогли поклонники</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171019094214"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-01-19-465.jpg" alt="Губернатор объявил выговор министру образования" class="imagezoomer" /></a><a href="/s/videonews/20171019094214">Губернатор объявил выговор министру образования</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171019091803"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-00-54-359.jpg" alt="Погода меняется: штормовой ветер и снег" class="imagezoomer" /></a><a href="/s/videonews/20171019091803">Погода меняется: штормовой ветер и снег</a></p><div class="lightborder"></div>
<p><a href="/s/news/20171018180349"><img src="/files/2017/OCTOBER/18102017/b170a954bc4e2383f7f9d967431b0d82acd1affb_560px.jpg" alt="«Последний богатырь» выходит в прокат" class="imagezoomer" /></a><a href="/s/news/20171018180349">«Последний богатырь» выходит в прокат</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171018173648"><img src="/files/2017/OCTOBER/18102017/6902-0-05-34-844.jpg" alt="Вы полагаете, всё это будет носиться?" class="imagezoomer" /></a><a href="/s/videonews/20171018173648">Вы полагаете, всё это будет носиться?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171018170916"><img src="/files/2017/OCTOBER/18102017/6902-0-08-03-617.jpg" alt="Чувство, в котором заключен весь мир" class="imagezoomer" /></a><a href="/s/videonews/20171018170916">Чувство, в котором заключен весь мир</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171018163914"><img src="/files/2017/OCTOBER/18102017/6902-0-03-41-393.jpg" alt="Возобновляются авиарейсы до Екатеринбурга" class="imagezoomer" /></a><a href="/s/videonews/20171018163914">Возобновляются авиарейсы до Екатеринбурга</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171018161719"><img src="/files/2017/OCTOBER/18102017/6902-0-02-09-497.jpg" alt="Наболевшие вопросы медицины рассмотрели на V съезде врачей" class="imagezoomer" /></a><a href="/s/videonews/20171018161719">Наболевшие вопросы медицины рассмотрели на V съезде врачей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171018155326"><img src="/files/2017/OCTOBER/18102017/6902-0-00-55-818.jpg" alt="Нарушаем?!" class="imagezoomer" /></a><a href="/s/videonews/20171018155326">Нарушаем?!</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Вадим</span> - <a href="/s/videonews/20171017130622">Пермский аэропорт получит новое имя</a></li>
<li><span class="commentator">Галина</span> - <a href="/s/videonews/20171016101959">Остап Бендер нашего времени: Как пермяк делал деньги из ничего</a></li>
<li><span class="commentator">Margo Rita</span> - <a href="/s/audionews/20171012170751">В Перми объявили войну серым зарплатам</a></li>
<li><span class="commentator">Дима Пучков</span> - <a href="/s/videonews/20160330122458">Воды по колено: В Перми затопило секцию бокса им. Василия Соломина</a></li>
<li><span class="commentator">яков</span> - <a href="/s/videonews/20170921121531">Когда отремонтируют мост через Сюзьву?</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/news/20171019164522">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2017.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20171019100503"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-05-01-572.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20171019100503">Попавшему в ДТП Газманову помогли поклонники</a></li>

<li><a href="/s/videonews/20171019094214"><img src="/files/2017/OCTOBER/19102017/R1_2017-10-18_20-57-0-01-19-465.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20171019094214">Губернатор объявил выговор министру образования</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/vzglyadnastranu2017.html">ВЗГЛЯД НА СТРАНУ. Всероссийский конкурс видеопродукции</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
