<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="За пиломатериал без сертификата - штраф" />
<meta name="description" content="ИП осуществил реализацию и отгрузку из карантинной фитосанитарной зоны без карантинного сертификата." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>За пиломатериал без сертификата - штраф</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости телеканалов" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости радиоканалов" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
<meta name='yandex-verification' content='6514548235620ba6' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table border="1" class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/zdorovyjj-interes" style="font-size:12px;">Здоровый интерес</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aFu4DmWn_Y9eJDLcnui7wb" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table><div class="clear"></div><div class="rotatorbox"><div id="newsrotator">
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/videonews/20161222085039"><img src="/files/2016/DECEMBER/22122016/R1_2016-12-21_20-57.0-04-45.864_560px.jpg" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/videonews/20161222085039">Пермские многоэтажки вторую неделю живут без тепла и горячей воды</a></div></div></div>
</div><div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/news/20161222173829">&larr; Питомцы-путешественники: порядок ввоза</a></p><p style="text-align:right;"><a href="/s/news/20161222181002">Губернатор Пермского края отправил правительство в отставку &rarr;</a></p></div>
	
	
<h1>За пиломатериал без сертификата - штраф</h1>


<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2016/DECEMBER/22122016/pilomat_400px.jpg" alt="пиломатериал" width="400" height="225" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Индивидуальный предприниматель, осуществляющий деятельность на территории Суксунского района Пермского края, &nbsp;за выявленное нарушение привлечен к административной ответственности по статье &laquo;Нарушение правил производства, заготовки, перевозки, хранения, переработки, использования и реализации подкарантинной продукции (подкарантинного материала, подкарантинного груза)&raquo;.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Госинспектором отдела карантина растений установлено, что&nbsp; индивидуальный предприниматель осуществил реализацию и отгрузку&nbsp; из карантинной фитосанитарной зоны пос. Суксун Пермского края в г. Оренбург подкарантинной продукции (пиломатериал обрезной 30 м3) &nbsp;без документа, подтверждающего ее карантинное фитосанитарное состояние.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Карантинный сертификат подтверждает карантинное фитосанитарное состояние подкарантинной продукции (подкарантинного материала, подкарантинного груза).</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;В соответствии с п. 4 Приказа Министерства сельского хозяйства РФ от 13.07.2016 № 293 &laquo;Об утверждении порядка выдачи фитосанитарного сертификата, реэкспортного фитосанитарного сертификата, карантинного сертификата&raquo; карантинный сертификат оформляется на каждую партию подкарантинной продукции из карантинных фитосанитарных зон.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Отсутствие данного документа является нарушением Федерального закона &laquo;О карантине растений&raquo;.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 22.12.2016 в 17:52 в рубрике  - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/news">Новости T7-inform</a>:</h3>
<p><a href="/s/news/20161222173829">Питомцы-путешественники: порядок ввоза</a></p>
<p><a href="/s/news/20161222121839">В Пермском районе сгорел склад</a></p>
<p><a href="/s/news/20161222111203">Взяточника-автоинспектора осудили на 3 года</a></p>
<p><a href="/s/news/20161221200628">Журнал «Среднее профессиональное образование в Пермском крае»</a></p>
<p><a href="/s/news/20161221183804">Материалы о нарушениях Региональной службы по тарифам направят в ФАС России</a></p>
<p><a href="/s/news/20161221144348">Летающие лыжники набирают очки</a></p>
<p><a href="/s/news/20161221142047">Рауль Шакирзянов победил в многодневной гонке</a></p>
<p><a href="/s/news/20161221111705">Чайковские баскетболисты разыграли Кубок города</a></p>
<p><a href="/s/news/20161221093608">Определиться с границами</a></p>
<p><a href="/s/news/20161221091549">Как изменить категорию и вид разрешённого использования земельного участка</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="За пиломатериал без сертификата - штраф" /></p>
<p><input name="rubrica" type="hidden" value="news/" /></p>
<p><input name="pagelink" type="hidden" value="20161222175215" /></p>
<p><input name="name" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="mail" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="comment" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td>
<div style="width:260px;height:840px;float:right;margin:16px 0 0 20px;">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</div>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/news/20161222173829">&larr; Питомцы-путешественники: порядок ввоза</a></p><p style="text-align:right;"><a href="/s/news/20161222181002">Губернатор Пермского края отправил правительство в отставку &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/22122016/zol-0-00-44-265_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20161222172440" title="«Золушка»: занавес для поклонов открывали шесть раз - читать полностью">«Золушка»: занавес для поклонов открывали шесть раз</a></h3><div>Премьерный показ новой «Золушки» - в пермской версии не сказки, а драмы - превзошел все ожидания. Зрители встретили спектакль на ура.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=jJ1YHAvavTU" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=jJ1YHAvavTU','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20161222172440">читать</a><small class="datecomment">22.12.2016 в 17:24</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/22122016/vodka_400px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20161222165349" title="Пермяков просят сообщать о местах, где торгуют суррогатом - читать полностью">Пермяков просят сообщать о местах, где торгуют суррогатом</a></h3><div>В районах Перми начались рейды по выявлению и недопущению продажи суррогатов спиртосодержащей продукции.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20161222165349">читать</a><small class="datecomment">22.12.2016 в 16:53</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/22122016/sud_400px.png.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20161222162537" title="Суд рассмотрит дело газовиков-самозванцев - читать полностью">Суд рассмотрит дело газовиков-самозванцев</a></h3><div>Компании «ГлавКом» получила допуск к проведению работ, предоставив подложные документы о квалификации работников.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20161222162537">читать</a><small class="datecomment">22.12.2016 в 16:25</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/22122016/gaze_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20161222160032" title="Не бойся Пермь переменить - читать полностью">Не бойся Пермь переменить</a></h3><div>Редакция Пермской школьной газеты Перемена-Пермь объявляет старт Фестиваля детско-юношеских журналистских проектов Переменим Пермь</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=GgsAfuG9p4E" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=GgsAfuG9p4E','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20161222160032">читать</a><small class="datecomment">22.12.2016 в 16:00</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/22122016/sport_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20161222153335" title="Быстрее, выше, сильнее: Новости спорта в Перми - читать полностью">Быстрее, выше, сильнее: Новости спорта в Перми</a></h3><div>Смотрите последние спортивные новости региона в программе Вести-Спорт на канале Россия-24.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=P270b_0ysFw" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=P270b_0ysFw','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20161222153335">читать</a><small class="datecomment">22.12.2016 в 15:33</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/22122016/CHemod_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20161222173829" title="Питомцы-путешественники: порядок ввоза - читать полностью">Питомцы-путешественники: порядок ввоза</a></h3><div>Управление Россельхознадзора по Пермскому краю информирует всех заинтересованных лиц и просит обратить внимание, что</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20161222173829">читать</a><small class="datecomment">22.12.2016 в 17:38</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/21122016/ufas_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20161221183804" title="Материалы о нарушениях Региональной службы по тарифам направят в ФАС России - читать полностью">Материалы о нарушениях Региональной службы по тарифам направят в ФАС России</a></h3><div>Все тарифы на тепло на 2017 год приняты Региональной службой по тарифам с нарушением действующего законодательства.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20161221183804">читать</a><small class="datecomment">21.12.2016 в 18:38</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/vlast">Власть</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/21122016/molot_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20161221150003" title="«Молот - Прикамье» продолжает беспроигрышную серию - читать полностью">«Молот - Прикамье» продолжает беспроигрышную серию</a></h3><div>Под руководством нового тренера Сергея Вострикова молотобойцы одержали вторую победу подряд.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=6608tCkgZus" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=6608tCkgZus','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20161221150003">читать</a><small class="datecomment">21.12.2016 в 15:00</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/21122016/24/R24V3-0-03-44-888_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20161221144348" title="Летающие лыжники набирают очки - читать полностью">Летающие лыжники набирают очки</a></h3><div>В швейцарском Энгельберге завершился четвёртый этап Кубка мира по прыжкам на лыжах с трамплина среди мужчин.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=3jwVUdSUjhM" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=3jwVUdSUjhM','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/news/20161221144348">читать</a><small class="datecomment">21.12.2016 в 14:43</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-mire">В мире</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2016/DECEMBER/21122016/24/R24V3-0-03-05-286_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20161221142047" title="Рауль Шакирзянов победил в многодневной гонке - читать полностью">Рауль Шакирзянов победил в многодневной гонке</a></h3><div>Пермяк Рауль Шакирзянов победил в пасьюте и занял первое место по итогам многодневной гонки.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=IfIpzxasPXc" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=IfIpzxasPXc','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/news/20161221142047">читать</a><small class="datecomment">21.12.2016 в 14:20</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">в России</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/kominews/20161222181519"><img src="/files/2016/DECEMBER/22122016/pedagogi.jpg" alt="«Педагогический дебют» собрал молодых педагогов" class="imagezoomer" /></a><a href="/s/kominews/20161222181519">«Педагогический дебют» собрал молодых педагогов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20161222181002"><img src="/files/2016/DECEMBER/22122016/bbb.jpg" alt="Губернатор Пермского края отправил правительство в отставку" class="imagezoomer" /></a><a href="/s/news/20161222181002">Губернатор Пермского края отправил правительство в отставку</a></p><div class="lightborder"></div>
<p><a href="/s/news/20161222175215"><img src="/files/2016/DECEMBER/22122016/pilomat_400px.jpg" alt="За пиломатериал без сертификата - штраф" class="imagezoomer" /></a><a href="/s/news/20161222175215">За пиломатериал без сертификата - штраф</a></p><div class="lightborder"></div>
<p><a href="/s/news/20161222173829"><img src="/files/2016/DECEMBER/22122016/CHemod_560px.jpg" alt="Питомцы-путешественники: порядок ввоза" class="imagezoomer" /></a><a href="/s/news/20161222173829">Питомцы-путешественники: порядок ввоза</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222172440"><img src="/files/2016/DECEMBER/22122016/zol-0-00-44-265_560px.jpg" alt="«Золушка»: занавес для поклонов открывали шесть раз" class="imagezoomer" /></a><a href="/s/videonews/20161222172440">«Золушка»: занавес для поклонов открывали шесть раз</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20161222165349"><img src="/files/2016/DECEMBER/22122016/vodka_400px.jpg" alt="Пермяков просят сообщать о местах, где торгуют суррогатом" class="imagezoomer" /></a><a href="/s/audionews/20161222165349">Пермяков просят сообщать о местах, где торгуют суррогатом</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20161222162537"><img src="/files/2016/DECEMBER/22122016/sud_400px.png.jpg" alt="Суд рассмотрит дело газовиков-самозванцев" class="imagezoomer" /></a><a href="/s/audionews/20161222162537">Суд рассмотрит дело газовиков-самозванцев</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222160032"><img src="/files/2016/DECEMBER/22122016/gaze_560px.jpg" alt="Не бойся Пермь переменить" class="imagezoomer" /></a><a href="/s/videonews/20161222160032">Не бойся Пермь переменить</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222153335"><img src="/files/2016/DECEMBER/22122016/sport_560px.jpg" alt="Быстрее, выше, сильнее: Новости спорта в Перми" class="imagezoomer" /></a><a href="/s/videonews/20161222153335">Быстрее, выше, сильнее: Новости спорта в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20161222150552"><img src="/files/2016/DECEMBER/22122016/dolg.jpg" alt="Ты узнаешь его из тысячи..." class="imagezoomer" /></a><a href="/s/audionews/20161222150552">Ты узнаешь его из тысячи...</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20161222144558"><img src="/files/2016/DECEMBER/22122016/banya_560px.jpg" alt="31 декабря ожидается «банный» бум" class="imagezoomer" /></a><a href="/s/audionews/20161222144558">31 декабря ожидается «банный» бум</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20161222142355"><img src="/files/2016/DECEMBER/22122016/lovx.jpg" alt="Наши парки, словно в сказке" class="imagezoomer" /></a><a href="/s/audionews/20161222142355">Наши парки, словно в сказке</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20161222140706"><img src="/files/2016/DECEMBER/22122016/orke_560px.jpg" alt="75 - это только начало!" class="imagezoomer" /></a><a href="/s/audionews/20161222140706">75 - это только начало!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222130001"><img src="/files/2016/DECEMBER/22122016/R1_2016-12-21_20-57.0-16-08.977_560px.jpg" alt="Пермяки вяжут шарф для главного Деда Мороза страны" class="imagezoomer" /></a><a href="/s/videonews/20161222130001">Пермяки вяжут шарф для главного Деда Мороза страны</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222123121"><img src="/files/2016/DECEMBER/22122016/R1_2016-12-21_20-57.0-01-41.990_560px.jpg" alt="Полиция Перми предупреждает о «новогоднем» мошенничестве" class="imagezoomer" /></a><a href="/s/videonews/20161222123121">Полиция Перми предупреждает о «новогоднем» мошенничестве</a></p><div class="lightborder"></div>
<p><a href="/s/news/20161222121839"><img src="/files/2016/DECEMBER/22122016/1_560px.jpg" alt="В Пермском районе сгорел склад" class="imagezoomer" /></a><a href="/s/news/20161222121839">В Пермском районе сгорел склад</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222121357"><img src="/files/2016/DECEMBER/22122016/solik_560px.jpg" alt="В краевом конкурсе «Доступная среда» победил Соликамск" class="imagezoomer" /></a><a href="/s/videonews/20161222121357">В краевом конкурсе «Доступная среда» победил Соликамск</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222115507"><img src="/files/2016/DECEMBER/22122016/6_560px.jpg" alt="Пермь зажигает новые звезды русского бильярда" class="imagezoomer" /></a><a href="/s/videonews/20161222115507">Пермь зажигает новые звезды русского бильярда</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222113547"><img src="/files/2016/DECEMBER/22122016/R1_2016-12-21_20-57.0-12-46.233_560px.jpg" alt="Не пустили газовиков — зайдет полиция" class="imagezoomer" /></a><a href="/s/videonews/20161222113547">Не пустили газовиков — зайдет полиция</a></p><div class="lightborder"></div>
<p><a href="/s/news/20161222111203"><img src="/files/2016/DECEMBER/22122016/vzatka.jpg" alt="Взяточника-автоинспектора осудили на 3 года" class="imagezoomer" /></a><a href="/s/news/20161222111203">Взяточника-автоинспектора осудили на 3 года</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222105322"><img src="/files/2016/DECEMBER/22122016/holod_400px.jpg" alt="В Прикамье пришли новые холода" class="imagezoomer" /></a><a href="/s/videonews/20161222105322">В Прикамье пришли новые холода</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222103242"><img src="/files/2016/DECEMBER/22122016/R1_2016-12-21_20-57.0-06-49.529_560px.jpg" alt="Пермским край заключил соглашение с РЖД на 3 года" class="imagezoomer" /></a><a href="/s/videonews/20161222103242">Пермским край заключил соглашение с РЖД на 3 года</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20161222101130"><img src="/files/2016/DECEMBER/22122016/sbega.jpg" alt="Бегут десятками: С начала декабря 112 детей ушли из дома" class="imagezoomer" /></a><a href="/s/audionews/20161222101130">Бегут десятками: С начала декабря 112 детей ушли из дома</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20161222095332"><img src="/files/2016/DECEMBER/22122016/R1_2016-12-21_20-57.0-03-06.574_560px.jpg" alt="Электронные проездные: УФАС направило предостережение главе Перми" class="imagezoomer" /></a><a href="/s/videonews/20161222095332">Электронные проездные: УФАС направило предостережение главе Перми</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20161222093727"><img src="/files/2016/DECEMBER/22122016/eda_560px.png.jpg" alt="Мандаринки и печеньки: пермяки собирают подарки для бездомных" class="imagezoomer" /></a><a href="/s/audionews/20161222093727">Мандаринки и печеньки: пермяки собирают подарки для бездомных</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Архив публикаций</h2>
	<ul>
		<li>
	<table id="datepicker">
	<thead>
    <tr><td colspan="4"><select>
	<option value="0">Январь</option>
	<option value="1">Февраль</option>
	<option value="2">Март</option>
	<option value="3">Апрель</option>
	<option value="4">Май</option>
	<option value="5">Июнь</option>
	<option value="6">Июль</option>
	<option value="7">Август</option>
	<option value="8">Сентябрь</option>
	<option value="9">Октябрь</option>
	<option value="10">Ноябрь</option>
	<option value="11">Декабрь</option>
	</select><td colspan="3"><input id="selectyear" type="number" value="" size="4">
    <tr><td>Пн<td>Вт<td>Ср<td>Чт<td>Пт<td>Сб<td>Вс
	<tbody>
	</table>
		</li>
		<li><div><strong>Поиск по сайту:</strong></div>
<div class="ya-site-form ya-site-form_inited_no" onclick="return {'bg': 'transparent', 'publicname': '\u041f\u043e\u0438\u0441\u043a \u043f\u043e \u0441\u0430\u0439\u0442\u0443 t7-inform.ru', 'target': '_blank', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': false, 'action': 'http://t7-inform.ru/plugins/search/yasearch.php', 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'searchid': '2102809', 'logo': 'rb', 'websearch': false, 'type': 3}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="text" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

		</li>
	</ul></li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Руслан</span> - <a href="/s/videonews/20161220111502">Пермское Суворовское училище с первым днем рождения поздравил Иосиф Кобзон</a></li>
<li><span class="commentator">Кирилл</span> - <a href="/s/videonews/20161219133015">Пермяков приглашают в увлекательную гонку на внедорожниках</a></li>
<li><span class="commentator">Алевтина</span> - <a href="/s/videonews/20160614091024">Легендарному врачу из Перми зал аплодировал стоя</a></li>
<li><span class="commentator">Анатолий</span> - <a href="/s/videonews/20161213094551">Прикамцы «усыновили» полторы тысячи одиноких пожилых людей</a></li>
<li><span class="commentator">Евгения</span> - <a href="/s/videonews/20161124122955">Еще одно отравление?</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a href="/redirector.php?url=http://rct7.ru/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/news/20161222175215">Мобильная версия</a></p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://T7-INFORM.RU" target="_blank">T7-INFORM.RU</a>") 2012 - 2014. Использование фото, аудио и видеоматериалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). E-mail: редакции <span id="mailcode"></span>. Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;. Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>. Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.<br />Для лиц старше 16 лет</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20161222130001"><img src="/files/2016/DECEMBER/22122016/R1_2016-12-21_20-57.0-16-08.977_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20161222130001">Пермяки вяжут шарф для главного Деда Мороза страны</a></li>

<li><a href="/s/videonews/20161222085039"><img src="/files/2016/DECEMBER/22122016/R1_2016-12-21_20-57.0-04-45.864_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20161222085039">Пермские многоэтажки вторую неделю живут без тепла и горячей воды</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=r1" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r1','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r1.jpg" alt="" /></a>
<a href="/tv.php?tv=r24" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r24','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r24.jpg" alt="" /></a>
<a href="/tv.php?radio=mayak" target="playerwindow" onclick="windop = window.open('/tv.php?radio=mayak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/mayak.jpg"></a>
<a href="/tv.php?radio=rrusia" target="playerwindow" onclick="windop = window.open('/tv.php?radio=rrusia','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rr.jpg"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
