<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Жительница Прикамья спасла свою собаку от волков" />
<meta name="description" content="В Пермском крае жительница поселка Чкалова Березниковского района спасла от волков свою собаку. Происшествие случилось сегодня рано утром. О произошедшем изданию" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Жительница Прикамья спасла свою собаку от волков</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/v-seti" style="font-size:13px;">В Сети</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20210210083500">&larr; В Чайковском состоится экстремальный забег на трамплин</a></p></div>
	
	
<h1>Жительница Прикамья спасла свою собаку от волков</h1>


<div class="posttext">
<p><img style="float: miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2021/02/20210211164500.jpg" alt="" width="560" />В Пермском крае жительница поселка Чкалова Березниковского района спасла от волков свою собаку. Происшествие случилось сегодня рано утром. Женщина проснулась от громкого лая собак. <br />" У меня во дворе живет 5 собак, лай у них при опасности другой совершенно. Я проснулась от этого лая, увидела, что на собаку напали волки. Я схватила лопату и с криками выбежала во двор. Хищников было двое. Один сразу отбежал, а другой собаку завалил, я не знаю, откуда взялась смелость, но я этой лопатой его по хребту ударила и он отпустил моего пса, и оскалился на меня. Я еще больше начала кричать и махать лопатой, волк тут же убежал", - рассказала хозяйка собаки изданию "Комсомольская правда - Пермь". <br />Пострадавшую собаку отвезли к ветеринару, где ей наложили 27 швов. К жительнице поселка приехали охотники, которые подтвердили, что это были волки и пошли по их следам.</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 11.02.2021 в 16:45 в рубрике  - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/interestingly">Интересные новости, события, сенсации</a>:</h3>
<p><a href="/s/interestingly/20210210083500">В Чайковском состоится экстремальный забег на трамплин</a></p>
<p><a href="/s/interestingly/20210209123000">Ледовые городки и выставка ледовых скульптур работают последнюю неделю</a></p>
<p><a href="/s/interestingly/20210208151708">В Прикамье ожидается аномально холодная погода</a></p>
<p><a href="/s/interestingly/20210208104500">В Нытве пруд вышел из берегов</a></p>
<p><a href="/s/interestingly/20210205151500">«Любовь к трем апельсинам»: премьера в Пермской опере</a></p>
<p><a href="/s/interestingly/20210205125500">В театре «Балет Евгения Панфилова» состоялась премьера балета «Фауст»</a></p>
<p><a href="/s/interestingly/20210205085200">Без срока давности</a></p>
<p><a href="/s/interestingly/20210203152000">Учитель Фроловской школы завела математический TikTok</a></p>
<p><a href="/s/interestingly/20210202165500">Россия, которую вы еще не видели</a></p>
<p><a href="/s/interestingly/20210202132003">Федерация направит более 722 млн рублей на возведение улицы Строителей в Перми</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Жительница Прикамья спасла свою собаку от волков" /></p>
<p><input name="rubrica" type="hidden" value="interestingly/" /></p>
<p><input name="pagelink" type="hidden" value="20210211164500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20210210083500">&larr; В Чайковском состоится экстремальный забег на трамплин</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210211104244.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20210211104244"></a></div> <a href="/s/vzglyad/20210211104244" title="В этом году улучшить свои жилищные условия смогут 392 молодые семьи Перми - читать полностью">В этом году улучшить свои жилищные условия смогут 392 молодые семьи Перми</a></h3><div>Сформирован список молодых семей, которые смогут улучшить свои жилищные условия в этом году. В 2021 году в Перми запланировано выдать свидетельства о праве на получение социальной выплаты в размере 10% средней стоимости жилья 346 семьям. На эти цели из краевого бюджета выделено 92,8 млн рублей. Сертификаты на выплаты в размере 30-35% от средней стоимости жилья планируется выдать 46 молодым семьям. На эти цели из федерального, краевого и городского бюджетов выделено 154,6 млн рублей. Для подтверждения права на получение социальной выплаты и предоставления документов молодым семьям необходимо обратиться к специалистам управления жилищных отношений администрации Перми по адресу: улица Ленина, 34, кабинет 205а. Приём осуществляется по предварительной записи по телефону: 212-75-67.Уточнить информацию о включении в список молодых семей – претендентов на получение социальной выплаты в размере 30-35% расчётной стоимости жилья можно на официальном сайте министерства социального развития Пермского края или у специалистов управления жилищных отношений администрации Перми по телефону: 212-75-67.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.02.2021 в 10:42</div><p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210210105500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210210105500"></a></div> <a href="/s/regions/20210210105500" title="В Перми стартуют финальные испытания конкурса «Воспитатель года России» - читать полностью">В Перми стартуют финальные испытания конкурса «Воспитатель года России»</a></h3><div>В Перми сегодня стартуют финальные испытания конкурса «Воспитатель года России». Столица Прикамья принимает статусные соревнования, так как в прошлый раз главный приз «Хрустальную жемчужину» завоевал пермяк Евгений Пепеляев. На конкурс, который продлится до 14 февраля, приехали участники из 80 регионов страны. Пермь и Пермский край представит воспитатель «Экосада» Анастасия Кораблева. Площадками для проведения конкурса станут несколько детских садов Перми.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.02.2021 в 10:55</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210209190500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210209190500"></a></div> <a href="/s/regions/20210209190500" title="Росавиация выдала разрешение на серийное производство пермских двигателей ПД-14 - читать полностью">Росавиация выдала разрешение на серийное производство пермских двигателей ПД-14</a></h3><div>Росавиация выдала АО «ОДК – Пермские моторы» сертификат одобрения, предоставляющий право на серийное производство новейших авиационных маршевых двигателей ПД-14 и поставку их заказчикам для установки на серийные самолеты МС-21, сообщает Госкорпорация «Ростех». В 2021 году планируется произвести несколько новых ПД-14, которые будут использованы для резерва при летных испытаниях нового самолета МС-21-310.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.02.2021 в 19:05</div><p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210209090000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210209090000"></a></div> <a href="/s/videonews/20210209090000" title="Мероприятия творческих союзов Пермского края поддержат рублём - читать полностью">Мероприятия творческих союзов Пермского края поддержат рублём</a></h3><div>Министерство культуры подвело итоги конкурсного отбора на поддержку мероприятий творческих союзов Пермского края. Среди событий-победителей – XIV Международный фестиваль современной музыки в Перми и Прикамье «SOUND 59», проект «Пермские художники представляют», «Театральная неотложка»,</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.02.2021 в 09:00</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210208160000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20210208160000"></a></div> <a href="/s/sobytiya/20210208160000" title="В Перми готовят к выходу на линию очередную партию автобусов - читать полностью">В Перми готовят к выходу на линию очередную партию автобусов</a></h3><div>В Пермь доставлена и готовится к выходу на линию очередная партия новеньких автобусов. На этот раз федеральный минтранс прислал НефАЗы.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.02.2021 в 16:00</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210210105500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210210105500"></a></div> <a href="/s/regions/20210210105500" title="В Перми стартуют финальные испытания конкурса «Воспитатель года России» - читать полностью">В Перми стартуют финальные испытания конкурса «Воспитатель года России»</a></h3><div>В Перми сегодня стартуют финальные испытания конкурса «Воспитатель года России». Столица Прикамья принимает статусные соревнования, так как в прошлый раз главный приз «Хрустальную жемчужину» завоевал пермяк Евгений Пепеляев. На конкурс, который продлится до 14 февраля, приехали участники из 80 регионов страны. Пермь и Пермский край представит воспитатель «Экосада» Анастасия Кораблева. Площадками для проведения конкурса станут несколько детских садов Перми.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.02.2021 в 10:55</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210210090400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210210090400"></a></div> <a href="/s/regions/20210210090400" title="Осенью Пермь примет Всероссийскую олимпиаду по кулинарии и сервису - читать полностью">Осенью Пермь примет Всероссийскую олимпиаду по кулинарии и сервису</a></h3><div>В столице Прикамья в сентябре состоится II Всероссийская олимпиада по кулинарии и сервису «Легенда». Соответствующее подтверждение получено от Национальной ассоциации кулинаров России, которая выступает партнером конкурса и уже приступила к проработке плана основных мероприятий. В течение трех дней олимпиады профессионалы сферы общественного питания определят лучших мастеров по девяти направлениям, три из которых заявлены в конкурсную программу впервые.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.02.2021 в 09:04</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210209190500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210209190500"></a></div> <a href="/s/regions/20210209190500" title="Росавиация выдала разрешение на серийное производство пермских двигателей ПД-14 - читать полностью">Росавиация выдала разрешение на серийное производство пермских двигателей ПД-14</a></h3><div>Росавиация выдала АО «ОДК – Пермские моторы» сертификат одобрения, предоставляющий право на серийное производство новейших авиационных маршевых двигателей ПД-14 и поставку их заказчикам для установки на серийные самолеты МС-21, сообщает Госкорпорация «Ростех». В 2021 году планируется произвести несколько новых ПД-14, которые будут использованы для резерва при летных испытаниях нового самолета МС-21-310.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.02.2021 в 19:05</div><p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210208114900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210208114900"></a></div> <a href="/s/regions/20210208114900" title="Пермская воздушная гавань вновь становится международной - читать полностью">Пермская воздушная гавань вновь становится международной</a></h3><div>С сегодняшнего дня пермский аэропорт вновь может считаться международным. Здесь официально разрешено принимать рейсы из-за рубежа. Правда, на понедельник нет ни одного такого - ни вылета, ни прилета. Ближайший заграничный рейс назначен на 26 февраля. Это будет чартер в Турцию. Как сообщают в пресс-службе пермской воздушной гавани, в настоящий момент идет активное согласование летных программ с авиаперевозчиками. В том числе речь идет и о возвращении маршрута Пермь-Прага.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.02.2021 в 11:49</div><p><div class="tags">
Метки: <a href="/t/v-mire">В мире</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/02/20210208105603.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210208105603"></a></div> <a href="/s/regions/20210208105603" title="Всероссийская перепись населения пройдет в сентябре 2021 года - читать полностью">Всероссийская перепись населения пройдет в сентябре 2021 года</a></h3><div>Правительство РФ приняло решение о проведении Всероссийской переписи населения в новые сроки — в сентябре 2021 года. Решение о переносе Всероссийской переписи населения принято с целью улучшения эпидемиологической ситуации в стране. Напомним, Всероссийская перепись населения впервые пройдет в цифровом формате. Главным нововведением станет возможность самостоятельно заполнить электронный переписной лист на портале «Госуслуги». При обходе жилых помещений переписчики будут использовать планшеты со специальным программным обеспечением. Также пройти перепись можно будет на переписных участках, в том числе в помещениях многофункциональных центров оказания государственных и муниципальных услуг.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.02.2021 в 10:56</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/regions/20210211170000"><img src="/files/archimages/2021/02/20210211170000.jpg" alt="Пермь принимает лучших воспитателей России" class="imagezoomer" /></a><a href="/s/regions/20210211170000">Пермь принимает лучших воспитателей России</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20210211164500"><img src="/files/archimages/2021/02/20210211164500.jpg" alt="Жительница Прикамья спасла свою собаку от волков" class="imagezoomer" /></a><a href="/s/interestingly/20210211164500">Жительница Прикамья спасла свою собаку от волков</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20210211163400"><img src="/files/archimages/2021/02/20210211163400.jpg" alt="Роспотребнадзор запретил использовать смартфоны на уроках" class="imagezoomer" /></a><a href="/s/regions/20210211163400">Роспотребнадзор запретил использовать смартфоны на уроках</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211160500"><img src="/files/archimages/2021/02/20210211160500.jpg" alt="&quot;Золотое&quot; тепло: жители жалуются на запредельные суммы в квитанциях " class="imagezoomer" /></a><a href="/s/videonews/20210211160500">"Золотое" тепло: жители жалуются на запредельные суммы в квитанциях </a></p><div class="lightborder"></div>
<p><a href="/s/time/20210211152900"><img src="/files/archimages/2021/02/20210211152900.jpg" alt="Синоптики прогнозируют мощное потепление и снегопады" class="imagezoomer" /></a><a href="/s/time/20210211152900">Синоптики прогнозируют мощное потепление и снегопады</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211144000"><img src="/files/archimages/2021/02/20210211144000.jpg" alt="Операция &quot;Автобус&quot;: как и на чем возят пассажиров" class="imagezoomer" /></a><a href="/s/videonews/20210211144000">Операция "Автобус": как и на чем возят пассажиров</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211141000"><img src="/files/archimages/2021/02/20210211141000.jpg" alt="59 фестивалей 59 региона" class="imagezoomer" /></a><a href="/s/videonews/20210211141000">59 фестивалей 59 региона</a></p><div class="lightborder"></div>
<br />
<b>Notice</b>:  Undefined offset: 4 in <b>/var/www/user1175628/data/www/t7-inform.ru/templates/t7/newsline.php</b> on line <b>55</b><br />
<p><a href="/s/videonews/20210211131200">За сутки в Прикамье выявлено 269 случаев коронавируса </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211125700"><img src="/files/archimages/2021/02/20210211125700.jpg" alt="Оптическая когерентная томография - современный метод диагностики" class="imagezoomer" /></a><a href="/s/videonews/20210211125700">Оптическая когерентная томография - современный метод диагностики</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211123500"><img src="/files/archimages/2021/02/20210211123500.jpg" alt="«Воспитатель года России»: в Перми стартовали конкурсные испытания" class="imagezoomer" /></a><a href="/s/videonews/20210211123500">«Воспитатель года России»: в Перми стартовали конкурсные испытания</a></p><div class="lightborder"></div>
<p><a href="/s/time/20210211121200"><img src="/files/archimages/2021/02/20210211121200.jpg" alt="На улице Героев Хасана завершено переустройство газопроводов" class="imagezoomer" /></a><a href="/s/time/20210211121200">На улице Героев Хасана завершено переустройство газопроводов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211120500"><img src="/files/archimages/2021/02/20210211120500.jpg" alt="Дмитрий Махонин: «Важно поставить прививку»" class="imagezoomer" /></a><a href="/s/videonews/20210211120500">Дмитрий Махонин: «Важно поставить прививку»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20210211120357"><img src="/files/archimages/2021/02/20210211120357.jpg" alt="Минтранс Прикамья опроверг информацию о перекрытии трассы Пермь - Усть-Качка" class="imagezoomer" /></a><a href="/s/news/20210211120357">Минтранс Прикамья опроверг информацию о перекрытии трассы Пермь - Усть-Качка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211113500"><img src="/files/archimages/2021/02/20210211113500.jpg" alt="В День памяти Пушкина в Перми состоялся конкурс чтецов" class="imagezoomer" /></a><a href="/s/videonews/20210211113500">В День памяти Пушкина в Перми состоялся конкурс чтецов</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210211113304"><img src="/files/archimages/2021/02/20210211113304.jpg" alt="Сегодня на «Вести ФМ» - начальник департамента транспорта администрации Перми Анатолий Путин" class="imagezoomer" /></a><a href="/s/audionews/20210211113304">Сегодня на «Вести ФМ» - начальник департамента транспорта администрации Перми Анатолий Путин</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211110500"><img src="/files/archimages/2021/02/20210211110500.jpg" alt="Дмитрий Махонин и Алексей Дёмкин обсудили ход реализации нацпроектов " class="imagezoomer" /></a><a href="/s/videonews/20210211110500">Дмитрий Махонин и Алексей Дёмкин обсудили ход реализации нацпроектов </a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20210211104244"><img src="/files/archimages/2021/02/20210211104244.jpg" alt="В этом году улучшить свои жилищные условия смогут 392 молодые семьи Перми" class="imagezoomer" /></a><a href="/s/vzglyad/20210211104244">В этом году улучшить свои жилищные условия смогут 392 молодые семьи Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211103400"><img src="/files/archimages/2021/02/20210211103400.jpg" alt="Команда из Пермского края вышла в финал «Золотой шайбы»" class="imagezoomer" /></a><a href="/s/videonews/20210211103400">Команда из Пермского края вышла в финал «Золотой шайбы»</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20210211100500"><img src="/files/2021/febr/IMG_0752.jpg" alt="Самая морозная ночь в году: в Пермском крае пик похолодания" class="imagezoomer" /></a><a href="/s/vzglyad/20210211100500">Самая морозная ночь в году: в Пермском крае пик похолодания</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211093500"><img src="/files/2019/APRIL/02042019/R1_2019-04-01_20-58-0-10-54-049_560px.jpg" alt="Госдума запретила высаживать детей из общественного транспорта" class="imagezoomer" /></a><a href="/s/videonews/20210211093500">Госдума запретила высаживать детей из общественного транспорта</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211090100"><img src="/files/archimages/2021/02/20210211090100.jpg" alt="Госавтоинспекция напоминает о соблюдении правил безопасности в условиях низких температур" class="imagezoomer" /></a><a href="/s/videonews/20210211090100">Госавтоинспекция напоминает о соблюдении правил безопасности в условиях низких температур</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210211082900"><img src="/files/2015/DECEMBER/02122015/vaka_400px.png" alt="Ситуация на рынке труда в Прикамье вернулась к докризисному состоянию" class="imagezoomer" /></a><a href="/s/videonews/20210211082900">Ситуация на рынке труда в Прикамье вернулась к докризисному состоянию</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210210214407"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 10.02.2021" class="imagezoomer" /></a><a href="/s/videonews/20210210214407">«Вести Пермь ONLINE» - выпуск 10.02.2021</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210210113605"><img src="/files/archimages/2021/02/20210210113605.jpg" alt="В Краснокамске задержана 39-летняя закладчица" class="imagezoomer" /></a><a href="/s/videonews/20210210113605">В Краснокамске задержана 39-летняя закладчица</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20210210105500"><img src="/files/archimages/2021/02/20210210105500.jpg" alt="В Перми стартуют финальные испытания конкурса «Воспитатель года России»" class="imagezoomer" /></a><a href="/s/regions/20210210105500">В Перми стартуют финальные испытания конкурса «Воспитатель года России»</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Светлана</span> - <a href="/s/interestingly/20141005161241">Женские секреты Юлии Барановской</a></li>
<li><span class="commentator">Татьяна</span> - <a href="/s/news/20200318181700"> "Как жили - так и живем": жители аварийного дома на Куйбышева, 7 не знают о предстоящем переселении </a></li>
<li><span class="commentator">ТАТЬЯНА</span> - <a href="/s/videonews/20201201160000">Тонкости оплаты проезда в автобусе №108</a></li>
<li><span class="commentator">Фёдор</span> - <a href="/s/videonews/20190103222302">Поел на кубок: в Перми выявили чемпиона по поеданию пельменей</a></li>
<li><span class="commentator">Елена</span> - <a href="/s/vzglyad/20201222093500">Год Памяти и Славы: в Перми подвели итоги работы оргкомитета «Победа»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/interestingly/20210211164500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20210205145200"><img src="/files/archimages/2021/02/20210205145200.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20210205145200">МФЦ Пермского края возвращаются к обычному режиму работы</a></li>

<li><a href="/s/news/20210120115500"><img src="/files/archimages/2020/02/20200220185756.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20210120115500">Номер трамвая узнаем по цвету</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/povsednevnye-kolca-dlya-zhenshchin.html">Повседневные кольца для женщин</a></li><li><a href="/odnorazovyje-mjedicinskije-shapochki.html">Одноразовые медицинские шапочки</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
