<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В Троице снимут документальный фильм о пермском поэте-футуристе." />
<meta name="description" content="В Троице снимут документальный фильм о пермском поэте-футуристе. Как сообщили в пресс-службе краевого правительства, студия Аллы Суриковой «Позитив-фильм» начинает в Троице съемки документального фильма «Пойте, птицы! Пойте, люди! Пой, Земля!». Лента рассказывает о поэте-футуристе, авиаторе, художнике Василии Каменском и его мемориальном музее, который на протяжении многих лет остается знаковым не только для жителей села Троица, но и любителей поэзии со всей России и зарубежных стран. Съемки фильма пройдут в Троице и Перми. Лента выйдет в конце 2020 года на телеканале ВГТРК «Культура»." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В Троице снимут документальный фильм о пермском поэте-футуристе.</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20200803144500">&larr; В выходные автокинотеатр посетили около 1000 жителей Прикамья</a></p></div>
	
	
<h1>В Троице снимут документальный фильм о пермском поэте-футуристе.</h1>


<div class="posttext">
<p><img style="float: miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/08/20200810103200.jpg" alt="" width="560" />Студия Аллы Суриковой &laquo;Позитив-фильм&raquo; начинает в Троице съемки документального фильма &laquo;Пойте, птицы! Пойте, люди! Пой, Земля!&raquo;. Как сообщили в пресс-службе губернатора Пермского края, лента рассказывает о поэте-футуристе, авиаторе, художнике Василии Каменском и его мемориальном музее, который на протяжении многих лет остается знаковым не только для жителей села Троица, но и любителей поэзии со всей России и зарубежных стран.<br />&laquo;Для литературного дома-музея Василия Каменского важно, что создается документальный фильм, который рассказывает о людях, в своем творчестве или работе соприкоснувшихся с яркой личностью нашего земляка. Документальная лента станет интересной историей для зрителей - потенциальных посетителей нашего музея, кто еще не знаком с пермским поэтом, одним из первых авиаторов России, художником, агрономом Василием Васильевичем Каменским&raquo;, - рассказала заведующая мемориальным домом-музеем Ольга Яркова.Цикл документальных фильмов &laquo;Провинциальные музеи России&raquo; придуман известным российским кинорежиссером Аллой Суриковой и реализуется с 1999 года. Фильмы проекта - не только о провинциальных музеях, их уникальных экспозициях. Цикл передач знакомит зрителя и с жизнью самых разнообразных уголков России, рассказывает о том, как музей интегрирован в жизнь социума, о подвижниках, которые собирают и хранят национальные культурные ценности. Цикл &laquo;Провинциальные музеи России&raquo; удостоен премии Правительства Российской Федерации.<br />Съемки фильма пройдут в Троице и Перми. Лента выйдет в конце 2020 года на телеканале ВГТРК &laquo;Культура&raquo;.</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/kultura">Культура</a>, <a href="/t/kino">Кино</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 10.08.2020 в 10:32 в рубрике  - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/interestingly">Интересные новости, события, сенсации</a>:</h3>
<p><a href="/s/interestingly/20200803144500">В выходные автокинотеатр посетили около 1000 жителей Прикамья</a></p>
<p><a href="/s/interestingly/20200803131500">«Когда мне больно, я смотрю на цветы»: новая выставка в PERMM</a></p>
<p><a href="/s/interestingly/20200730174357">На следующей неделе ТЮЗ представит необычный проект</a></p>
<p><a href="/s/interestingly/20200730172400">В Перми пройдет фестиваль бодипозитива</a></p>
<p><a href="/s/interestingly/20200730170639">Уличным артистам предлагают выступить на пермской набережной</a></p>
<p><a href="/s/interestingly/20200730111000">Шоу на фонтане: на эспланаде протестируют две новые светомузыкальные программы</a></p>
<p><a href="/s/interestingly/20200729122200">Пермский зоопарк приглашает в гости</a></p>
<p><a href="/s/interestingly/20200729110400">В Пермском театре оперы и балета представили нового балетмейстера</a></p>
<p><a href="/s/interestingly/20200727125000">«Мой стих трудом громаду лет прорвет»: в Перми нарисовали гигантский портрет Владимира Маяковского</a></p>
<p><a href="/s/interestingly/20200723141600">Пермский ТЮЗ приступил к съемкам сериала</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В Троице снимут документальный фильм о пермском поэте-футуристе." /></p>
<p><input name="rubrica" type="hidden" value="interestingly/" /></p>
<p><input name="pagelink" type="hidden" value="20200810103200" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20200803144500">&larr; В выходные автокинотеатр посетили около 1000 жителей Прикамья</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/08/20200803144500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200803144500"></a></div> <a href="/s/interestingly/20200803144500" title="В выходные автокинотеатр посетили около 1000 жителей Прикамья - читать полностью">В выходные автокинотеатр посетили около 1000 жителей Прикамья</a></h3><div>В минувшие выходные в Камской долине начал работу автокинотеатр «Спеши в кино», где для зрителей каждую пятницу, субботу и воскресенье проходят бесплатные показы фильмов и дают представления артисты. 7, 8 и 9 августа здесь покажут ленты «Леонардо Да Винчи. Неизведанные миры» и «Мэри Поппинс, до свиданья», а Пермский губернский оркестр представит свою музыкальную программу. Начало сеансов: 20:00.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.08.2020 в 14:45</div><p><div class="tags">
Метки: <a href="/t/anons">Анонс</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/kino">Кино</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/08/20200803131500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200803131500"></a></div> <a href="/s/interestingly/20200803131500" title="«Когда мне больно, я смотрю на цветы»: новая выставка в PERMM - читать полностью">«Когда мне больно, я смотрю на цветы»: новая выставка в PERMM</a></h3><div>1 августа музей современного искусства PERMM открыл свои двери персональной выставкой московской художницы Венеры Казаровой «Когда мне больно, я смотрю на цветы». Синоним выставки — красота.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.08.2020 в 13:15</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/08/20200803114000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20200803114000"></a></div> <a href="/s/audionews/20200803114000" title="В Перми изменилась система пополнения транспортных карт - читать полностью">В Перми изменилась система пополнения транспортных карт</a></h3><div>Сегодня в Перми меняется система пополнения транспортных карт, которыми многие оплачивают проезд в общественном транспорте. Отныне невозможно будет пополнить счет наличными средствами.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.08.2020 в 11:40</div><p><div class="tags">
Метки: <a href="/t/oficialno">Официально</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/dengi">Деньги</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/07/20200730172400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200730172400"></a></div> <a href="/s/interestingly/20200730172400" title="В Перми пройдет фестиваль бодипозитива - читать полностью">В Перми пройдет фестиваль бодипозитива</a></h3><div>1 августа в Перми пройдет фестиваль бодипозитива. В нем примут участие модели Plus Size, для зрителей обещают мастер-классы, показы коллекций одежды, танцевальный флешмоб. Мероприятие стартует на набережной у арт-объекта «Счастье не за горами» в 13:00. Организаторы фестиваля призывают ценить и принимать собственное тело таким, какое оно есть.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.07.2020 в 17:24</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/07/20200730170639.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200730170639"></a></div> <a href="/s/interestingly/20200730170639" title="Уличным артистам предлагают выступить на пермской набережной - читать полностью">Уличным артистам предлагают выступить на пермской набережной</a></h3><div>Городское «Агентство социокультурных проектов» разработало положение, регламентирующее выступления уличных артистов на территории набережной Камы, не связанные с проведением массовых мероприятий. В соответствии с положением, уличным артистам необходимо направить заявку в адрес «Агентства социокультурных проектов» города Перми. В заявке указывается имя артиста или название коллектива, а также состав его участников, желаемое место выступления, необходимость использования электроэнергии, время выступления, также направляются промо-материалы. Состав творческого коллектива не должен превышать 10 человек. Выступление проходит только в согласованном месте.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.07.2020 в 17:06</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/08/20200807091700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200807091700"></a></div> <a href="/s/regions/20200807091700" title="«Амкар» возвращается: бренд и красно-черная форма нашли новых хозяев - читать полностью">«Амкар» возвращается: бренд и красно-черная форма нашли новых хозяев</a></h3><div>В Перми появилась футбольная команда «Амкар». В торжественной обстановке право на использование прославленного бренда было передано тренерскому штабу и руководству пермской Академии игровых видов спорта. Игроки получили новенькую красно-черную форму. Ребятам по 16-17 лет, все местные воспитанники. Свою премьерную игру в рамках Первенства страны среди любительских команд новоиспеченный «Амкар» сыграет предположительно 15 августа, встретившись на своем поле со сверстниками из Омска.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">07.08.2020 в 09:17</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/07/20200729181310.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200729181310"></a></div> <a href="/s/regions/20200729181310" title="Пермский международный марафон переносить не планируют - читать полностью">Пермский международный марафон переносить не планируют</a></h3><div>Пермский международный марафон планируется провести в назначенные даты — 5–6 сентября. Об этом изданию</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.07.2020 в 18:13</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/07/20200729125400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20200729125400"></a></div> <a href="/s/vzglyad/20200729125400" title="&quot;Столько комаров я ещё не видел!&quot;:  велопутешественник рассказал о поездке к Белому морю - читать полностью">"Столько комаров я ещё не видел!":  велопутешественник рассказал о поездке к Белому морю</a></h3><div>В Кудымкар после долгого, в две тысячи километров, пути к Белому морю и обратно вернулся путешественник Олег Тупицын. Трудности подстерегали не только в пути, но и на отдыхе. Из-за огромного количества комаров нужно было успеть установить палатку в течение двух минут. Еду приходилось готовить в закрытой палатке на газовой горелке. Вещей путешественник брал по минимуму, обязательно аптечка и ремкомплект. Каждый день велосипедист проезжал от 170 до 200 километров. В следующем году Олег планирует колесить по Европе. Конечный пункт – Берлин. Но для путешествия, кроме визы, нужно накопить денег. Разрешение не получить, если на счету не будет минимум ста евро – на один день пребывания за границей.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.07.2020 в 12:54</div><p><div class="tags">
</div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/07/20200723131000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200723131000"></a></div> <a href="/s/regions/20200723131000" title="Пермяк, пробежавший 100 км по квартире, выиграл марафон в Суздале - читать полностью">Пермяк, пробежавший 100 км по квартире, выиграл марафон в Суздале</a></h3><div>Великолепный результат продемонстрировал пермяк Константин Иванов на ультрамарафоне под Суздалем. Спортсмен пробежал 107 км по пересеченной местности за 8 часов 53 минуты, установив новый рекорд главной трассы. За первое место он получил автомобиль LADA XRAY. Весной во время режима самоизоляции спортсмен пробежал по квартире 100 километров без остановки.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">23.07.2020 в 13:10</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/07/20200723112500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200723112500"></a></div> <a href="/s/regions/20200723112500" title="Вынесен приговор интернет-мошеннику из Самары, обманувшему шестерых пермяков - читать полностью">Вынесен приговор интернет-мошеннику из Самары, обманувшему шестерых пермяков</a></h3><div>В Лысьве суд вынес приговор в отношении 24-летнего жителя Самары. Он признан виновным в совершении серии краж с банковского счета. Потерпевшие лишались денежных средств, принимая участие в акции, якобы организованной банком. Условия ее были просты: необходимо заполнить анкету, для того, чтобы на счет поступили бонусы в виде денежных средств. Жертвы мошенника указывали в анкете реквизиты своих банковских карт. Через некоторое время с их счетов списывались деньги. Молодым человеком похищены денежные средства на общую сумму порядка 50 тысяч рублей. Суд назначил виновному наказание в виде штрафа в размере 90 тысяч рублей.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">23.07.2020 в 11:25</div><p><div class="tags">
Метки: <a href="/t/prestupleniya">Преступления</a>, <a href="/t/internet">Интернет</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20200810114600"><img src="/files/archimages/2020/08/20200810114600.jpg" alt="Власти Прикамья закупят роботизированную систему диагностики онкозаболеваний" class="imagezoomer" /></a><a href="/s/videonews/20200810114600">Власти Прикамья закупят роботизированную систему диагностики онкозаболеваний</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20200810114000"><img src="/files/archimages/2020/08/20200810114000.jpg" alt="Дмитрий Махонин совершил рабочую поездку в Коми-Пермяцкий округ" class="imagezoomer" /></a><a href="/s/kominews/20200810114000">Дмитрий Махонин совершил рабочую поездку в Коми-Пермяцкий округ</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20200810111500"><img src="/files/archimages/2020/08/20200810111500.jpg" alt="В Чердыни сотрудница почты похитила 170 тысяч рублей, чтобы расплатиться с кредитом" class="imagezoomer" /></a><a href="/s/audionews/20200810111500">В Чердыни сотрудница почты похитила 170 тысяч рублей, чтобы расплатиться с кредитом</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200810110800"><img src="/files/archimages/2020/08/20200810110800.jpg" alt="Неделя будет прохладной" class="imagezoomer" /></a><a href="/s/news/20200810110800">Неделя будет прохладной</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20200810105500"><img src="/files/archimages/2020/08/20200810105500.jpg" alt="Пермяков приглашают на городскую ярмарку «Гриль, барбекю»" class="imagezoomer" /></a><a href="/s/vzglyad/20200810105500">Пермяков приглашают на городскую ярмарку «Гриль, барбекю»</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200810104200"><img src="/files/archimages/2020/08/20200810104200.jpg" alt="График реконструкции ул. Крупской сорван" class="imagezoomer" /></a><a href="/s/sobytiya/20200810104200">График реконструкции ул. Крупской сорван</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20200810103200"><img src="/files/archimages/2020/08/20200810103200.jpg" alt="В Троице снимут документальный фильм о пермском поэте-футуристе." class="imagezoomer" /></a><a href="/s/interestingly/20200810103200">В Троице снимут документальный фильм о пермском поэте-футуристе.</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200808110000"><img src="/files/archimages/2020/08/20200808110000.jpg" alt="Пермскому цирку - полвека!" class="imagezoomer" /></a><a href="/s/videonews/20200808110000">Пермскому цирку - полвека!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200808103000"><img src="/files/archimages/2020/08/20200808103000.jpg" alt="В Перми завершилась приемка школ к первому сентября." class="imagezoomer" /></a><a href="/s/videonews/20200808103000">В Перми завершилась приемка школ к первому сентября.</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20200808080000"><img src="/files/komi/082019/burasy_560px.png" alt="Бур асыв, Пермскöй край!" class="imagezoomer" /></a><a href="/s/kominews/20200808080000">Бур асыв, Пермскöй край!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200807212240"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 07.08.2020" class="imagezoomer" /></a><a href="/s/videonews/20200807212240">«Вести Пермь ONLINE» - выпуск 07.08.2020</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807174900"><img src="/files/archimages/2020/08/20200807174900.jpg" alt="Пермякам станет проще оформить в общедолевую собственность подвалы жилых домов" class="imagezoomer" /></a><a href="/s/news/20200807174900">Пермякам станет проще оформить в общедолевую собственность подвалы жилых домов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807171500"><img src="/files/archimages/2020/08/20200807171500.jpg" alt="В налоговой рассказали, как избежать штрафа за ошибки в кассовом чеке" class="imagezoomer" /></a><a href="/s/news/20200807171500">В налоговой рассказали, как избежать штрафа за ошибки в кассовом чеке</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807165000"><img src="/files/archimages/2020/08/20200807165000.jpg" alt="Пермские &quot;Ласточки&quot; уходят на техобслуживание" class="imagezoomer" /></a><a href="/s/news/20200807165000">Пермские "Ласточки" уходят на техобслуживание</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807162500"><img src="/files/archimages/2020/08/20200807162500.jpg" alt="Малые реки Перми приведут в порядок к сентябрю" class="imagezoomer" /></a><a href="/s/news/20200807162500">Малые реки Перми приведут в порядок к сентябрю</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807155700"><img src="/files/archimages/2020/08/20200807155700.jpg" alt="&quot;Пермская сетевая компания&quot; продолжает гидравлические испытания" class="imagezoomer" /></a><a href="/s/news/20200807155700">"Пермская сетевая компания" продолжает гидравлические испытания</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807153000"><img src="/files/archimages/2020/08/20200807153000.jpg" alt="&quot;Водитель &quot;Мерседеса&quot; не виноват&quot;. В полиции прокомментировали ночную аварию в центре Перми" class="imagezoomer" /></a><a href="/s/news/20200807153000">"Водитель "Мерседеса" не виноват". В полиции прокомментировали ночную аварию в центре Перми</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807150712"><img src="/files/archimages/2020/08/20200807150712.jpg" alt="МЧС: непогода ударит по Прикамью в ближайшие 1-2 часа" class="imagezoomer" /></a><a href="/s/news/20200807150712">МЧС: непогода ударит по Прикамью в ближайшие 1-2 часа</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807142700"><img src="/files/archimages/2020/08/20200807142700.jpg" alt="Пермяков расспросят о здоровье" class="imagezoomer" /></a><a href="/s/news/20200807142700">Пермяков расспросят о здоровье</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807130500"><img src="/files/archimages/2020/08/20200807130500.jpg" alt="В Прикамье ликвидировано более тысячи несанкционированных свалок" class="imagezoomer" /></a><a href="/s/news/20200807130500">В Прикамье ликвидировано более тысячи несанкционированных свалок</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807125200"><img src="/files/archimages/2020/08/20200807125200.jpg" alt="В Пермском крае выявлено 72 новых случая коронавируса" class="imagezoomer" /></a><a href="/s/news/20200807125200">В Пермском крае выявлено 72 новых случая коронавируса</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807125000"><img src="/files/archimages/2020/08/20200807125000.jpg" alt="В Перми будут судить группу автоворов" class="imagezoomer" /></a><a href="/s/news/20200807125000">В Перми будут судить группу автоворов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807124000"><img src="/files/archimages/2020/08/20200807124000.jpg" alt="ДНК-экспертиза помогла жителю Добрянки избавиться от алиментов" class="imagezoomer" /></a><a href="/s/news/20200807124000">ДНК-экспертиза помогла жителю Добрянки избавиться от алиментов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807123500"><img src="/files/archimages/2020/08/20200807123500.jpg" alt="В суд направлены иски об аннулировании лицензий у 16 управляющих компаний" class="imagezoomer" /></a><a href="/s/news/20200807123500">В суд направлены иски об аннулировании лицензий у 16 управляющих компаний</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200807120700"><img src="/files/archimages/2020/08/20200807120700.jpg" alt="На Пермский край надвигается ненастье" class="imagezoomer" /></a><a href="/s/news/20200807120700">На Пермский край надвигается ненастье</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Лара</span> - <a href="/s/interestingly/20200730172400">В Перми пройдет фестиваль бодипозитива</a></li>
<li><span class="commentator">Дмитрий</span> - <a href="/s/audionews/20200729115700">Глава Перми проинспектировал строительство физкультурно-оздоровительного центра в микрорайоне Молодёжный</a></li>
<li><span class="commentator">Татьяна</span> - <a href="/s/news/20200725110000">Игорь Комаров ознакомился с планами Пермского края по развитию передвижной медицины</a></li>
<li><span class="commentator">Алевтина Васильевна</span> - <a href="/s/news/20200725110000">Игорь Комаров ознакомился с планами Пермского края по развитию передвижной медицины</a></li>
<li><span class="commentator">Пермский ТЮЗ</span> - <a href="/s/interestingly/20200723141600">Пермский ТЮЗ приступил к съемкам сериала</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/interestingly/20200810103200">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20200810114600"><img src="/files/archimages/2020/08/20200810114600.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20200810114600">Власти Прикамья закупят роботизированную систему диагностики онкозаболеваний</a></li>

<li><a href="/s/videonews/20200803111500"><img src="/files/archimages/2020/08/20200803111500.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20200803111500">Медосмотры разрешили спортсменам и дошкольникам</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a href="/karta-rassrochki-onlajn-kak-vybrat-samyj-vygodnyj-variant.html">Карта рассрочки онлайн: как выбрать самый выгодный вариант</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
