<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ" />
<meta name="description" content="Председатель общественной палаты Пермского края Дмитрий Красильников назначен временно исполняющим обязанности ректора Пермского государственного национального исследовательского университета. Как пояснили в пресс-службе, Дмитрий Красильников будет руководить ПГНИУ до согласования в министерстве нового устава университета. Разработка нового устава связана с реорганизацией ПГНИУ из бюджетного учреждения в автономное. Дмитрий Красильников сменил на посту ректора доктора физико-математических наук  Игоря Макарихина, руководившего университетом с 2010 года." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20200702173600">&larr; Библиотекам, музеям и школам искусств нужны кадры</a></p></div>
	
	
<h1>Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ</h1>


<div class="posttext">
<p><img style="float: miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/07/20200709163200.jpg" alt="" width="560" /> Председатель общественной палаты Пермского края Дмитрий Красильников назначен временно исполняющим обязанности ректора Пермского государственного нацуионального исследовательского университета. Как сообщали &ldquo;Ъ-Прикамье&rdquo; в пресс-службе университета, соответствующее письмо поступило сегодня из Министерства высшего образования и науки России. <br />Как пояснили в пресс-службе, Дмитрий Красильников будет руководить ПГНИУ до согласования в министерстве нового устава университета. Разработка нового устава связана с реорганизацией ПГНИУ из бюджетного учреждения в автономное. <br />&laquo;Прежде всего хочу заверить всех &ndash; университет продолжает работу в штатном режиме. Сейчас мы усиленно занимаемся организацией выдачи дипломов выпускникам этого года. В ближайшие полторы недели все бакалавры и магистры выпускных курсов получат дипломы об окончании Пермского университета. Далее нас всех ждет не менее напряженный период &ndash; разгар приёмной кампании и подготовка к новому учебному году&raquo;, &ndash; прокомментировал Дмитрий Красильников.Дмитрий Красильников сменил на посту ректора доктора физико-математических наук Игоря Макарихина, руководившего университетом с 2010 года.</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 09.07.2020 в 16:32 в рубрике  - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/interestingly">Интересные новости, события, сенсации</a>:</h3>
<p><a href="/s/interestingly/20200702173600">Библиотекам, музеям и школам искусств нужны кадры</a></p>
<p><a href="/s/interestingly/20200623153500">В Перми открылась выставка, посвященная балерине Екатерине Гейденрейх</a></p>
<p><a href="/s/interestingly/20200616133000">В пермском цирке опровергли информацию о голодающих слонихах из Польши</a></p>
<p><a href="/s/interestingly/20200604165800">В саду им. Миндовского вновь смонтировали инсталляцию «Зонтики»</a></p>
<p><a href="/s/interestingly/20200601111855">Дело сотрудницы «Raduga Travel» передано в суд: общий ущерб оценили почти в 4 млн рублей</a></p>
<p><a href="/s/interestingly/20200527110300">Лесная охрана: в рамках нацпроекта «Экология» в Прикамье поступила новая спецтехника</a></p>
<p><a href="/s/interestingly/20200525144500">К 100-летию со дня рождения Михаила Заплатина</a></p>
<p><a href="/s/interestingly/20200521151500">В Перми можно купить товары за советские деньги</a></p>
<p><a href="/s/interestingly/20200521133300">В Прикамье джип вытянул фуру, сломавшуюся на железнодорожном переезде</a></p>
<p><a href="/s/interestingly/20200520095738">Как выучить с ребенком алфавит</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ" /></p>
<p><input name="rubrica" type="hidden" value="interestingly/" /></p>
<p><input name="pagelink" type="hidden" value="20200709163200" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20200702173600">&larr; Библиотекам, музеям и школам искусств нужны кадры</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/07/20200709163200.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200709163200"></a></div> <a href="/s/interestingly/20200709163200" title="Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ - читать полностью">Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ</a></h3><div>Председатель общественной палаты Пермского края Дмитрий Красильников назначен временно исполняющим обязанности ректора Пермского государственного национального исследовательского университета. Как пояснили в пресс-службе, Дмитрий Красильников будет руководить ПГНИУ до согласования в министерстве нового устава университета. Разработка нового устава связана с реорганизацией ПГНИУ из бюджетного учреждения в автономное. Дмитрий Красильников сменил на посту ректора доктора физико-математических наук  Игоря Макарихина, руководившего университетом с 2010 года.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.07.2020 в 16:32</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/07/20200709125000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200709125000"></a></div> <a href="/s/news/20200709125000" title="Когда закончится эпопея с пермским зоопарком? - читать полностью">Когда закончится эпопея с пермским зоопарком?</a></h3><div>В новом строящемся зоопарке завершено техническое обследование 31 объекта. Выяснилось, что 9 из них находятся в аварийном состоянии, состояние 22 объектов оценивают как работоспособное или ограниченно-работоспособное. Об этом сообщает краевой минстрой. По итогам обследования проект 1 очереди будет скорректирован, подрядчик должен предложить экономически обоснованные проектные решения по каждому объекту с нарушениями. Управление капитального строительства Пермского края готовит документы для объявления конкурсной процедуры. Как уверяет минстрой, на объектах, которые находятся в нормативном состоянии, работы продолжаются.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.07.2020 в 12:50</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200629165300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200629165300"></a></div> <a href="/s/news/20200629165300" title="«Рабочие устроили пьяный дебош»: в доме на Компросе разбили 22 окна - читать полностью">«Рабочие устроили пьяный дебош»: в доме на Компросе разбили 22 окна</a></h3><div>В жилом доме на Комсомольском проспекте, 58 в Перми, фасад которого сейчас реставрируют, случилось ЧП. По словам местных жителей, бригада строителей устроила пьяный дебош прямо на рабочем месте и специально разбила 22 окна на втором этаже. В городском департаменте ЖКХ уточнили, что заказчиком работ по ремонту фасада дома выступает управляющая компания «Экском». Подрядная организация — ООО «СтройМакс».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.06.2020 в 16:53</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200626140200.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200626140200"></a></div> <a href="/s/videonews/20200626140200" title="Детская поликлиника в микрорайоне «Ива» откроется уже этой осенью - читать полностью">Детская поликлиника в микрорайоне «Ива» откроется уже этой осенью</a></h3><div>Помещение под поликлинику в микрорайоне «Ива» федеральный застройщик «Девелопмент-Юг» передал Перми безвозмездно. Причем, девелопер выполнил свои обязательства досрочно — построил и ввел здание в эксплуатацию раньше на год. Здание в данный момент принято в эксплуатацию. Оснащением поликлиники и подбором специалистов займется краевой Минздрав. В помещении поликлиники, после приведения в нормативное состояние, будет установлен рентген-аппарат, начнут прием узкие специалисты (кардиолог, невролог, хирург, ортопед, отоларинголог и офтальмолог). Также здесь будут травмпункт и отделение скорой помощи.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.06.2020 в 14:02</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200625122029.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20200625122029"></a></div> <a href="/s/audionews/20200625122029" title="В Перми изъяли крупную партию амфетамина - читать полностью">В Перми изъяли крупную партию амфетамина</a></h3><div>Сотрудники наркоконтроля задержали 45-летнего мужчину, подозреваемого в незаконном обороте наркотиков. Спецоперация прошла возле кафе в самом центре Перми. Как сообщили в полиции, дилер подъехал к заведению на личном автомобиле и ждал клиента, чтобы передать крупную партию запрещенных веществ. Однако сделка не состоялась. У задержанного оперативники обнаружили 4 килограмма амфетамина, 75 граммов кокаина и еще 20 граммов синтетического наркотика МDМА. В ходе проведенных обысков в машине и квартире подозреваемого было изъято 800 тысяч рублей. Как полагают сыщики, эти деньги были заработаны преступным путем. Ранее мужчина отбывал наказание за убийство, разбой, грабеж и мошенничество. Теперь ему грозит наказание за покушение на сбыт запрещенных веществ в особо крупном размере. Возбуждено уголовное дело. Мужчина заключен под стражу.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.06.2020 в 12:20</div><p><div class="tags">
Метки: <a href="/t/prestupleniya">Преступления</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/07/20200709163200.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200709163200"></a></div> <a href="/s/interestingly/20200709163200" title="Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ - читать полностью">Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ</a></h3><div>Председатель общественной палаты Пермского края Дмитрий Красильников назначен временно исполняющим обязанности ректора Пермского государственного национального исследовательского университета. Как пояснили в пресс-службе, Дмитрий Красильников будет руководить ПГНИУ до согласования в министерстве нового устава университета. Разработка нового устава связана с реорганизацией ПГНИУ из бюджетного учреждения в автономное. Дмитрий Красильников сменил на посту ректора доктора физико-математических наук  Игоря Макарихина, руководившего университетом с 2010 года.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.07.2020 в 16:32</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200630082500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/kominews/20200630082500"></a></div> <a href="/s/kominews/20200630082500" title="Как голосуют в самых отдаленных уголках Прикамья - читать полностью">Как голосуют в самых отдаленных уголках Прикамья</a></h3><div>С 25 июня и до 1 июля включительно участки открыты ежедневно с 8.00 утра и до 20.00 вечера. Можно позвонить и вызвать представителей комиссии на дом, а можно дождаться, когда они приедут прямо во двор или деревню. Как проходит голосование в самых отдаленных уголках Прикамья, где живет всего один человек?</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.06.2020 в 08:25</div><p><div class="tags">
Метки: <a href="/t/vybory">Выборы</a>, <a href="/t/v-kudymkare">в Кудымкаре</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200629181500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200629181500"></a></div> <a href="/s/regions/20200629181500" title="В Прикамье явка на голосовании по поправкам в Конституцию превысила 25% - читать полностью">В Прикамье явка на голосовании по поправкам в Конституцию превысила 25%</a></h3><div>С момента начала общероссийского голосования по поправкам в Конституцию РФ, с 25 по 28 июня, в нем приняли участие 552 208 жителей Прикамья. Как сообщает избирательная комиссия Пермского края, явка превышает четверть от общего числа участников голосования. Напомним, выразить свою гражданскую позицию по вопросу внесения изменений в Конституцию может любой житель Пермского края старше 18 лет. Голосование продлится до 1 июля включительно. Проголосовать прикамцы могут тремя способами: ежедневно на своём избирательном участке (с 8.00 до 20.00); по графику выездов членов комиссий во дворах (с 17.30 до 22.00); на дому после звонка в участковую избирательную комиссию (заявки принимаются до 17.00 1 июля). По данным регионального избиркома, за прошедшие четыре дня самым востребованным способом стало голосование во дворах – таким способом сделали свой выбор более 75% участников.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.06.2020 в 18:15</div><p><div class="tags">
Метки: <a href="/t/vybory">Выборы</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200629172600.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200629172600"></a></div> <a href="/s/regions/20200629172600" title="Герой России Сергей Яшкин принял участие в голосовании по поправкам в Конституцию - читать полностью">Герой России Сергей Яшкин принял участие в голосовании по поправкам в Конституцию</a></h3><div>По данным на сегодняшний день, по поправкам в Конституцию в Пермском крае уже проголосовали 430 тысяч человек. К тем, кто уже поставил галочку в бюллетене, сегодня присоединился Герой России Сергей Яшкин. Сделал он это в 60-й школе, где расположился участок под номером 34-57. Здесь, как и на всех остальных участках, соблюдаются необходимые меры предосторожности: перчатки, маски, дистанция и даже одноразовые ручки, чтобы всё было легко и безопасно. Сергей Яшкин сообщил, что проголосовал за поправки в Конституцию страны.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.06.2020 в 17:26</div><p><div class="tags">
Метки: <a href="/t/vybory">Выборы</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/06/20200625123400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200625123400"></a></div> <a href="/s/regions/20200625123400" title="В Прикамье выявлен еще 61 заболевший коронавирусом - читать полностью">В Прикамье выявлен еще 61 заболевший коронавирусом</a></h3><div>Роспотребнадзор опубликовал данные исследований на коронавирус за предыдущие сутки. В Пермском крае выявлен 61 новый случай заражения COVID-19: 32 человека проходят лечение в больницах, 29 – амбулаторно на дому под наблюдением врачей. Общее число инфицированных в Пермском крае достигло 3416. Ежесуточный прирост больных составил 1.8%. Коэффициент распространения болезни на сегодня составляет 1,06 (на 24 июня – 1,08). Напомним, это один из важных показателей поэтапного снятия ограничений – для второго этапа он должен быть меньше 0,8. В больницах Прикамья проходит лечение 851 (прирост за минувшие сутки +32) пациент с диагнозом COVID-19, амбулаторно - 227 (+29)человек. Выздоровело 2222 (+74) человека. За весь период скончалось от коронавируса 73 (+0) человека, от сопутствующих заболеваний умерло 43 человека (+0). На домашнем карантине находится 2 671 (-19) человек. В России за весь период выявлено 613 994 (прирост за сутки + 7 113) случая коронавируса, зафиксировано 8 605 летальных исходов, выздоровело 375 164 человека.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.06.2020 в 12:34</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20200709181000"><img src="/files/archimages/2020/07/20200709181000.jpg" alt="Из-за пандемии пассажиропоток пермского аэропорта упал на 46,5 %" class="imagezoomer" /></a><a href="/s/videonews/20200709181000">Из-за пандемии пассажиропоток пермского аэропорта упал на 46,5 %</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20200709175000"><img src="/files/archimages/2020/07/20200709175000.jpg" alt="В Перми побит температурный рекорд" class="imagezoomer" /></a><a href="/s/regions/20200709175000">В Перми побит температурный рекорд</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709172400"><img src="/files/archimages/2020/07/20200709172400.jpg" alt="Прорабатывается вопрос организации пассажирских перевозок по железнодорожному маршруту «Пермь ll – Закамск»" class="imagezoomer" /></a><a href="/s/videonews/20200709172400">Прорабатывается вопрос организации пассажирских перевозок по железнодорожному маршруту «Пермь ll – Закамск»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709165300"><img src="/files/archimages/2020/07/20200709165300.jpg" alt="Из-за повышенных санитарных требований шесть лагерей края этим летом не откроются" class="imagezoomer" /></a><a href="/s/videonews/20200709165300">Из-за повышенных санитарных требований шесть лагерей края этим летом не откроются</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20200709163200"><img src="/files/archimages/2020/07/20200709163200.jpg" alt="Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ" class="imagezoomer" /></a><a href="/s/interestingly/20200709163200">Председатель общественной палаты Пермского края Дмитрий Красильников назначен врио ректора ПГНИУ</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709160500"><img src="/files/archimages/2020/07/20200709160500.jpg" alt="Пермский зоопарк встретил первых посетителей" class="imagezoomer" /></a><a href="/s/videonews/20200709160500">Пермский зоопарк встретил первых посетителей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709153600"><img src="/files/archimages/2020/07/20200709153600.jpg" alt="Грязная Кама угрожает оборудованию &quot;Азота&quot;. Какова угроза жизни и здоровью людей?" class="imagezoomer" /></a><a href="/s/videonews/20200709153600">Грязная Кама угрожает оборудованию "Азота". Какова угроза жизни и здоровью людей?</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200709144500"><img src="/files/archimages/2020/07/20200709144500.jpg" alt="В Перми из незаконного оборота изъято свыше 2 килограммов запрещенных веществ" class="imagezoomer" /></a><a href="/s/sobytiya/20200709144500">В Перми из незаконного оборота изъято свыше 2 килограммов запрещенных веществ</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709141500"><img src="/files/archimages/2020/07/20200709141500.jpg" alt="В крае выявлено 70 новых случаев заражения COVID-19" class="imagezoomer" /></a><a href="/s/videonews/20200709141500">В крае выявлено 70 новых случаев заражения COVID-19</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200709125000"><img src="/files/archimages/2020/07/20200709125000.jpg" alt="Когда закончится эпопея с пермским зоопарком?" class="imagezoomer" /></a><a href="/s/news/20200709125000">Когда закончится эпопея с пермским зоопарком?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709115500"><img src="/files/archimages/2020/07/20200709115500.jpg" alt="Выдача сертификатов на детский отдых продолжается" class="imagezoomer" /></a><a href="/s/videonews/20200709115500">Выдача сертификатов на детский отдых продолжается</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709112500"><img src="/files/archimages/2020/07/20200709112500.jpg" alt="Животных не кормить! В пермском зоопарке напомнили правила посещения" class="imagezoomer" /></a><a href="/s/videonews/20200709112500">Животных не кормить! В пермском зоопарке напомнили правила посещения</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709110000"><img src="/files/archimages/2020/07/20200709110000.jpg" alt="Из-за загрязнения Камы остановлена работа завода «Азот»" class="imagezoomer" /></a><a href="/s/videonews/20200709110000">Из-за загрязнения Камы остановлена работа завода «Азот»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709104300"><img src="/files/archimages/2020/07/20200709104300.jpg" alt="Конец заторам: завершены работы на трассе М7 «Волга» в районе Нытвы" class="imagezoomer" /></a><a href="/s/videonews/20200709104300">Конец заторам: завершены работы на трассе М7 «Волга» в районе Нытвы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709101500"><img src="/files/archimages/2020/07/20200709101500.jpg" alt="В Перми с рабочим визитом побывал глава &quot;Роскосмоса&quot; Дмитрий Рогозин" class="imagezoomer" /></a><a href="/s/videonews/20200709101500">В Перми с рабочим визитом побывал глава "Роскосмоса" Дмитрий Рогозин</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709095000"><img src="/files/archimages/2020/07/20200709095000.jpg" alt="Краевой суд встал на сторону владельцев снесенных гаражей" class="imagezoomer" /></a><a href="/s/videonews/20200709095000">Краевой суд встал на сторону владельцев снесенных гаражей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200709092100"><img src="/files/archimages/2020/07/20200709092100.jpg" alt="Дежурные группы обязаны принимать детей из многодетных семей" class="imagezoomer" /></a><a href="/s/videonews/20200709092100">Дежурные группы обязаны принимать детей из многодетных семей</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200708175500"><img src="/files/archimages/2020/07/20200708175500.jpg" alt="Пермяки смогут наблюдать комету C/2020 F3" class="imagezoomer" /></a><a href="/s/sobytiya/20200708175500">Пермяки смогут наблюдать комету C/2020 F3</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20200708172800"><img src="/files/archimages/2020/07/20200708172800.jpg" alt="В Кудымкаре единственное разрешенное для купания место осталось без воды" class="imagezoomer" /></a><a href="/s/kominews/20200708172800">В Кудымкаре единственное разрешенное для купания место осталось без воды</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200708170000"><img src="/files/archimages/2020/07/20200708170000.jpg" alt="В Перми состоялось совещание по развитию НПО «Искра» " class="imagezoomer" /></a><a href="/s/sobytiya/20200708170000">В Перми состоялось совещание по развитию НПО «Искра» </a></p><div class="lightborder"></div>
<p><a href="/s/news/20200708165700"><img src="/files/archimages/2020/07/20200708165700.jpg" alt="«Должники поневоле» могут звонить на горячую линию службы судебных приставов" class="imagezoomer" /></a><a href="/s/news/20200708165700">«Должники поневоле» могут звонить на горячую линию службы судебных приставов</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200708163000"><img src="/files/archimages/2020/07/20200708163000.jpg" alt=" В Прикамье может быть установлен температурный рекорд" class="imagezoomer" /></a><a href="/s/sobytiya/20200708163000"> В Прикамье может быть установлен температурный рекорд</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200708153000"><img src="/files/archimages/2020/07/20200708153000.jpg" alt="В Прикамье открываются еще 10 детских​ лагерей" class="imagezoomer" /></a><a href="/s/sobytiya/20200708153000">В Прикамье открываются еще 10 детских​ лагерей</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200708150700"><img src="/files/archimages/2020/07/20200708150700.jpg" alt="В Перми столкнулись иномарка и электросамокат" class="imagezoomer" /></a><a href="/s/sobytiya/20200708150700">В Перми столкнулись иномарка и электросамокат</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20200708144000"><img src="/files/archimages/2020/07/20200708144000.jpg" alt="&quot;Вонь неимоверная&quot;: в реку Тулва сбрасывают канализационные отходы" class="imagezoomer" /></a><a href="/s/sobytiya/20200708144000">"Вонь неимоверная": в реку Тулва сбрасывают канализационные отходы</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Даниэль</span> - <a href="/s/videonews/20130711122704">Огромная печь и старинный рецепт: в Кудымкарском районе знают, как приготовить настоящий хлеб</a></li>
<li><span class="commentator">Татьяна</span> - <a href="/s/videonews/20190722151747">В Перми открылась обновленная ярмарка Ивановского текстиля.</a></li>
<li><span class="commentator">Ветров</span> - <a href="/s/videonews/20200615111500">Оперштаб сегодня примет решение по режиму самоизоляции</a></li>
<li><span class="commentator">Олег</span> - <a href="/s/videonews/20200609152100">Возобновилось голосование за присвоение Перми звания "Город трудовой доблести" </a></li>
<li><span class="commentator">Ольга</span> - <a href="/s/videonews/20200609152100">Возобновилось голосование за присвоение Перми звания "Город трудовой доблести" </a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/interestingly/20200709163200">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a href="/karta-rassrochki-onlajn-kak-vybrat-samyj-vygodnyj-variant.html">Карта рассрочки онлайн: как выбрать самый выгодный вариант</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
