<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Анну Михалкову воспитывали метлой" />
<meta name="description" content="Наследнице династии Михалковых тоже под силу многое. Она..." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Анну Михалкову воспитывали метлой</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">СДЕЛАНО В ПЕРМИ</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/konkurs-vzglyad-na-stranu" style="font-size:16px;">КОНКУРС ВЗГЛЯД НА СТРАНУ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20171112171421">&larr; Неизвестные комедии Эльдара Рязанова</a></p></div>
	
	
<h1>Анну Михалкову воспитывали метлой</h1>


<div class="posttext">
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/NOVEMBER/17112017/c-2.jpg" alt="Михалкова" width="560" height="471" /></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В сериале &laquo;Доктор Рихтер&raquo; Анна Михалкова играет главврача Никольскую. Героиня Анны &ndash; единственная, кто хоть как-то может урезонить бесконечно талантливого, но столь же трудного в общении диагноста Андрея Рихтера. Самой наследнице династии Михалковых тоже под силу многое. Она...</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">...Начала работать ещё до рождения</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Еще до своего появления на свет Анна познакомилась с работой манекенщицы. &laquo;Аню я вынашивала на подиуме, &ndash; вспоминает ее мама, бывшая модель Татьяна Михалкова. &ndash; Более легкой работы найти для меня не смогли, и я до семи месяцев демонстрировала модели. Брюки уже не застегивались: я их придерживала рукой и ходила по &laquo;языку&raquo; в распашонках&hellip;&raquo; Но если до рождения Анне всё же не пришлось особо усердствовать, то потом ее папа Никита Михалков активно практиковал в семье трудотерапию. &laquo;Стоило попасть под пристальный взгляд Никиты Сергеевича, как мы тут же получали какое-нибудь задание, &ndash; вспоминает младший брат Анны Артем. &ndash; А если включали телевизор за завтраком, это тут же сурово пресекалось: &laquo;Ну-ка выключайте немедленно! Быстро за книжки!&raquo; Летом папа придумывал нам всевозможные занятия, например собирать на участке шишки, которые имели обыкновение падать каждый день. За малейшую провинность мог заставить часа два мести участок. Было обидно: все на речку идут купаться, а мы метем мусор&raquo;.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">...12 лет снималась в одном фильме</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Анна рано начала сниматься в кино. Когда девочке исполнилось 6 лет, ее знаменитый отец стал делать про нее документальный фильм. Каждый год в течение 12 лет он брал у дочери интервью, задавая одни и те же вопросы. Целью картины было показать, как меняются взгляды по мере взросления в определенную историческую эпоху. Впоследствии фильм, названный &laquo;Анна: от 6 до 18&raquo;, получил несколько кинопремий, так что дебют Михалковой в кино можно считать удачным. Но сама актриса эту ленту не любит. &laquo;Cо стороны папы было не совсем честно снимать этот фильм обо мне, потому что это было вторжение в мой внутренний мир, чего я тогда не понимала, &ndash; считает она. &ndash; Он выставил меня на публичное обозрение. Понимаю, что это может быть ценно для зрителей: через судьбу отдельно взятого человека увидеть ход истории. Но мне неприятно на это смотреть, потому что я несу там абсолютную ахинею и вовсе не горжусь тем, что это пошло на пользу кино, науке или каким-то конкретным людям&raquo;. Всё это не помешало Анне впоследствии сняться в нескольких художественных фильмах отца и считать его режиссером, с которым комфортнее всего работать. &laquo;Папа умеет вытянуть из тебя самые нужные для роли эмоции, и это поистине замечательно&raquo;, &ndash; поясняет она.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">...преодолела &laquo;фамильный&raquo; комплекс</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&laquo;В детстве я знала, что буду актрисой, но потом испугалась, что актрисы из меня не получится, потому что было навязчивое ощущение, что меня сравнивают с папой и дядей Андроном. Я болезненно относилась к тому, что обо мне скажут, получается у меня, как у Михалковых, или нет, &ndash; признается Анна. &ndash; И после школы решила, что попробую другую профессию&raquo;. Она два года училась на искусствоведа за границей. И даже когда вернулась</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">на Родину и с отличием окончила ВГИК, потом поступила в МГИМО учиться на юриста-международника. &laquo;Я была очень неуверена в себе, и мне стоило больших трудов преодолеть эту неуверенность, &ndash; объясняет она свои метания. &ndash; Как было уйти от того, что меня всегда будут сравнивать с папой? Выход один: благодаря своему труду стать самоценной единицей в этой семейной упряжке. Я поняла, что всё нужно делать через преодоление своих комплексов. Приведу пример. Я пришла к режиссеру Кириллу Серебренникову и сказала: &laquo;Я никогда не работала в театре, но буду работать с вами! У меня нет никакого опыта, но есть фантастические возможности, как человеческие, так и актерские&raquo;. Он изумился! Но я уверена, что надо всегда приходить к человеку, который тебя интересует, и говорить: &laquo;Я вам нужна и никто другой!&raquo; Как только ты сама начинаешь в себя верить &ndash; в тебя начинают верить и другие&raquo;. У Серебренникова Анна снялась в фильме &laquo;Изображая жертву&raquo;, за который была номинирована на кинопремии &laquo;Ника&raquo; и &laquo;Золотой Орел&raquo;.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">...освоилась в деревне</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Анна родилась и выросла в столице, но своим успехом обязана &laquo;сельским&raquo; ролям. Впервые зрители заметили ее благодаря небольшой роли деревенской девушки Дуняши в отцовском фильме &laquo;Сибирский цирюльник&raquo;. А известность ей принес еще один деревенский образ &ndash; в картине &laquo;Свои&raquo;. Он получился очень достоверным, что неудивительно. &laquo;Снимали этот фильм в деревушке под Псковом. Мы жили там два месяца, это было похоже на трудовой лагерь. Я научилась кормить кур и свиней, доить коров. Мне очень понравилась деревенская жизнь, работа была в удовольствие&raquo;, &ndash; признается Анна. Хотя не скрывает, что не хотела бы заниматься этим всю жизнь.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">...стала волшебницей</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Многие знают Анну не только и не столько по ролям в кино, сколько благодаря образу доброй тети Ани в программе &laquo;Спокойной ночи, малыши!&raquo; &laquo;В первую очередь, телеведущей я стала из-за своих детей. Мне казалось &ndash; здорово, если они увидят в этой передаче маму, &ndash; признается Анна. &ndash; Но мне и самой было очень интересно. Я помню, как смотрела эту передачу в детстве. Из всех персонажей мне больше всех нравился Хрюша. Он с юмором, противоречивый, а это всегда интересно&hellip; Жаль, что поиграть с Хрюшей, Степашкой и Филей мне не дали: кукольники очень трепетно относятся к своим персонажам&raquo;. Актриса говорит, что в передаче ей достался образ этакой няни-волшебницы. Он и в жизни ей не чужд: &laquo;У нас в семье есть установка: если можешь кому-то помочь, сделай это и не жди благодарности, ведь ты делаешь это не для других, а для себя! Мои друзья считают, что я идеальный друг. Но иногда я чувствую, что всё время быть донором тяжело&raquo;.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">...Дважды вышла за одного мужчину</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Первый раз Анна вышла замуж в 23 года. &laquo;Моим избранником оказался человек, которого хорошо знал папа, и моему дедушке он тоже очень понравился, потому что мой муж &ndash; черкес и вырос в Пятигорске, как и мой дед. У них сразу установились очень теплые отношения&raquo;, &ndash; признается она. Супругом актрисы стал предприниматель Альберт Баков, который старше ее на 12 лет. Он сотрудничал с отцом Анны, а с ней познакомился на одном из мероприятий в Российском доме культуры. Солидный мужчина покорил девушку прекрасными манерами и знанием японской поэзии. Через год они поженились, а вскоре Анна подарила мужу двух сыновей &ndash; Андрея и Сергея. Семья казалась счастливой и почти образцовой. Но потом Альберт получил назначение на пост вице-губернатора Ульяновской области и стал редко бывать в Москве. Отношения в семье осложнились настолько, что дошло до развода. У Анны появился новый поклонник &ndash; режиссер Александр Шейн, &ndash; который предложил актрисе руку и сердце. Однако Альберт, узнав об этом, стал ухаживать за бывшей женой с таким пылом, что она предпочла вернуться к нему. Вскоре они снова поженились, а четыре года назад Анна родила мужу еще одного ребенка &ndash; дочку Лидию.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">...Укротила двух &laquo;монстров&raquo;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Так получилось, что два сына Анны появились на свет с разницей всего в год. При рождении они особых хлопот маме не доставили. &laquo;Когда начинались схватки, я садилась за руль и сама себя везла в роддом&raquo;, &ndash; признается она. Зато потом... В подростковый период Анна даже называла их &laquo;монстрами&raquo;. &laquo;Это настоящий зоопарк &ndash; разница у сыновей всего год, и они постоянно доказывают друг другу, кто круче, умнее, хитрее, &ndash; объясняла она. &ndash; Мои мальчики, конечно, офигенные, но с характером. Когда в 2013-м я родила Лидочку, они мне сказали: &laquo;Нас воспитать тебе не удалось, может быть, с ней получится&raquo;. Отношения с сыновьями даже вылились в сериал &laquo;Чурросы&raquo; про маму, которая не может справиться с двумя подростками. Главные роли в нем сыграли Анна и ее сыновья. Впрочем, сейчас ребятам уже 17 и 16 лет. И мама гордо появляется в их обществе на светских мероприятиях.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 18.11.2017 в 14:04 в рубрике  - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/interestingly">Интересные новости, события, сенсации</a>:</h3>
<p><a href="/s/interestingly/20171112171421">Неизвестные комедии Эльдара Рязанова</a></p>
<p><a href="/s/interestingly/20171112133305">Дарья Екамасова: «Меня надо кормить в полнолуние»</a></p>
<p><a href="/s/interestingly/20171112100816">Звёзды в погонах</a></p>
<p><a href="/s/interestingly/20171111142348">Арсений Бородин пришел в «Голос» побеждать</a></p>
<p><a href="/s/interestingly/20171106171403">Негр, верблюд и полный «Аншлаг»!</a></p>
<p><a href="/s/interestingly/20171105162556">Юлия Ковальчук залезла на стол приемной комиссии</a></p>
<p><a href="/s/interestingly/20171104170046">Чем блистал звёздный бал</a></p>
<p><a href="/s/interestingly/20171104080842">В Пермь едут «Бабушки из Бураново»</a></p>
<p><a href="/s/interestingly/20171029170606">Как Лиза Арзамасова инопланетян угощала</a></p>
<p><a href="/s/interestingly/20171029130303">Семён Трескунов: Пообщаться с призраком и сменить родителей</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Анну Михалкову воспитывали метлой" /></p>
<p><input name="rubrica" type="hidden" value="interestingly/" /></p>
<p><input name="pagelink" type="hidden" value="20171118140431" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20171112171421">&larr; Неизвестные комедии Эльдара Рязанова</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/17112017/file_1469200341_728339176_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20171118090044" title="В Перми пройдет настоящий Рыцарский турнир - читать полностью">В Перми пройдет настоящий Рыцарский турнир</a></h3><div>18 ноября состоится самое яркое событие осени - West Festиваль.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20171118090044">читать</a><small class="datecomment">18.11.2017 в 09:00</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/17112017/2017-11-17_14-45-22.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171117170114" title="Пермской «Юности» исполнилось 50 лет - читать полностью">Пермской «Юности» исполнилось 50 лет</a></h3><div>Образцовый театр народного танца «Юность» отметил юбилей.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=K04GUxSp0G8" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=K04GUxSp0G8','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171117170114">читать</a><small class="datecomment">17.11.2017 в 17:01</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/17112017/2017-11-17_14-27-54_560px.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171117163513" title="На фестивале CONTEXT состоялась мировая премьера балета «Asunder» - читать полностью">На фестивале CONTEXT состоялась мировая премьера балета «Asunder»</a></h3><div>Балетная труппа Пермского театра оперы и балета выступила с мировой премьерой на международном фестивале CONTEXT. Diana Vishneva.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=7w1EvIR2Mic" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=7w1EvIR2Mic','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171117163513">читать</a><small class="datecomment">17.11.2017 в 16:35</small><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-mire">В мире</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/17112017/R24_2017-11-16_19-0001-0-02-26-082.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171117161148" title="Кто стал Гордостью Пермского края? - читать полностью">Кто стал Гордостью Пермского края?</a></h3><div>Будут поощрены дети, успешно участвовавшие в краевых, окружных, всероссийских и международных олимпиадах.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=WTW5J4W3UYo" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=WTW5J4W3UYo','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171117161148">читать</a><small class="datecomment">17.11.2017 в 16:11</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/17112017/R24_2017-11-16_19-0001-0-11-02-326.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171117145801" title="Право жить - читать полностью">Право жить</a></h3><div>В Перми презентовали сборник «Право жить» - о правах и льготах ребенка-инвалида и его семьи.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=q0ABuY2kOvc" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=q0ABuY2kOvc','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171117145801">читать</a><small class="datecomment">17.11.2017 в 14:58</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/zdorove">Здоровье</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/17112017/c-2.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20171118140431" title="Анну Михалкову воспитывали метлой - читать полностью">Анну Михалкову воспитывали метлой</a></h3><div>Наследнице династии Михалковых тоже под силу многое. Она...</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20171118140431">читать</a><small class="datecomment">18.11.2017 в 14:04</small><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/17112017/2017-11-17_14-27-54_560px.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171117163513" title="На фестивале CONTEXT состоялась мировая премьера балета «Asunder» - читать полностью">На фестивале CONTEXT состоялась мировая премьера балета «Asunder»</a></h3><div>Балетная труппа Пермского театра оперы и балета выступила с мировой премьерой на международном фестивале CONTEXT. Diana Vishneva.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=7w1EvIR2Mic" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=7w1EvIR2Mic','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171117163513">читать</a><small class="datecomment">17.11.2017 в 16:35</small><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-mire">В мире</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/17112017/R24_2017-11-16_19-0001-0-07-49-279.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171117141122" title="Самая дорогая картина: Пермский миллиардер продал шедевр Да Винчи - читать полностью">Самая дорогая картина: Пермский миллиардер продал шедевр Да Винчи</a></h3><div>Картина Леонардо да Винчи «Спаситель мира» продана на аукционе «Кристи» за рекордные 450 млн долларов.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=RalNvOc4kDI" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=RalNvOc4kDI','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171117141122">читать</a><small class="datecomment">17.11.2017 в 14:11</small><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/kultura">Культура</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/15112017/R1_2017-11-14_20-59-0-16-32-227.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20171117124542" title="Театр оперы и балета оживит осьминога - читать полностью">Театр оперы и балета оживит осьминога</a></h3><div>Художники по куклам и костюмам в спектакле «Сад осьминога» Ольга и Елена Бекрицкие стали гостями программы Новости культуры.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=fVgSLdrg6RQ" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=fVgSLdrg6RQ','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20171117124542">читать</a><small class="datecomment">17.11.2017 в 12:45</small><div class="tags">
Метки: <a href="/t/intervyu">ИНТЕРВЬЮ</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/NOVEMBER/16112017/tab.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20171116162550" title="Эксперты выяснили, сколько стоит жизнь человека - читать полностью">Эксперты выяснили, сколько стоит жизнь человека</a></h3><div>Новое исследование Центра изучения человека помогло выяснить, во сколько россиянам обходится их здоровье.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20171116162550">читать</a><small class="datecomment">16.11.2017 в 16:25</small><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/zdorove">Здоровье</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/interestingly/20171118140431"><img src="/files/2017/NOVEMBER/17112017/c-2.jpg" alt="Анну Михалкову воспитывали метлой" class="imagezoomer" /></a><a href="/s/interestingly/20171118140431">Анну Михалкову воспитывали метлой</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171118090044"><img src="/files/2017/NOVEMBER/17112017/file_1469200341_728339176_560px.jpg" alt="В Перми пройдет настоящий Рыцарский турнир" class="imagezoomer" /></a><a href="/s/audionews/20171118090044">В Перми пройдет настоящий Рыцарский турнир</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117170114"><img src="/files/2017/NOVEMBER/17112017/2017-11-17_14-45-22.png" alt="Пермской «Юности» исполнилось 50 лет" class="imagezoomer" /></a><a href="/s/videonews/20171117170114">Пермской «Юности» исполнилось 50 лет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117163513"><img src="/files/2017/NOVEMBER/17112017/2017-11-17_14-27-54_560px.png" alt="На фестивале CONTEXT состоялась мировая премьера балета «Asunder»" class="imagezoomer" /></a><a href="/s/videonews/20171117163513">На фестивале CONTEXT состоялась мировая премьера балета «Asunder»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117161148"><img src="/files/2017/NOVEMBER/17112017/R24_2017-11-16_19-0001-0-02-26-082.jpg" alt="Кто стал Гордостью Пермского края?" class="imagezoomer" /></a><a href="/s/videonews/20171117161148">Кто стал Гордостью Пермского края?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117154712"><img src="/files/2017/NOVEMBER/17112017/R24_2017-11-16_19-0001-0-06-41-325.jpg" alt="Чиновникам могут урезать пенсии" class="imagezoomer" /></a><a href="/s/videonews/20171117154712">Чиновникам могут урезать пенсии</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117152424"><img src="/files/2017/NOVEMBER/17112017/R24_2017-11-16_19-0001-0-07-29-849.jpg" alt="В Прикамье будут развивать киберспорт" class="imagezoomer" /></a><a href="/s/videonews/20171117152424">В Прикамье будут развивать киберспорт</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117145801"><img src="/files/2017/NOVEMBER/17112017/R24_2017-11-16_19-0001-0-11-02-326.jpg" alt="Право жить" class="imagezoomer" /></a><a href="/s/videonews/20171117145801">Право жить</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117143526"><img src="/files/2017/NOVEMBER/17112017/trol_400px.jpg" alt="Троллейбус №1 вернулся на прежний маршрут" class="imagezoomer" /></a><a href="/s/videonews/20171117143526">Троллейбус №1 вернулся на прежний маршрут</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117141122"><img src="/files/2017/NOVEMBER/17112017/R24_2017-11-16_19-0001-0-07-49-279.jpg" alt="Самая дорогая картина: Пермский миллиардер продал шедевр Да Винчи" class="imagezoomer" /></a><a href="/s/videonews/20171117141122">Самая дорогая картина: Пермский миллиардер продал шедевр Да Винчи</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171117130503"><img src="/files/2017/NOVEMBER/17112017/5555-0-06-25-940_560px.jpg" alt="В капле крови - океан жизни" class="imagezoomer" /></a><a href="/s/audionews/20171117130503">В капле крови - океан жизни</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117124542"><img src="/files/2017/NOVEMBER/15112017/R1_2017-11-14_20-59-0-16-32-227.jpg" alt="Театр оперы и балета оживит осьминога" class="imagezoomer" /></a><a href="/s/videonews/20171117124542">Театр оперы и балета оживит осьминога</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171117122435"><img src="/files/2017/NOVEMBER/17112017/R24_2017-06-13_08-29.0-12-49.088_560px.jpg" alt="Ряды почетных граждан пополнили лучшие из лучших" class="imagezoomer" /></a><a href="/s/audionews/20171117122435">Ряды почетных граждан пополнили лучшие из лучших</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117120434"><img src="/files/2017/NOVEMBER/17112017/R1_2017-11-16_20-57-0-03-32-331.jpg" alt="Студвесна в ноябре" class="imagezoomer" /></a><a href="/s/videonews/20171117120434">Студвесна в ноябре</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171117113609"><img src="/files/2017/NOVEMBER/17112017/R1_2017-10-13_20-58-0-03-09-428.jpg" alt="На жилищные субсидии выделены дополнительные миллионы" class="imagezoomer" /></a><a href="/s/audionews/20171117113609">На жилищные субсидии выделены дополнительные миллионы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117111635"><img src="/files/2017/NOVEMBER/17112017/R1_2017-11-16_20-57-0-05-53-309.jpg" alt="Жителям Краснокамска пообещали чистую воду" class="imagezoomer" /></a><a href="/s/videonews/20171117111635">Жителям Краснокамска пообещали чистую воду</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171117105022"><img src="/files/2017/MARCH/22032017/R1_2017-03-21_20-56-0-08-23-674_560px.jpg" alt="В Пермском крае алиментщицу приговорили к реальному сроку" class="imagezoomer" /></a><a href="/s/audionews/20171117105022">В Пермском крае алиментщицу приговорили к реальному сроку</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117103305"><img src="/files/2017/NOVEMBER/17112017/R1_2017-11-16_20-57-0-16-12-788.jpg" alt="Хороший выбор" class="imagezoomer" /></a><a href="/s/videonews/20171117103305">Хороший выбор</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20171117100754"><img src="/files/2017/NOVEMBER/17112017/R1_2017-11-16_20-57-0-07-10-739.jpg" alt="В здравоохранении Коми-Пермяцкого округа начинаются новые реформы" class="imagezoomer" /></a><a href="/s/kominews/20171117100754">В здравоохранении Коми-Пермяцкого округа начинаются новые реформы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117094637"><img src="/files/2017/NOVEMBER/17112017/R1_2017-11-16_20-57-0-02-05-327.jpg" alt="Около Чернушки загорелся поезд" class="imagezoomer" /></a><a href="/s/videonews/20171117094637">Около Чернушки загорелся поезд</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171117092159"><img src="/files/2017/NOVEMBER/17112017/R1_2017-11-16_20-57-0-01-52-958.jpg" alt="В Перми начался суд над маньяком-педофилом" class="imagezoomer" /></a><a href="/s/videonews/20171117092159">В Перми начался суд над маньяком-педофилом</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171116180653"><img src="/files/2017/NOVEMBER/16112017/haski_560px.png" alt="С городских улиц исчезают бездомные собаки" class="imagezoomer" /></a><a href="/s/audionews/20171116180653">С городских улиц исчезают бездомные собаки</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20171116174836"><img src="/files/2017/NOVEMBER/16112017/lll_400px.jpg" alt="В пермских домах заменят опасные лифты" class="imagezoomer" /></a><a href="/s/audionews/20171116174836">В пермских домах заменят опасные лифты</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171116173058"><img src="/files/2017/NOVEMBER/16112017/R24_2017-11-15_19-0001-0-05-41-185.jpg" alt="В Перми пели песни во славу Отечества" class="imagezoomer" /></a><a href="/s/videonews/20171116173058">В Перми пели песни во славу Отечества</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20171116170600"><img src="/files/2017/NOVEMBER/15112017/R24_2017-11-14-0-05-46-650.jpg" alt="На пермских остановках появятся новые электронные табло" class="imagezoomer" /></a><a href="/s/videonews/20171116170600">На пермских остановках появятся новые электронные табло</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">владимир</span> - <a href="/s/audionews/20171109150932">Пермскому зоопарку еще долго сидеть на чемоданах</a></li>
<li><span class="commentator">Светлана</span> - <a href="/s/videonews/20171109105432">Возле Добрянки многодетная семья попала в страшную аварию</a></li>
<li><span class="commentator">александр</span> - <a href="/s/videonews/20161215100023">Бесплатно и в «цифре»: В Перми запустили второй мультиплекс</a></li>
<li><span class="commentator">Дмитрий</span> - <a href="/s/videonews/20170921121531">Когда отремонтируют мост через Сюзьву?</a></li>
<li><span class="commentator">All</span> - <a href="/s/videonews/20171101094040">В суде рассматривают скандальное дело о смерти пациента наркодиспансера</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/interestingly/20171118140431">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2017.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20171117120434"><img src="/files/2017/NOVEMBER/17112017/R1_2017-11-16_20-57-0-03-32-331.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20171117120434">Студвесна в ноябре</a></li>

<li><a href="/s/videonews/20171116164602"><img src="/files/2017/NOVEMBER/16112017/R24_2017-11-15_19-0001-0-06-34-601.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20171116164602">Рабочие забили столб ковшом экскаватора</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/vzglyadnastranu2017.html">ВЗГЛЯД НА СТРАНУ. Всероссийский конкурс видеопродукции</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
