<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Песни Елены Соловей" />
<meta name="description" content="24 февраля исполняется 70 лет актрисе, которую называли самой неземной женщиной советского экрана - Елене Соловей." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Песни Елены Соловей</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости телеканалов" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости радиоканалов" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
<meta name='yandex-verification' content='6514548235620ba6' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table border="1" class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/zdorovyjj-interes" style="font-size:12px;">Здоровый интерес</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a></td><td class="permonline">
<a href="/tv.php?ytlist=" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table><div class="clear"></div><div class="rotatorbox"><div id="newsrotator">
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/videonews/20170223131338"><img src="/files/2017/FEBRUARY/23022017/ekoperm_560px.png" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/videonews/20170223131338">В четыре раза больше шансов на продолжение рода</a></div></div>
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/videonews/20170222140401"><img src="/files/2017/FEBRUARY/22022017/gradpolim_560px.png" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/videonews/20170222140401">В Перми появился монумент РСЗО «Град»</a></div></div>
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/videonews/20170222104903"><img src="/files/2017/FEBRUARY/22022017/sovetglavperm_560px.png" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/videonews/20170222104903">300 километров местных автомобильных дорог должны отремонтировать в Прикамье в этом году</a></div></div>
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/kominews/20170222091326"><img src="/files/2017/FEBRUARY/22022017/gripp22002_560px.png" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/kominews/20170222091326">Карантин по гриппу в учреждениях Кудымкара продлевается</a></div></div>
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/videonews/20170221131233"><img src="/files/2017/FEBRUARY/21022017/rostelekom2002_560px.png" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/videonews/20170221131233">Каждый второй абонент платного ТВ в России подключен к «Ростелеком»</a></div></div>
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/interestingly/20170220213632"><img src="/files/2017/FEBRUARY/20022017/meladze2002_400px.jpg" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/interestingly/20170220213632">Валерий Меладзе пытался попасть в «Голос» много раз</a></div></div>
<div class="blocknewsrotator"><div class="onenewsrotator"><a href="/s/videonews/20170220150935"><img src="/files/2017/FEBRUARY/20022017/butinamchsperm_560px.png" alt="" class="rotatorimg imagezoomer" /></a><a href="/s/videonews/20170220150935">МЧС и Ростелеком рассказали как работает служба экстренного оповещения</a></div></div></div>
</div><div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20170224132835">&larr; Орлы высокого полёта</a></p></div>
	
	
<h1>Песни Елены Соловей</h1>


<div class="posttext">
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/FEBRUARY/23022017/e08_03_c-7_560px.jpg" alt="Елена Соловей" width="560" height="454" /></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">24 февраля исполняется 70 лет актрисе, которую называли самой неземной женщиной советского экрана. Елена Соловей в жизни мало похожа на Ольгу Вознесенскую из культового фильма &laquo;Раба любви&raquo;. Но это не значит, что ее жизнь была менее интересной! К юбилею актрисы мы выяснили, что, как и полагается при такой фамилии, у нее не биография, а песня.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">ПЕСНЯ СОВИНАЯ</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Елена считает, что в жизни ей всегда везло. Главной удачей стала любящая семья. &laquo;Если ты воспитываешься в семье, в которой все дружат и дети окружены любовью, то это самое главное для будущей жизни. Моя семья была такой, &ndash; говорит она. &ndash; Мои родители любили нас с братом, занимались нами. Часто собирали детей дома, устраивали кукольный театр&raquo;. Скучать не приходилось и вне дома: в Красноярске, куда перевели служить отца-военного, было множество детских кружков. &laquo;Я была записана чуть ли не в каждый: училась рисовать, петь, танцевать, &ndash; вспоминает актриса. &ndash; Мы ставили спектакли. Мама шила мои театральные костюмы. Помню, пожертвовала свои бусы, чтобы украсить кокошник&raquo;. Правда, самый первый театральный опыт девочке не понравился. &laquo;Я всегда хотела сыграть Золушку, &ndash; признается Елена Яковлевна. &ndash; А у нас ставили оперу &laquo;Гуси-лебеди&raquo;, и мне приходилось играть сову и петь: &laquo;Угу-угу, я дорогу стерегу&raquo;...&raquo; Когда Елене исполнилось 13 лет, семья переехала в Москву. Там Соловей не только заканчивала школу, но и занималась в театральной студии при Театре имени Станиславского. Увы, этот опыт не помог девушке поступить в Школу-студию МХАТ. Сейчас она считает, что и это было к счастью. Потерянный год неудачливая абитуриентка потратила на работу учителем пения в школе и нисколько об этом не жалеет. &laquo;Я не заставляла ребят уныло разучивать песни к праздникам, а играла с ними, придумывала ансамбли. Короче, отвращения к музыке не внушила&raquo;, &ndash; со смехом вспоминает она. А через год Елена без особого труда стала студенткой Высшего государственного института кинематографии. Тоже к счастью, ведь прославило ее именно кино! Кстати, преподавательский опыт помог Соловей сыграть учительницу в фильме &laquo;Вам и не снилось...&raquo;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">ПЕСНЯ ДЛЯ МЕХАНИЧЕСКОГО ПИАНИНО</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Режиссером, который открыл Елену Соловей для публики, считают Никиту Михалкова. А ведь поначалу она отказывалась у него сниматься! &laquo;Рабу любви&raquo; начинал снимать ее друг, режиссер Рустам Хамдамов. Тогда картина называлась &laquo;Нечаянные радости&raquo; и рассказывала о Вере Холодной. Но Хамдамов сорвал сроки съемок, а потом вообще пропал. Михалкова попросили спасти фильм. Актриса не хотела предавать друга. Согласие сниматься она дала только после того, как увидела, что сценарий полностью переписан. Сопротивлялась Соловей и участию в михалковской &laquo;Неоконченной пьесе для механического пианино&raquo;. На этот раз причина была еще более серьезной: артистка ждала второго ребенка и собиралась некоторое время посвятить исключительно семье. Но не тут-то было, Никита Михалков скоро понял, что лучше нее эту роль не сыграет никто... Когда сыну Елены исполнилось два месяца, режиссер перешел к решительным действиям. Александр Адабашьян, который работал над сценарием вместе с Михалковым, вспоминает: &laquo;Начали снимать похожую на нее актрису, и быстро стало ясно, что она не вытянет роль. Она это поняла и сама ушла с картины. Михалков вызвал своего помрежа &ndash; женщину, которая дружила с Соловей, и умолял ее любыми путями привезти ему на съемку Елену. Говорил: &laquo;Что хочешь делай &ndash; похить ребенка, но чтобы Соловей была!&raquo; И вот наш помреж просидела полдня в кустах возле дачи Соловей, дождалась, когда она пойдет гулять с коляской, бросилась ей в ноги, рыдала, что, если вернется на съемочную площадку одна, то Михалков ее уволит или повесит и будет она приходить к Соловей во сне со следом от веревки на шее... В общем, Лена сдалась. Уговорила мужа ее отпустить и приехала из Ленинграда к нам на съемки вместе с младенцем, пеленками, сосками, бутылочками&raquo;. Результат того стоил &ndash; именно в фильмах Михалкова Елена Соловей создала самые любимые зрителями образы.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&nbsp;</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">ПЕСНЯ ЗАГРАНИЧНАЯ</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Когда в 1991 году актриса вместе с семьей переехала из Москвы в маленький городок возле Нью-Йорка, многие удивились. Елена Яковлевна была знаменитой, востребованной и не бедствовала. Но она недавно стала бабушкой. Старшая дочь актрисы Ирина серьезно влюбилась еще в десятом классе и рано вышла замуж, так что внучка Сонечка появилась на свет, когда ее знаменитой бабушке было немного за сорок. Именно тревога за нее и детей заставила семью перебраться за океан. &laquo;Мы покидали страну в очень тяжелое время, как раз произошел августовский путч. Везде стояли танки &ndash; и это было по-настоящему страшно...&raquo; &ndash; объясняет актриса. Конечно, было обидно прощаться с известностью и успехом, но будущее детей для нее оказалось важнее. &laquo;Я для себя решила, что кончилась моя карьера, что я должна заботиться о семье, доме, внучке&raquo;, &ndash; говорит Соловей. К счастью, муж актрисы довольно быстро нашел работу по специальности: устроился в крупную ювелирную компанию, а затем стал сотрудничать с арт-студией. Успешно сложилась жизнь и у детей &ndash; оба нашли себя в науке. Ирина защитила диссертацию по молекулярной антропологии и сейчас вместе с мужем-математиком живет и работает в Германии. Павел защитил диссертацию по иммунологии в Корнелльском университете. &laquo;Ириша шутит: &laquo;Кроме вас с папой в семье все профессора&raquo;, &ndash; со смехом говорит Соловей. Ирина подарила родителям еще внучку Аграфену и внука Федора, Павел &ndash; внука Ванюшу. Актриса говорит, что ее внуки русский язык не забывают, Аграфена даже сочиняет на русском книгу. А сама Елена Соловей по мере сил способствует сохранению русского языка у детей эмигрантов. В основанной ею студии &laquo;Этюд&raquo; детишкам преподают живопись, музыку, танцы и актерское мастерство. Неожиданно для актрисы и любимая профессия не была потеряна безвозвратно: в США ее приглашали играть в небольших театрах, сниматься в эпизодах сериалов. Кроме того Елена Яковлевна преподавала актерское мастерство в университете Нью-Йорка, работала на русском радио в Нью-Джерси. Но всё же главное для нее &ndash; семья, и, несмотря на былую известность, сейчас Елена Соловей считает себя прежде всего счастливой женой, матерью и бабушкой.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/kino">Кино</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 24.02.2017 в 16:42 в рубрике  - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/interestingly">Интересные новости, события, сенсации</a>:</h3>
<p><a href="/s/interestingly/20170224132835">Орлы высокого полёта</a></p>
<p><a href="/s/interestingly/20170224101716">Татьяна Васильева взяла мужа измором</a></p>
<p><a href="/s/interestingly/20170223160616">Николай Расторгуев: «После 60 начинается настоящая жизнь»</a></p>
<p><a href="/s/interestingly/20170220213632">Валерий Меладзе пытался попасть в «Голос» много раз</a></p>
<p><a href="/s/interestingly/20170220064811">Алентова слезам не верит</a></p>
<p><a href="/s/interestingly/20170218164943">Невиданная Ирада Зейналова</a></p>
<p><a href="/s/interestingly/20170218143023">«Дело чести» братьев Чадовых</a></p>
<p><a href="/s/interestingly/20170218114721">Джордж Клуни станет дважды папой</a></p>
<p><a href="/s/interestingly/20170218104259">Мила Йовович готова жить в России за пельмени</a></p>
<p><a href="/s/interestingly/20170218092608">Бразильская «Формула любви» Елены Валюшкиной</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Песни Елены Соловей" /></p>
<p><input name="rubrica" type="hidden" value="interestingly/" /></p>
<p><input name="pagelink" type="hidden" value="20170224164203" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td>
<div style="width:260px;height:840px;float:right;margin:16px 0 0 20px;">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</div>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20170224132835">&larr; Орлы высокого полёта</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/22022017/e09_34_c-6_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20170223125359" title="Пермские студенты знают: «Время - деньги» - читать полностью">Пермские студенты знают: «Время - деньги»</a></h3><div>«Время – деньги!» – под таким названием 28 февраля пройдет Молодежный форум финансовой культуры.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20170223125359">читать</a><small class="datecomment">23.02.2017 в 12:53</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/ehkonomika">Экономика</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/21022017/ledzakryt_560px.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170221092012" title="В Перми врменно закрыли ледовый городок - читать полностью">В Перми врменно закрыли ледовый городок</a></h3><div>Официально на техобслуживание и реставрационные работы</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=2IlYwQmumW4" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=2IlYwQmumW4','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170221092012">читать</a><small class="datecomment">21.02.2017 в 09:20</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/14022017/2-0-08-30-281_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170215143038" title="«Галерея туфельки» открывает тайны напёрстка - читать полностью">«Галерея туфельки» открывает тайны напёрстка</a></h3><div>Напёрсток таит в себе древнейшую историю и традиции - об этом расскажет новая выставка в Галерее туфельки - Напёрсток от А до Я.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=rf8YEf6M0ac" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=rf8YEf6M0ac','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170215143038">читать</a><small class="datecomment">15.02.2017 в 14:30</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/14022017/2-0-04-20-102_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170215140404" title="Пушкин жив - читать полностью">Пушкин жив</a></h3><div>80 лет назад одной пермской школе присвоили имя А.С. Пушкина. С тех пор и закрутилось - балы, выставки, пушкинская верста и дружба с музеем-заповедником Михайловское.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=uWkwqBVeaWY" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=uWkwqBVeaWY','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170215140404">читать</a><small class="datecomment">15.02.2017 в 14:04</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/13022017/101-0-10-30-623_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170215133357" title="В Перми завершилось первенство и чемпионат ПФО по киокусинкай каратэ - читать полностью">В Перми завершилось первенство и чемпионат ПФО по киокусинкай каратэ</a></h3><div>На татами встретилось около 300 участников из Кировской области, Пермского края, Башкирии, Мордовии, Татарстана и Удмуртии.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170215133357">читать</a><small class="datecomment">15.02.2017 в 13:33</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/23022017/e08_03_c-7_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170224164203" title="Песни Елены Соловей - читать полностью">Песни Елены Соловей</a></h3><div>24 февраля исполняется 70 лет актрисе, которую называли самой неземной женщиной советского экрана - Елене Соловей.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170224164203">читать</a><small class="datecomment">24.02.2017 в 16:42</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/kino">Кино</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/23022017/e09_05_c-10_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170224132835" title="Орлы высокого полёта - читать полностью">Орлы высокого полёта</a></h3><div>На телеканале «Россия» состоялся премьерный показ фильма «Экипаж».</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170224132835">читать</a><small class="datecomment">24.02.2017 в 13:28</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/kino">Кино</a>, <a href="/t/smi">СМИ</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/23022017/v_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170224101716" title="Татьяна Васильева взяла мужа измором - читать полностью">Татьяна Васильева взяла мужа измором</a></h3><div>«Я поняла, что вполне могу обходиться без сильного пола. Я сама уже могу себя назвать этим полом», – признается Татьяна Васильева.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170224101716">читать</a><small class="datecomment">24.02.2017 в 10:17</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/kino">Кино</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/22022017/r_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170223160616" title="Николай Расторгуев: «После 60 начинается настоящая жизнь» - читать полностью">Николай Расторгуев: «После 60 начинается настоящая жизнь»</a></h3><div>Свое 60-летие отметил Николай Расторгуев. Для него это не тот возраст, чтобы подводить какую-то черту. На пенсию артист не собирается.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170223160616">читать</a><small class="datecomment">23.02.2017 в 16:06</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/FEBRUARY/14022017/3-0-01-57-149_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170215100105" title="В Перми замечен «бандит» Абрамовича - читать полностью">В Перми замечен «бандит» Абрамовича</a></h3><div>На стоянке в пермском аэропорту несколько часов находился самолёт Романа Абрамовича.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=O31RRpJchAg" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=O31RRpJchAg','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170215100105">читать</a><small class="datecomment">15.02.2017 в 10:01</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">в России</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20170224170605"><img src="/files/2017/FEBRUARY/23022017/callcentr_560px.png" alt="Больше 14 тысяч первоклассников пойдут в пермские школы в новом учебном году" class="imagezoomer" /></a><a href="/s/videonews/20170224170605">Больше 14 тысяч первоклассников пойдут в пермские школы в новом учебном году</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170224164203"><img src="/files/2017/FEBRUARY/23022017/e08_03_c-7_560px.jpg" alt="Песни Елены Соловей" class="imagezoomer" /></a><a href="/s/interestingly/20170224164203">Песни Елены Соловей</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170224132835"><img src="/files/2017/FEBRUARY/23022017/e09_05_c-10_560px.jpg" alt="Орлы высокого полёта" class="imagezoomer" /></a><a href="/s/interestingly/20170224132835">Орлы высокого полёта</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170224101716"><img src="/files/2017/FEBRUARY/23022017/v_560px.jpg" alt="Татьяна Васильева взяла мужа измором" class="imagezoomer" /></a><a href="/s/interestingly/20170224101716">Татьяна Васильева взяла мужа измором</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170223160616"><img src="/files/2017/FEBRUARY/22022017/r_560px.jpg" alt="Николай Расторгуев: «После 60 начинается настоящая жизнь»" class="imagezoomer" /></a><a href="/s/interestingly/20170223160616">Николай Расторгуев: «После 60 начинается настоящая жизнь»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170223131338"><img src="/files/2017/FEBRUARY/23022017/ekoperm_560px.png" alt="В четыре раза больше шансов на продолжение рода" class="imagezoomer" /></a><a href="/s/videonews/20170223131338">В четыре раза больше шансов на продолжение рода</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170223125359"><img src="/files/2017/FEBRUARY/22022017/e09_34_c-6_560px.jpg" alt="Пермские студенты знают: «Время - деньги»" class="imagezoomer" /></a><a href="/s/news/20170223125359">Пермские студенты знают: «Время - деньги»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170223123926"><img src="/files/2017/FEBRUARY/23022017/tankcvety_560px.png" alt="Глава Прикамья Максим Решетников поздравил пермяков с Днем защитника Отечества" class="imagezoomer" /></a><a href="/s/videonews/20170223123926">Глава Прикамья Максим Решетников поздравил пермяков с Днем защитника Отечества</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170222141624"><img src="/files/2017/FEBRUARY/22022017/stanoktatar_560px.png" alt="Масштабная ярмарка народных промыслов открылась в Перми" class="imagezoomer" /></a><a href="/s/videonews/20170222141624">Масштабная ярмарка народных промыслов открылась в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170222140401"><img src="/files/2017/FEBRUARY/22022017/gradpolim_560px.png" alt="В Перми появился монумент РСЗО &quot;Град&quot;" class="imagezoomer" /></a><a href="/s/videonews/20170222140401">В Перми появился монумент РСЗО "Град"</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170222104903"><img src="/files/2017/FEBRUARY/22022017/sovetglavperm_560px.png" alt="300 километров местных автомобильных дорог должны отремонтировать в Прикамье в этом году" class="imagezoomer" /></a><a href="/s/videonews/20170222104903">300 километров местных автомобильных дорог должны отремонтировать в Прикамье в этом году</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170222093822"><img src="/files/2017/FEBRUARY/22022017/uborkasneg_560px.png" alt="Как выглядит миллион кубометров снега" class="imagezoomer" /></a><a href="/s/videonews/20170222093822">Как выглядит миллион кубометров снега</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20170222091326"><img src="/files/2017/FEBRUARY/22022017/gripp22002_560px.png" alt="Карантин по гриппу в учреждениях Кудымкара продлевается" class="imagezoomer" /></a><a href="/s/kominews/20170222091326">Карантин по гриппу в учреждениях Кудымкара продлевается</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170222090108"><img src="/files/2017/FEBRUARY/22022017/kobzon2202_400px.jpg" alt="Бац-бац – и мимо! Кто как в армии служил…" class="imagezoomer" /></a><a href="/s/news/20170222090108">Бац-бац – и мимо! Кто как в армии служил…</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170221221115"><img src="/files/2017/FEBRUARY/21022017/shihovperm_560px.png" alt="Очердная погодная аномалия в Перми" class="imagezoomer" /></a><a href="/s/videonews/20170221221115">Очердная погодная аномалия в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170221215215"><img src="/files/2017/FEBRUARY/22022017/zahvatskoroy_560px.png" alt="В Перми пациент угрожал пистолетом врачам скорой помощи" class="imagezoomer" /></a><a href="/s/videonews/20170221215215">В Перми пациент угрожал пистолетом врачам скорой помощи</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170221183229"><img src="/files/2017/FEBRUARY/21022017/rotko3_560px.png" alt="«Разговоры о Ротко» в Перми" class="imagezoomer" /></a><a href="/s/videonews/20170221183229">«Разговоры о Ротко» в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170221131233"><img src="/files/2017/FEBRUARY/21022017/rostelekom2002_560px.png" alt="Каждый второй абонент платного ТВ в России подключен к «Ростелеком»" class="imagezoomer" /></a><a href="/s/videonews/20170221131233">Каждый второй абонент платного ТВ в России подключен к «Ростелеком»</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20170221115722"><img src="/files/2017/FEBRUARY/21022017/kadetstvo_560px.png" alt="Саперная лопатка как детский подарок в духе времени" class="imagezoomer" /></a><a href="/s/regions/20170221115722">Саперная лопатка как детский подарок в духе времени</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170221093827"><img src="/files/2017/FEBRUARY/21022017/pergordur_560px.png" alt="Пермская гордума: Застройщикам стоит задуматься" class="imagezoomer" /></a><a href="/s/videonews/20170221093827">Пермская гордума: Застройщикам стоит задуматься</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170221093036"><img src="/files/2017/FEBRUARY/21022017/kanatperm_560px.png" alt="Прикамье встречает Масленицу" class="imagezoomer" /></a><a href="/s/videonews/20170221093036">Прикамье встречает Масленицу</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170221092012"><img src="/files/2017/FEBRUARY/21022017/ledzakryt_560px.png" alt="В Перми врменно закрыли ледовый городок" class="imagezoomer" /></a><a href="/s/videonews/20170221092012">В Перми врменно закрыли ледовый городок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170220221115"><img src="/files/2017/FEBRUARY/21022017/shihovperm_560px.png" alt="Очердная погодная аномалия в Перми" class="imagezoomer" /></a><a href="/s/videonews/20170220221115">Очердная погодная аномалия в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170220213632"><img src="/files/2017/FEBRUARY/20022017/meladze2002_400px.jpg" alt="Валерий Меладзе пытался попасть в «Голос» много раз" class="imagezoomer" /></a><a href="/s/interestingly/20170220213632">Валерий Меладзе пытался попасть в «Голос» много раз</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170220152404"><img src="/files/2017/FEBRUARY/20022017/geroyalfashatunov_560px.png" alt="В Кордонской средней школе почтили память героя Альфы" class="imagezoomer" /></a><a href="/s/videonews/20170220152404">В Кордонской средней школе почтили память героя Альфы</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Архив публикаций</h2>
	<ul>
		<li>
	<table id="datepicker">
	<thead>
    <tr><td colspan="4"><select>
	<option value="0">Январь</option>
	<option value="1">Февраль</option>
	<option value="2">Март</option>
	<option value="3">Апрель</option>
	<option value="4">Май</option>
	<option value="5">Июнь</option>
	<option value="6">Июль</option>
	<option value="7">Август</option>
	<option value="8">Сентябрь</option>
	<option value="9">Октябрь</option>
	<option value="10">Ноябрь</option>
	<option value="11">Декабрь</option>
	</select><td colspan="3"><input id="selectyear" type="number" value="" size="4">
    <tr><td>Пн<td>Вт<td>Ср<td>Чт<td>Пт<td>Сб<td>Вс
	<tbody>
	</table>
		</li>
		<li><div><strong>Поиск по сайту:</strong></div>
<div class="ya-site-form ya-site-form_inited_no" onclick="return {'bg': 'transparent', 'publicname': '\u041f\u043e\u0438\u0441\u043a \u043f\u043e \u0441\u0430\u0439\u0442\u0443 t7-inform.ru', 'target': '_blank', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': false, 'action': 'http://t7-inform.ru/plugins/search/yasearch.php', 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'searchid': '2102809', 'logo': 'rb', 'websearch': false, 'type': 3}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="text" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

		</li>
	</ul></li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Людмила</span> - <a href="/s/videonews/20161209120052">Одна в классе: к чему приводят школьные конфликты</a></li>
<li><span class="commentator">Ani</span> - <a href="/s/news/20160302192303">Весна. Пора подумать о газоне у дома</a></li>
<li><span class="commentator">Лариса</span> - <a href="/s/videonews/20170209112033">Тысяча отписок и одна «каналья»: Зловонные стоки затопили дом и детскую площадку</a></li>
<li><span class="commentator">Виноградов Александр</span> - <a href="/s/videonews/20170207091825">Смена власти: Новым главой Прикамья назначен Максим Решетников</a></li>
<li><span class="commentator">Валерия</span> - <a href="/s/news/20170206162532">В крае прошел региональный чемпионат «Молодые Профессионалы-2017»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a href="/redirector.php?url=http://rct7.ru/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/interestingly/20170224164203">Мобильная версия</a></p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://T7-INFORM.RU" target="_blank">T7-INFORM.RU</a>") 2012 - 2014. Использование фото, аудио и видеоматериалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). E-mail: редакции <span id="mailcode"></span>. Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;. Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>. Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.<br />Для лиц старше 16 лет</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20170223125359"><img src="/files/2017/FEBRUARY/22022017/e09_34_c-6_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20170223125359">Пермские студенты знают: «Время - деньги»</a></li>

<li><a href="/s/interestingly/20170220213632"><img src="/files/2017/FEBRUARY/20022017/meladze2002_400px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20170220213632">Валерий Меладзе пытался попасть в «Голос» много раз</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=r1" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r1','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r1.jpg" alt="" /></a>
<a href="/tv.php?tv=r24" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r24','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r24.jpg" alt="" /></a>
<a href="/tv.php?radio=mayak" target="playerwindow" onclick="windop = window.open('/tv.php?radio=mayak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/mayak.jpg"></a>
<a href="/tv.php?radio=rrusia" target="playerwindow" onclick="windop = window.open('/tv.php?radio=rrusia','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rr.jpg"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
