<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В Чайковском ЗАГСе работают курсы для молодых родителей" />
<meta name="description" content="На курсах разбирают типичные ошибки, формируют основы позитивного и осознанного родительства." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В Чайковском ЗАГСе работают курсы для молодых родителей</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/audionews" title="Радио Пермского края">Радио Пермского края</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/audionews/20180917084530">&larr; Дольщиков защитит Прокуратура</a></p></div>
	
	
<h1>В Чайковском ЗАГСе работают курсы для молодых родителей</h1>


<div class="posttext">
<p><span style="font-size: medium; font-family: arial, helvetica, sans-serif;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/SEPTEMBER/18092018/2018-09-18_13-44-22_560px.png" alt="мать" width="520" height="284" /></span></p> <p><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">В Чайковском ЗАГСе начинают работу курсы для молодых родителей "7 секретов счастливых отношений".&nbsp; На курсах разбирают типичные ошибки, формируют основы позитивного и осознанного родительства. Ранее занятия проводились на базе городской школы №11, и их уже успели посетить 73 жителя Чайковского района. Курсы для начинающих родителей "7 секретов счастливых отношений" проводятся в рамках проекта "Учимся быть родителями" с использованием гранта Президента Российской Федерации на развитие гражданского общества. Занятия проходят по понедельникам и средам в 18:30.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 18.09.2018 в 15:30 в рубрике  - <a href="/c/audionews" title="Радио Пермского края">Радио Пермского края</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/audionews">Радио Пермского края</a>:</h3>
<p><a href="/s/audionews/20180917084530">Дольщиков защитит Прокуратура</a></p>
<p><a href="/s/audionews/20180917083357">Сдай макулатуру – спаси дерево!</a></p>
<p><a href="/s/audionews/20180915171109">В селе Лобаново пройдет Фестиваль им. Александра Невского</a></p>
<p><a href="/s/audionews/20180915140603">В Музее пермских древностей отмечают День рождения мамонта</a></p>
<p><a href="/s/audionews/20180914145235">Россия выбирает Народного участкового</a></p>
<p><a href="/s/audionews/20180914130555">Пермские ученые пересчитают замурованные в асфальт деревья</a></p>
<p><a href="/s/audionews/20180914121315">В Перми откроется англоязычный детский сад</a></p>
<p><a href="/s/audionews/20180914115204">Пермские гимназисты получили доступ в Российскую государственную библиотеку</a></p>
<p><a href="/s/audionews/20180913180041">«Флаэртиана» «снимает сливки»</a></p>
<p><a href="/s/audionews/20180913125516">Чусовской мост ремонтировали под покровом ночи</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В Чайковском ЗАГСе работают курсы для молодых родителей" /></p>
<p><input name="rubrica" type="hidden" value="audionews/" /></p>
<p><input name="pagelink" type="hidden" value="20180918153042" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/audionews/20180917084530">&larr; Дольщиков защитит Прокуратура</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-17_17-52-0-05-29-185_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180918160922" title="В Перми стартовала акция «Чистые окна» - читать полностью">В Перми стартовала акция «Чистые окна»</a></h3><div>Добровольцы моют окна в квартирах одиноких пожилых людей – жертв политических репрессий, ветеранов войны и труда, инвалидов.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=0bZVRJAxi1g" class="medialink play"></a>
<small class="datecomment">18.09.2018 в 16:09<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/18092018/R24_2018-09-17_19-49-0-12-01-277_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180918155103" title="«Библиокараван» отправляется в путешествие - читать полностью">«Библиокараван» отправляется в путешествие</a></h3><div>В Перми открылся 17-й форум публичных библиотек России «Библиокараван».</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=ynD7S1gR7oo" class="medialink play"></a>
<small class="datecomment">18.09.2018 в 15:51<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/18092018/R24_2018-09-17_22-49-0-54-39-437_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180918145838" title="Пермские фигуристы стали призерами юниорского Гран-При - читать полностью">Пермские фигуристы стали призерами юниорского Гран-При</a></h3><div>Аполлинария Панфилова и Дмитрий Рылов стали призерами юниорского Гран-При по фигурному катанию в Канадском Ричмонде.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=K8_x6rn8mPo" class="medialink play"></a>
<small class="datecomment">18.09.2018 в 14:58<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/18092018/R24_2018-09-17_22-49-0-12-06-517_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180918143614" title="На фасаде пермской школы оживет трехметровый медведь - читать полностью">На фасаде пермской школы оживет трехметровый медведь</a></h3><div>Хищник держит в лапах наш город.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=vve9P84Fyyc" class="medialink play"></a>
<small class="datecomment">18.09.2018 в 14:36<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/18092018/R1_2017-11-30_20-58-0-03-16-009.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180918141541" title="Пермский аэропорт расширяет маршрутную сеть - читать полностью">Пермский аэропорт расширяет маршрутную сеть</a></h3><div>Сразу несколько новых рейсов запускает пермский аэропорт. География - от Кавказа до Ханты - Мансийска.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=eQIPibcPWxk" class="medialink play"></a>
<small class="datecomment">18.09.2018 в 14:15<p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/18092018/e32_02_c-7_400px_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180918132558" title="В Пермь на заработки - читать полностью">В Пермь на заработки</a></h3><div>Около 5 тысяч россиян готовы поработать в столице Прикамья</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">18.09.2018 в 13:25<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/17092018/R24_2018-09-14_23-06-0-16-00-097_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180917143510" title="Натянуты стропы, купол раскрыт... - читать полностью">Натянуты стропы, купол раскрыт...</a></h3><div>Пермяки забрали все золото Чемпионата России по парашютно-атлетическому многоборью.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=k1Tf8TVIYfc" class="medialink play"></a>
<small class="datecomment">17.09.2018 в 14:35<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/17092018/R24_2018-02-14_22-5501-0-14-19-920_560px_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180917113425" title="Сборная России по баскетболу может сыграть в Перми - читать полностью">Сборная России по баскетболу может сыграть в Перми</a></h3><div>Столицу Прикамья рассматривают как один из вариантов для матча с чехами</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">17.09.2018 в 11:34<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/14092018/5901-0-09-12-312.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180914145235" title="Россия выбирает Народного участкового - читать полностью">Россия выбирает Народного участкового</a></h3><div>Стартовал первый региональный этап ежегодного всероссийского конкурса МВД России Народный участковый.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">14.09.2018 в 14:52<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/SEPTEMBER/13092018/osfwbBqfzgY2gWjPa0qRVbtNMkQY3jgn_560px.JPG" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180913144210" title="Граждан предпенсионного возраста защитит Уголовный кодекс - читать полностью">Граждан предпенсионного возраста защитит Уголовный кодекс</a></h3><div>Госдума одобрила штрафы за увольнение людей предпенсионного возраста</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">13.09.2018 в 14:42<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20180918160922"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-17_17-52-0-05-29-185_560px.jpg" alt="В Перми стартовала акция «Чистые окна»" class="imagezoomer" /></a><a href="/s/videonews/20180918160922">В Перми стартовала акция «Чистые окна»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918155103"><img src="/files/2018/SEPTEMBER/18092018/R24_2018-09-17_19-49-0-12-01-277_560px.jpg" alt="«Библиокараван» отправляется в путешествие" class="imagezoomer" /></a><a href="/s/videonews/20180918155103">«Библиокараван» отправляется в путешествие</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180918153042"><img src="/files/2018/SEPTEMBER/18092018/2018-09-18_13-44-22_560px.png" alt="В Чайковском ЗАГСе работают курсы для молодых родителей" class="imagezoomer" /></a><a href="/s/audionews/20180918153042">В Чайковском ЗАГСе работают курсы для молодых родителей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918145838"><img src="/files/2018/SEPTEMBER/18092018/R24_2018-09-17_22-49-0-54-39-437_560px.jpg" alt="Пермские фигуристы стали призерами юниорского Гран-При" class="imagezoomer" /></a><a href="/s/videonews/20180918145838">Пермские фигуристы стали призерами юниорского Гран-При</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918143614"><img src="/files/2018/SEPTEMBER/18092018/R24_2018-09-17_22-49-0-12-06-517_560px.jpg" alt="На фасаде пермской школы оживет трехметровый медведь" class="imagezoomer" /></a><a href="/s/videonews/20180918143614">На фасаде пермской школы оживет трехметровый медведь</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918141541"><img src="/files/2018/SEPTEMBER/18092018/R1_2017-11-30_20-58-0-03-16-009.jpg" alt="Пермский аэропорт расширяет маршрутную сеть" class="imagezoomer" /></a><a href="/s/videonews/20180918141541">Пермский аэропорт расширяет маршрутную сеть</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918133006"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-18_11-59-0-01-12-664_560px.jpg" alt="В Перми определили дату старта отопительного сезона" class="imagezoomer" /></a><a href="/s/videonews/20180918133006">В Перми определили дату старта отопительного сезона</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180918132558"><img src="/files/2018/SEPTEMBER/18092018/e32_02_c-7_400px_560px.jpg" alt="В Пермь на заработки" class="imagezoomer" /></a><a href="/s/news/20180918132558">В Пермь на заработки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918130604"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-17_17-52-0-08-15-378_560px.jpg" alt="В Прикамье выбирали лучшего тренера" class="imagezoomer" /></a><a href="/s/videonews/20180918130604">В Прикамье выбирали лучшего тренера</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918124038"><img src="/files/2018/APRIL/02042018/sporttt.jpg" alt="Пермь. Вести Спорт 17.09.2018" class="imagezoomer" /></a><a href="/s/videonews/20180918124038">Пермь. Вести Спорт 17.09.2018</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918121932"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-18_11-59-0-02-02-605_560px.jpg" alt="Пермяки получат новые квитанции на газ" class="imagezoomer" /></a><a href="/s/videonews/20180918121932">Пермяки получат новые квитанции на газ</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918115707"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-17_17-52-0-11-42-015_560px.jpg" alt="Кросс нации: На старт выходили семьями, командами, городами" class="imagezoomer" /></a><a href="/s/videonews/20180918115707">Кросс нации: На старт выходили семьями, командами, городами</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918113704"><img src="/files/2018/SEPTEMBER/18092018/49_560px.jpg" alt="В Перми «встретились» два знаменитых «стакана» Н.Г. Славянова" class="imagezoomer" /></a><a href="/s/videonews/20180918113704">В Перми «встретились» два знаменитых «стакана» Н.Г. Славянова</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918110736"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-17_20-58-0-04-42-882_560px.jpg" alt="Доступная медицина: В Прикамье открываются новые ФАПы" class="imagezoomer" /></a><a href="/s/videonews/20180918110736">Доступная медицина: В Прикамье открываются новые ФАПы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918105601"><img src="/files/2018/SEPTEMBER/18092018/Screenshot_2.png_560px.jpg" alt="В Перми работник автомойки угнал машину" class="imagezoomer" /></a><a href="/s/videonews/20180918105601">В Перми работник автомойки угнал машину</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918103740"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-17_20-58-0-14-18-340_560px.jpg" alt="Пермский Цирк открыл новый сезон премьерой" class="imagezoomer" /></a><a href="/s/videonews/20180918103740">Пермский Цирк открыл новый сезон премьерой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918101355"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-17_20-58-0-00-56-080_560px.jpg" alt="«Большой брат» следит за должниками" class="imagezoomer" /></a><a href="/s/videonews/20180918101355">«Большой брат» следит за должниками</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918094219"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-17_17-52-0-01-01-390_560px.jpg" alt="Обмелевший Мотовилихинский пруд заполонили рыбаки и «кладоискатели»" class="imagezoomer" /></a><a href="/s/videonews/20180918094219">Обмелевший Мотовилихинский пруд заполонили рыбаки и «кладоискатели»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180918091656"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-17_17-52-0-00-55-733_560px.jpg" alt="Трое погибших: Детали шокирующего ДТП в Кизеле" class="imagezoomer" /></a><a href="/s/videonews/20180918091656">Трое погибших: Детали шокирующего ДТП в Кизеле</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180917183341"><img src="/files/2018/SEPTEMBER/17092018/R1_2018-09-17_17-52-0-03-38-314_560px.jpg" alt="Мотоциклист врезался в выехавшую на красный свет иномарку" class="imagezoomer" /></a><a href="/s/videonews/20180917183341">Мотоциклист врезался в выехавшую на красный свет иномарку</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180917180044"><img src="/files/2018/SEPTEMBER/17092018/R1_2018-09-17_14-53-0-12-10-025_560px.jpg" alt="Пермские школьники наводили порядок в Саду Соловьев" class="imagezoomer" /></a><a href="/s/videonews/20180917180044">Пермские школьники наводили порядок в Саду Соловьев</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180917174047"><img src="/files/2018/SEPTEMBER/17092018/9705.jpg" alt="Ремонт Чусовского моста завершен" class="imagezoomer" /></a><a href="/s/videonews/20180917174047">Ремонт Чусовского моста завершен</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180917172331"><img src="/files/2018/AUGUST/01082018/ku88.jpg" alt="Вести Кудымкар 17.09.2018" class="imagezoomer" /></a><a href="/s/kominews/20180917172331">Вести Кудымкар 17.09.2018</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180917170601"><img src="/files/2018/SEPTEMBER/17092018/2018-09-17_12-08-38_560px.png" alt="Большой дороге – большой фестиваль" class="imagezoomer" /></a><a href="/s/kominews/20180917170601">Большой дороге – большой фестиваль</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180917164549"><img src="/files/2018/SEPTEMBER/17092018/e37_02_c-3_560px.jpg" alt="Переходим на «цифру»" class="imagezoomer" /></a><a href="/s/news/20180917164549">Переходим на «цифру»</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">виктория</span> - <a href="/s/news/20170613183817">Плохой слух больше не приговор</a></li>
<li><span class="commentator">Андрей</span> - <a href="/s/news/20180822115020">Хронограф: Пермскому телевидению 60 лет</a></li>
<li><span class="commentator">Лидия</span> - <a href="/s/videonews/20180903123124">Салют, регата и «Несчастный случай»: Как пермяки отметили День рождения набережной</a></li>
<li><span class="commentator">Олег</span> - <a href="/s/videonews/20180831103636">Ремонт придет во дворы к активным жителям</a></li>
<li><span class="commentator">Юлия</span> - <a href="/s/videonews/20180820180158">Хозяин сгоревшего в Перми авто: «Это поджог!»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/audionews/20180918153042">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2018.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Шаталин Сергей Александрович.</p> 
			<p>Справочный телефон редакции сайта: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20180918133006"><img src="/files/2018/SEPTEMBER/18092018/R1_2018-09-18_11-59-0-01-12-664_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180918133006">В Перми определили дату старта отопительного сезона</a></li>

<li><a href="/s/videonews/20180917174047"><img src="/files/2018/SEPTEMBER/17092018/9705.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180917174047">Ремонт Чусовского моста завершен</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
