<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Губернатор Пермского края совершил рабочую поездку в Кунгур" />
<meta name="description" content="В рамках рабочей поездки в Кунгур губернатора Пермского края Максима Решетникова прошел Совет глав муниципальных образований, на котором обсудили реализацию программы по формированию комфортной городской среды." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Губернатор Пермского края совершил рабочую поездку в Кунгур</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/audionews" title="Радио Пермского края">Радио Пермского края</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/audionews/20180704132323">&larr; В Перми начинаются бесплатные тренировки по кроссфиту</a></p><p style="text-align:right;"><a href="/s/audionews/20180704133320">Более 800 детей примут участие в спартакиаде летних лагерей Пермского края &rarr;</a></p></div>
	
	
<h1>Губернатор Пермского края совершил рабочую поездку в Кунгур</h1>


<div class="posttext">
<p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1"><img src="/files/2018/JULE/04072018/12_560px.jpg" alt="" /></span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1">В рамках рабочей поездки в Кунгур губернатора Пермского края Максима Решетникова прошел Совет глав муниципальных образований, на котором обсудили реализацию программы по формированию комфортной городской среды. Глава региона отметил, что эта программа вызывает живой отклик жителей края, но многое в ее реализации зависит от местных администраций. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">По словам и. о. заместителя председателя правительства - руководителя Региональной службы по тарифам Пермского края Антона Удальева, всего в 2018 году в регионе предполагается благоустроить 106 общественных пространств, более 400 дворов и шести парков, которые выбраны с учетом мнения местных жителей.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Большой запрос у населения наблюдается в организации прогулочных зон, парков и скверов, а также благоустройстве площадей, набережных и многофункциональных общественных пространств, - отметил Удальев.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/vlast">Власть</a>, <a href="/t/radio">Радио</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 04.07.2018 в 13:28 в рубрике  - <a href="/c/audionews" title="Радио Пермского края">Радио Пермского края</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/audionews">Радио Пермского края</a>:</h3>
<p><a href="/s/audionews/20180704132323">В Перми начинаются бесплатные тренировки по кроссфиту</a></p>
<p><a href="/s/audionews/20180704131911">«Молот-Прикамье» расправился со всеми долгами</a></p>
<p><a href="/s/audionews/20180704130435">В Перми стартовал конкурс профмастерства молодых специалистов социальной сферы, работающих с семьями с детьми</a></p>
<p><a href="/s/audionews/20180704124334">Пермский ТЮЗ представил последнюю премьеру сезона</a></p>
<p><a href="/s/audionews/20180703140800">Трудотерапия за коммунальные долги</a></p>
<p><a href="/s/audionews/20180703135226">В Перми разработали новую транспортную модель города</a></p>
<p><a href="/s/audionews/20180703134536">У прикамского омбудсмена появится своё издание</a></p>
<p><a href="/s/audionews/20180703133448">В Перми появятся новые мемориальные таблички общероссийского проекта «Последний адрес»</a></p>
<p><a href="/s/audionews/20180702154156">Пермяки радуются победе сборной России по футболу вместе со всей страной</a></p>
<p><a href="/s/audionews/20180702112354">PERMM приглашает подростков на «Разговоры с городом»</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Губернатор Пермского края совершил рабочую поездку в Кунгур" /></p>
<p><input name="rubrica" type="hidden" value="audionews/" /></p>
<p><input name="pagelink" type="hidden" value="20180704132816" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/audionews/20180704132323">&larr; В Перми начинаются бесплатные тренировки по кроссфиту</a></p><p style="text-align:right;"><a href="/s/audionews/20180704133320">Более 800 детей примут участие в спартакиаде летних лагерей Пермского края &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JUNE/27062018/R1_2018-06-26_20-58-0-00-49-388_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180704133320" title="Более 800 детей примут участие в спартакиаде летних лагерей Пермского края - читать полностью">Более 800 детей примут участие в спартакиаде летних лагерей Пермского края</a></h3><div>4 июля в Спортивном комплексе имени В.П. Сухарева в Перми в легкоатлетическом манеже состоится III Спартакиада детских оздоровительных лагерей Пермского края.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.07.2018 в 13:33<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/sport">Спорт</a>, <a href="/t/radio">Радио</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2015/SEPTEMBER/29092015/serzHIM_400px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180704132323" title="В Перми начинаются бесплатные тренировки по кроссфиту - читать полностью">В Перми начинаются бесплатные тренировки по кроссфиту</a></h3><div>С 4 июля на эспланаде в Перми начинаются бесплатные тренировки по кроссфиту. Для занятий на участке у здания Заксобрания будет все необходимое: штанги, гири, функциональная рама и т.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.07.2018 в 13:23<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/radio">Радио</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2016/NOVEMBER/11112016/R24_2016-11-10SPORT-0-02-48-395_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180704131911" title="«Молот-Прикамье» расправился со всеми долгами - читать полностью">«Молот-Прикамье» расправился со всеми долгами</a></h3><div>Пермский хоккейный клуб Молот-Прикамье, наконец, расправился со всеми долгами и начинает подготовку к играм в новом сезоне.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.07.2018 в 13:19<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/sport">Спорт</a>, <a href="/t/radio">Радио</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/APRIL/24042018/R1_2018-04-23_20-59-0-05-44-546_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180704130435" title="В Перми стартовал конкурс профмастерства молодых специалистов социальной сферы, работающих с семьями с детьми - читать полностью">В Перми стартовал конкурс профмастерства молодых специалистов социальной сферы, работающих с семьями с детьми</a></h3><div>В Перми стартовал 1 этап конкурса профессионального мастерства молодых специалистов социальной сферы, работающих с семьями с детьми.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.07.2018 в 13:04<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JULE/04072018/13_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180704124334" title="Пермский ТЮЗ представил последнюю премьеру сезона - читать полностью">Пермский ТЮЗ представил последнюю премьеру сезона</a></h3><div>Пермский ТЮЗ представил под занавес сезона премьеру. В рамках проекта Театральная бессонница показан спектакль Гришка Вольт.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.07.2018 в 12:43<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/radio">Радио</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JULE/04072018/11_560px.JPG" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180704123539" title="Рачик Петросян: нарушение антимонопольного законодательства недопустимо, как со стороны органов власти, так и бизнес-сообщества - читать полностью">Рачик Петросян: нарушение антимонопольного законодательства недопустимо, как со стороны органов власти, так и бизнес-сообщества</a></h3><div>Пермь с рабочим визитом посетил заместитель руководителя ФАС России Рачик Петросян.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">04.07.2018 в 12:35<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JULE/04072018/3_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180704092953" title="Плата за «сточные воды» - это не плата за дождь! - читать полностью">Плата за «сточные воды» - это не плата за дождь!</a></h3><div>В Кунгуре поставлена точка в истории непонимания. Напомним, скандал здесь возник после заявления сотрудников водоканала о том, что новая графа в квитанции «Сточные воды» – это деньги, которые люди платят за дождь.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=1konBtAUyYM" class="medialink play"></a>
<small class="datecomment">04.07.2018 в 09:29<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JULE/04072018/6_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180704092029" title="Партия «Единая Россия» переходит на проектное управление по всей стране - читать полностью">Партия «Единая Россия» переходит на проектное управление по всей стране</a></h3><div>Всего заявлено 14 федеральных проектов, которые охватывают все сферы жизни в регионах. У каждого направления есть свой руководитель, отвечающий за исполнение и связь с населением.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=nunl0lcteps" class="medialink play"></a>
<small class="datecomment">04.07.2018 в 09:20<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JULE/03072018/16_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180703142203" title="Три юных музыканта Перми вошли в оркестр Юрия Башмета - читать полностью">Три юных музыканта Перми вошли в оркестр Юрия Башмета</a></h3><div>Три юных музыканта Перми вошли в оркестр Юрия Башмета.Это будет новый, расширенный состав Всероссийского юношеского симфонического оркестра 2018-2020 годов.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">03.07.2018 в 14:22<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/JULE/03072018/15_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/news/20180703132541" title="Гость студии Павел Подкладов - читать полностью">Гость студии Павел Подкладов</a></h3><div>В Пермском театре У М оста в октябре пройдет третий по счету Международный фестиваль Мартина МакДонаха.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=cVzg6UaWoRU" class="medialink play"></a>
<small class="datecomment">03.07.2018 в 13:25<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/intervyu">ИНТЕРВЬЮ</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/audionews/20180704133320"><img src="/files/2018/JUNE/27062018/R1_2018-06-26_20-58-0-00-49-388_560px.jpg" alt="Более 800 детей примут участие в спартакиаде летних лагерей Пермского края" class="imagezoomer" /></a><a href="/s/audionews/20180704133320">Более 800 детей примут участие в спартакиаде летних лагерей Пермского края</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180704132816"><img src="/files/2018/JULE/04072018/12_560px.jpg" alt="Губернатор Пермского края совершил рабочую поездку в Кунгур" class="imagezoomer" /></a><a href="/s/audionews/20180704132816">Губернатор Пермского края совершил рабочую поездку в Кунгур</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180704132323"><img src="/files/2015/SEPTEMBER/29092015/serzHIM_400px.jpg" alt="В Перми начинаются бесплатные тренировки по кроссфиту" class="imagezoomer" /></a><a href="/s/audionews/20180704132323">В Перми начинаются бесплатные тренировки по кроссфиту</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180704131911"><img src="/files/2016/NOVEMBER/11112016/R24_2016-11-10SPORT-0-02-48-395_560px.jpg" alt="«Молот-Прикамье» расправился со всеми долгами" class="imagezoomer" /></a><a href="/s/audionews/20180704131911">«Молот-Прикамье» расправился со всеми долгами</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180704130435"><img src="/files/2018/APRIL/24042018/R1_2018-04-23_20-59-0-05-44-546_560px.jpg" alt="В Перми стартовал конкурс профмастерства молодых специалистов социальной сферы, работающих с семьями с детьми" class="imagezoomer" /></a><a href="/s/audionews/20180704130435">В Перми стартовал конкурс профмастерства молодых специалистов социальной сферы, работающих с семьями с детьми</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180704124334"><img src="/files/2018/JULE/04072018/13_560px.jpg" alt="Пермский ТЮЗ представил последнюю премьеру сезона" class="imagezoomer" /></a><a href="/s/audionews/20180704124334">Пермский ТЮЗ представил последнюю премьеру сезона</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180704123539"><img src="/files/2018/JULE/04072018/11_560px.JPG" alt="Рачик Петросян: нарушение антимонопольного законодательства недопустимо, как со стороны органов власти, так и бизнес-сообщества" class="imagezoomer" /></a><a href="/s/news/20180704123539">Рачик Петросян: нарушение антимонопольного законодательства недопустимо, как со стороны органов власти, так и бизнес-сообщества</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180704102709"><img src="/files/2018/JULE/04072018/10_400px.jpg" alt="В Кудымкарском районе прошел фестиваль Чудь Кар" class="imagezoomer" /></a><a href="/s/kominews/20180704102709">В Кудымкарском районе прошел фестиваль Чудь Кар</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180704101703"><img src="/files/2018/JULE/04072018/9_560px.jpg" alt="Гость студии Дарья Эйсфельд" class="imagezoomer" /></a><a href="/s/news/20180704101703">Гость студии Дарья Эйсфельд</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180704101310"><img src="/files/2018/JULE/04072018/8_560px.jpg" alt="Гость студии Игорь Малых" class="imagezoomer" /></a><a href="/s/news/20180704101310">Гость студии Игорь Малых</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180704093550"><img src="/files/2018/JULE/04072018/4_560px.jpg" alt="Кот, брошенный в аэропорту «Большое Савино», обрел новых хозяев" class="imagezoomer" /></a><a href="/s/videonews/20180704093550">Кот, брошенный в аэропорту «Большое Савино», обрел новых хозяев</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180704092953"><img src="/files/2018/JULE/04072018/3_560px.jpg" alt="Плата за «сточные воды» - это не плата за дождь!" class="imagezoomer" /></a><a href="/s/videonews/20180704092953">Плата за «сточные воды» - это не плата за дождь!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180704092029"><img src="/files/2018/JULE/04072018/6_560px.jpg" alt="Партия «Единая Россия» переходит на проектное управление по всей стране" class="imagezoomer" /></a><a href="/s/videonews/20180704092029">Партия «Единая Россия» переходит на проектное управление по всей стране</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180703211653"><img src="/files/2018/JULE/04072018/1_560px.jpg" alt="В трамваях и троллейбусах Перми заработала бесконтактная система оплаты" class="imagezoomer" /></a><a href="/s/videonews/20180703211653">В трамваях и троллейбусах Перми заработала бесконтактная система оплаты</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180703184715"><img src="/files/2018/JULE/03072018/18_560px.jpg" alt="В Перми открыли благотворительный детский сад" class="imagezoomer" /></a><a href="/s/videonews/20180703184715">В Перми открыли благотворительный детский сад</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180703183106"><img src="/files/2018/JULE/03072018/17_560px.jpg" alt="Часть моста через реку Сюзьва вновь закрыта на капитальный ремонт" class="imagezoomer" /></a><a href="/s/videonews/20180703183106">Часть моста через реку Сюзьва вновь закрыта на капитальный ремонт</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180703181744"><img src="/files/2018/MARCH/01032018/ku_560px.jpg" alt="«Вести-Кудымкар». Выпуск от 03.07.2018 г." class="imagezoomer" /></a><a href="/s/kominews/20180703181744">«Вести-Кудымкар». Выпуск от 03.07.2018 г.</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180703151142"><img src="/files/2018/APRIL/02042018/NEW_Kultura_560px.jpg" alt="Новости культуры. Пермь. Выпуск от 03.07.2018 г." class="imagezoomer" /></a><a href="/s/videonews/20180703151142">Новости культуры. Пермь. Выпуск от 03.07.2018 г.</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180703142203"><img src="/files/2018/JULE/03072018/16_560px.jpg" alt="Три юных музыканта Перми вошли в оркестр Юрия Башмета" class="imagezoomer" /></a><a href="/s/news/20180703142203">Три юных музыканта Перми вошли в оркестр Юрия Башмета</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180703140800"><img src="/files/2017/FEBRUARY/03022017/R1_2017-02-02_20-57.0-10-56.781_560px.jpg" alt="Трудотерапия за коммунальные долги" class="imagezoomer" /></a><a href="/s/audionews/20180703140800">Трудотерапия за коммунальные долги</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180703135753"><img src="/files/2018/APRIL/03042018/R1_2018-04-03_11-54-0-06-41-357_560px.jpg" alt="Июль объявлен месяцем депутатских каникул в Кудымкаре" class="imagezoomer" /></a><a href="/s/kominews/20180703135753">Июль объявлен месяцем депутатских каникул в Кудымкаре</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180703135226"><img src="/files/2017/July/11072017/avtobus_560px.png" alt="В Перми разработали новую транспортную модель города" class="imagezoomer" /></a><a href="/s/audionews/20180703135226">В Перми разработали новую транспортную модель города</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180703134536"><img src="/files/2015/NOVEMBER/06112015/rad_400px.png" alt="У прикамского омбудсмена появится своё издание" class="imagezoomer" /></a><a href="/s/audionews/20180703134536">У прикамского омбудсмена появится своё издание</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180703133448"><img src="/files/2017/July/04072017/adres_560px.jpg" alt="В Перми появятся новые мемориальные таблички общероссийского проекта «Последний адрес»" class="imagezoomer" /></a><a href="/s/audionews/20180703133448">В Перми появятся новые мемориальные таблички общероссийского проекта «Последний адрес»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180703132541"><img src="/files/2018/JULE/03072018/15_560px.jpg" alt="Гость студии Павел Подкладов" class="imagezoomer" /></a><a href="/s/news/20180703132541">Гость студии Павел Подкладов</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Александр</span> - <a href="/s/videonews/20180625130558">В Перми моторная лодка врезалась в причал</a></li>
<li><span class="commentator">Иван</span> - <a href="/s/videonews/20180614084337">Болеем за наших!</a></li>
<li><span class="commentator">Алексей</span> - <a href="/s/videonews/20180601095557">В Добрянке две девушки утонули в съехавшей в реку машине</a></li>
<li><span class="commentator">Лэся</span> - <a href="/s/audionews/20180614160749">Губаха накопила 30-миллионный долг</a></li>
<li><span class="commentator">ЕЛЕНА</span> - <a href="/s/videonews/20180613111207">«Врач года»: в Перми выберут главного Айболита</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК " href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;<a href="https://basis.myseldon.com/ru?promoCode=GTRKPERM05&amp;PartnerId=15324"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/banerseldon2.jpg" alt="" width="210" height="210" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/audionews/20180704132816">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2018.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Шаталин Сергей Александрович.</p> 
			<p>Справочный телефон редакции сайта: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20180703132141"><img src="/files/2018/JULE/02072018/14_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20180703132141">«В кругу друзей». Кыстыбый</a></li>

<li><a href="/s/videonews/20180702204945"><img src="/files/2018/JULE/03072018/4_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180702204945">Пермяки надеются на полуфинал</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.45 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
