<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Великий, могучий, живучий" />
<meta name="description" content="6 июня отметили Международный день русского языка. По последним данным, в мире более 150 миллионов русскоязычных." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Великий, могучий, живучий</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
<meta name='yandex-verification' content='6514548235620ba6' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">СДЕЛАНО В ПЕРМИ</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/audionews" title="Радио Пермского края">Радио Пермского края</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/audionews/20170607113609">&larr; Пермский театр кукол открывает летний сезон</a></p><p style="text-align:right;"><a href="/s/audionews/20170607122207">Можно ли достроить Первый пермский микрорайон &rarr;</a></p></div>
	
	
<h1>Великий, могучий, живучий</h1>


<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/JUNE/07062017/19104.jpg" alt="русский язык" width="560" height="420" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">6 июня (в День рождения Пушкина) по решениюю ООН во всем мире отмечают Международный день русского языка. Это один из самых распространенных&nbsp; славянских языков, самый распространенный европейский язык в географическом смысле, по общему числу говорящих русский язык занимает место в первой десятке мировых языков. По последним данным, в мире более 150 миллионов русскоязычных, еще более 100 миллионов владеют русским как вторым языком.&nbsp;</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 07.06.2017 в 12:02 в рубрике  - <a href="/c/audionews" title="Радио Пермского края">Радио Пермского края</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/audionews">Радио Пермского края</a>:</h3>
<p><a href="/s/audionews/20170607113609">Пермский театр кукол открывает летний сезон</a></p>
<p><a href="/s/audionews/20170606200315">Автопробег Союза операторов связи достиг Суксуна</a></p>
<p><a href="/s/audionews/20170606165215">В Чайковском районе стартовала операция «Притон»</a></p>
<p><a href="/s/audionews/20170606155747">Россия отмечает День рождения Пушкина</a></p>
<p><a href="/s/audionews/20170606130930">В Чусовом украли 49 чугунных батарей</a></p>
<p><a href="/s/audionews/20170606125051">Знакомьтесь, Китай!</a></p>
<p><a href="/s/audionews/20170606123120">В пермском зоопарке пополнение</a></p>
<p><a href="/s/audionews/20170606094433">Газовый долг - дамоклов меч для пермяков</a></p>
<p><a href="/s/audionews/20170606093626">Куй комбайны, пока горячо</a></p>
<p><a href="/s/audionews/20170606091614">Жюри «Флаэртианы» возглавит Леонид Юзефович</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Великий, могучий, живучий" /></p>
<p><input name="rubrica" type="hidden" value="audionews/" /></p>
<p><input name="pagelink" type="hidden" value="20170607120222" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/audionews/20170607113609">&larr; Пермский театр кукол открывает летний сезон</a></p><p style="text-align:right;"><a href="/s/audionews/20170607122207">Можно ли достроить Первый пермский микрорайон &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/07062017/002-0-12-14-984_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20170607125043" title="Молодых мам уравняли в правах - читать полностью">Молодых мам уравняли в правах</a></h3><div>В закон о социальных гарантиях и мерах поддержки семей будут внесены важные изменения.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/news/20170607125043">читать</a><small class="datecomment">07.06.2017 в 12:50</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/dengi">Деньги</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/07062017/2017-06-07_11-19-25_560px.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170607123934" title="Дом Мешкова попал на Чемпионат мира по футболу - читать полностью">Дом Мешкова попал на Чемпионат мира по футболу</a></h3><div>Копия исторического особняка, в котором сейчас располагается Пермский краеведческий музей, стала частью Парка миниатюр в Калининграде.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170607123934">читать</a><small class="datecomment">07.06.2017 в 12:39</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/07062017/dom9.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170607122207" title="Можно ли достроить Первый пермский микрорайон - читать полностью">Можно ли достроить Первый пермский микрорайон</a></h3><div>ПАИЖК проводит экспертизу объектов незавершенного строительства жилых домов Первого пермского микрорайона в селе Лобаново.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170607122207">читать</a><small class="datecomment">07.06.2017 в 12:22</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/07062017/kuk.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170607113609" title="Пермский театр кукол открывает летний сезон - читать полностью">Пермский театр кукол открывает летний сезон</a></h3><div>В отличие от других театров, театр кукол не закроется на лето, а на время ремонта в зрительном зале переместится в специальный «купол» - павильон.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170607113609">читать</a><small class="datecomment">07.06.2017 в 11:36</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/07062017/R1_2017-06-06_20-59-0-06-40-831.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170607111553" title="Отцы и дети: угрозы в Интернете - читать полностью">Отцы и дети: угрозы в Интернете</a></h3><div>В Перми говорили о преступлениях против детей в интернете. Самыми резонансными стали факты участия подростков в так называемых «группах смерти».</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=_AMiuoscCEw" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=_AMiuoscCEw','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170607111553">читать</a><small class="datecomment">07.06.2017 в 11:15</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/proisshestviya">Происшествия</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/07062017/19104.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170607120222" title="Великий, могучий, живучий - читать полностью">Великий, могучий, живучий</a></h3><div>6 июня отметили Международный день русского языка. По последним данным, в мире более 150 миллионов русскоязычных.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170607120222">читать</a><small class="datecomment">07.06.2017 в 12:02</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/07062017/R1_2017-06-06_20-59-0-04-39-017.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170607094203" title="Перековать мечи на орала: Что будет делать «Оборонка» для «гражданки» - читать полностью">Перековать мечи на орала: Что будет делать «Оборонка» для «гражданки»</a></h3><div>В Перми состоялось заседание Совета по промышленности Приволжского федерального округа. Основной темой встречи стало развитие оборонно-промышленного комплекса страны.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=wkUwYA8tN9c" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=wkUwYA8tN9c','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170607094203">читать</a><small class="datecomment">07.06.2017 в 09:42</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/ehkonomika">Экономика</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/06062017/24/0001-0-07-56-933.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170606144707" title="Как пермская «Красотка» стала Принцессой Волги - читать полностью">Как пермская «Красотка» стала Принцессой Волги</a></h3><div>На семнадцатом международном турнире Принцесса Волги-2017 по синхронному плаванию юная Дарья Шиловская покорила зрителей и судей.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=ikxPWHziC74" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=ikxPWHziC74','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170606144707">читать</a><small class="datecomment">06.06.2017 в 14:47</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/05062017/R1_2017-06-02_20-59-0-01-28-931_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170605091727" title="На экономическом форуме подписан меморандум о развитии картонного бизнеса - читать полностью">На экономическом форуме подписан меморандум о развитии картонного бизнеса</a></h3><div>Состоялось подписание трехстороннего меморандума между Пермским краем, компанией «Уралбумага» и Банком ВТБ.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=nQpgkscqaeI" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=nQpgkscqaeI','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170605091727">читать</a><small class="datecomment">05.06.2017 в 09:17</small><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/ehkonomika">Экономика</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/JUNE/02062017/e23_06_c-6_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170604171004" title="Андрей Чубенко: «Оперирую» людские сердца душевно! - читать полностью">Андрей Чубенко: «Оперирую» людские сердца душевно!</a></h3><div>На «НТВ» – премьера четвертого сезона сериала «Шеф. Игра на повышение». Андрей Чубченко рассказал о своем герое и о том, как он сам понимает, в чем состоит мужской долг перед Родиной.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170604171004">читать</a><small class="datecomment">04.06.2017 в 17:10</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/kino">Кино</a>, <a href="/t/smi">СМИ</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/news/20170607125043"><img src="/files/2017/JUNE/07062017/002-0-12-14-984_560px.jpg" alt="Молодых мам уравняли в правах" class="imagezoomer" /></a><a href="/s/news/20170607125043">Молодых мам уравняли в правах</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170607123934"><img src="/files/2017/JUNE/07062017/2017-06-07_11-19-25_560px.png" alt="Дом Мешкова попал на Чемпионат мира по футболу" class="imagezoomer" /></a><a href="/s/audionews/20170607123934">Дом Мешкова попал на Чемпионат мира по футболу</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170607122207"><img src="/files/2017/JUNE/07062017/dom9.jpg" alt="Можно ли достроить Первый пермский микрорайон" class="imagezoomer" /></a><a href="/s/audionews/20170607122207">Можно ли достроить Первый пермский микрорайон</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170607120222"><img src="/files/2017/JUNE/07062017/19104.jpg" alt="Великий, могучий, живучий" class="imagezoomer" /></a><a href="/s/audionews/20170607120222">Великий, могучий, живучий</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170607113609"><img src="/files/2017/JUNE/07062017/kuk.jpg" alt="Пермский театр кукол открывает летний сезон" class="imagezoomer" /></a><a href="/s/audionews/20170607113609">Пермский театр кукол открывает летний сезон</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170607111553"><img src="/files/2017/JUNE/07062017/R1_2017-06-06_20-59-0-06-40-831.jpg" alt="Отцы и дети: угрозы в Интернете" class="imagezoomer" /></a><a href="/s/videonews/20170607111553">Отцы и дети: угрозы в Интернете</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170607105346"><img src="/files/2017/JUNE/07062017/R1_2017-06-06_20-59-0-14-12-566.jpg" alt="Наше всё: пермяки читали стихи Пушкина хором" class="imagezoomer" /></a><a href="/s/videonews/20170607105346">Наше всё: пермяки читали стихи Пушкина хором</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170607104550"><img src="/files/2017/JUNE/07062017/24/0004-0-00-29-234.jpg" alt="Девятый автопробег и новый багаж проблем" class="imagezoomer" /></a><a href="/s/videonews/20170607104550">Девятый автопробег и новый багаж проблем</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170607103055"><img src="/files/2017/JUNE/07062017/R1_2017-06-06_20-59-0-13-41-610.jpg" alt="Бегут все!" class="imagezoomer" /></a><a href="/s/videonews/20170607103055">Бегут все!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170607100619"><img src="/files/2017/JUNE/07062017/R1_2017-06-06_20-59-0-09-55-181.jpg" alt="Школьный лагерь трансформировался в природную лабораторию" class="imagezoomer" /></a><a href="/s/videonews/20170607100619">Школьный лагерь трансформировался в природную лабораторию</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170607094203"><img src="/files/2017/JUNE/07062017/R1_2017-06-06_20-59-0-04-39-017.jpg" alt="Перековать мечи на орала: Что будет делать «Оборонка» для «гражданки»" class="imagezoomer" /></a><a href="/s/videonews/20170607094203">Перековать мечи на орала: Что будет делать «Оборонка» для «гражданки»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170607091949"><img src="/files/2017/JUNE/07062017/R1_2017-06-06_20-59-0-00-38-897.jpg" alt="Михаил Бабич оценил ход переселения людей из аварийных зон" class="imagezoomer" /></a><a href="/s/videonews/20170607091949">Михаил Бабич оценил ход переселения людей из аварийных зон</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170607090113"><img src="/files/2017/JUNE/07062017/R1_2017-04-12_20-59-0-02-45-170_560px.jpg" alt="В Перми объявлена учебная тревога" class="imagezoomer" /></a><a href="/s/news/20170607090113">В Перми объявлена учебная тревога</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170606200315"><img src="/files/2017/JUNE/06062017/IMG_2517_560px.JPG" alt="Автопробег Союза операторов связи достиг Суксуна" class="imagezoomer" /></a><a href="/s/audionews/20170606200315">Автопробег Союза операторов связи достиг Суксуна</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170606193310"><img src="/files/2017/JUNE/06062017/komandfotbol_560px.jpg" alt="Футбольный турнир имени Романа Ивакина состоялся в Чердыни" class="imagezoomer" /></a><a href="/s/videonews/20170606193310">Футбольный турнир имени Романа Ивакина состоялся в Чердыни</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170606181403"><img src="/files/2017/JUNE/06062017/24/0002-0-02-07-822.jpg" alt="Пермь захватил марафон симфонических и акустических концертов" class="imagezoomer" /></a><a href="/s/videonews/20170606181403">Пермь захватил марафон симфонических и акустических концертов</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170606165215"><img src="/files/2017/JUNE/06062017/narkosha.jpg" alt="В Чайковском районе стартовала операция «Притон»" class="imagezoomer" /></a><a href="/s/audionews/20170606165215">В Чайковском районе стартовала операция «Притон»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170606162424"><img src="/files/2017/JUNE/06062017/24/0001-0-02-37-683.jpg" alt="Нетрезвого жителя Березников усмирили наручники" class="imagezoomer" /></a><a href="/s/videonews/20170606162424">Нетрезвого жителя Березников усмирили наручники</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170606155747"><img src="/files/2017/JUNE/06062017/2-0-03-45-530_560px.jpg" alt="Россия отмечает День рождения Пушкина" class="imagezoomer" /></a><a href="/s/audionews/20170606155747">Россия отмечает День рождения Пушкина</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170606153623"><img src="/files/2017/JUNE/06062017/R1_2017-06-06_11-54.0-10-49.981_560px.jpg" alt="Чем помогут обманутым дольщикам?" class="imagezoomer" /></a><a href="/s/videonews/20170606153623">Чем помогут обманутым дольщикам?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170606151528"><img src="/files/2017/JUNE/06062017/lubi.jpg" alt="Большое переселение Березников" class="imagezoomer" /></a><a href="/s/videonews/20170606151528">Большое переселение Березников</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170606144707"><img src="/files/2017/JUNE/06062017/24/0001-0-07-56-933.jpg" alt="Как пермская «Красотка» стала Принцессой Волги" class="imagezoomer" /></a><a href="/s/videonews/20170606144707">Как пермская «Красотка» стала Принцессой Волги</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170606142908"><img src="/files/2017/JUNE/06062017/R1_2017-06-06_11-54.0-14-10.220_560px.jpg" alt="Пермские связисты посвятили автопробег юбилею краевого радио" class="imagezoomer" /></a><a href="/s/videonews/20170606142908">Пермские связисты посвятили автопробег юбилею краевого радио</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170606142616"><img src="/files/2017/JUNE/06062017/1-0-08-35-199.jpg" alt="«Суббота на набережной»: проведи время с пользой" class="imagezoomer" /></a><a href="/s/videonews/20170606142616">«Суббота на набережной»: проведи время с пользой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170606140552"><img src="/files/2017/JUNE/06062017/R1_2017-06-05_20-59-0-15-53-857.jpg" alt="В центре Перми замечено утиное семейство" class="imagezoomer" /></a><a href="/s/videonews/20170606140552">В центре Перми замечено утиное семейство</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Свя3ист</span> - <a href="/s/audionews/20170606200315">Автопробег Союза операторов связи достиг Суксуна</a></li>
<li><span class="commentator">ольга</span> - <a href="/s/audionews/20170602135019">Пермяки получат платежки с новыми цифрами</a></li>
<li><span class="commentator">topdmsNup</span> - <a href="/s/videonews/20150422110412">Открыт приём документов в Суворовское военное училище</a></li>
<li><span class="commentator">Светлана</span> - <a href="/s/videonews/20130603190703">В Перми к работе приступили «Отряды мэра»</a></li>
<li><span class="commentator">Гость</span> - <a href="/s/news/20170318170702">Новые школы для главных жителей Перми</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/audionews/20170607120222">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2017.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20170606140552"><img src="/files/2017/JUNE/06062017/R1_2017-06-05_20-59-0-15-53-857.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170606140552">В центре Перми замечено утиное семейство</a></li>

<li><a href="/s/videonews/20170606103215"><img src="/files/2017/JUNE/06062017/R1_2017-06-05_20-59-0-04-36-170.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170606103215">Глобальные отключения: кто останется без горячей воды?</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
