<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Летом в Прикамье благоустроят пять парков" />
<meta name="description" content="Благоустроенные парки должны стать местом проведения различных мероприятий, в том числе детских и спортивных праздников, творческих конкурсов." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Летом в Прикамье благоустроят пять парков</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости телеканалов" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости радиоканалов" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
<meta name='yandex-verification' content='6514548235620ba6' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table border="1" class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">СДЕЛАНО В ПЕРМИ</a></td><td class="permonline">
<a href="/tv.php?ytlist=" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table><div class="clear"></div>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><script> (function() { var cx = '012564620930102921676:za1fhu-gwxg'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })(); </script> <gcse:search></gcse:search>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="reportage">
<ul>
<li><h2>Прямой эфир. Россия 24 Пермь</h2>
<ul><li><script type="text/javascript" src="//player.wowza.com/player/latest/wowzaplayer.min.js"></script> <div id="playerElement" style="width:100%; height:0; padding:0 0 56.25% 0"></div> <script type="text/javascript"> WowzaPlayer.create('playerElement', { "license":"PLAY1-eJUxE-DnBP6-4F4pH-dKJ7h-X3TXE", "title":"%22%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%2024%22%20%2B%20%D0%93%D0%A2%D0%A0%D0%9A%20%22%D0%9F%D0%B5%D1%80%D0%BC%D1%8C%22%20", "description":"", "sourceURL":"http%3A%2F%2F46.146.226.202%3A1935%2Fr24_perm%2FmyStream%2Fplaylist.m3u8", "autoPlay":false, "volume":"50", "mute":false, "loop":false, "audioOnly":false, "uiShowQuickRewind":true, "uiQuickRewindSeconds":"30" } ); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/audionews" title="Новости радиоканалов">Новости радиоканалов</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/audionews/20170425170123">&larr; Прокуратура: землю охотникам передали незаконно</a></p></div>
	
	
<h1>Летом в Прикамье благоустроят пять парков</h1>


<div class="posttext">
<p><span style="font-family: arial,helvetica,sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/APRIL/25042017/ny.jpg" alt="Нытва" width="560" height="315" /></span></p> <p><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">В городах Пермского края летом 2017 года будет благоустроено пять парков. Проект благоустройства городского парка в Чайковском предусматривает устройство пешеходных дорожек, освещения, ограждения, сцены, установку малых архитектурных форм. К 70-летию образования &laquo;Новой Губахи&raquo; и 220-летию образования Кизеловского угольного бассейна планируется обустроить парк им. Ю.А. Гагарина. В Чусовом планируется развитие городского парка культуры и отдыха по проекту &laquo;Парк Ермака&raquo;, в том числе реконструкция входной группы и центральной части парка, установка арт-объектов. В Кудымкаре благоустроят &laquo;Парк Победы&raquo;, а в Лысьве &ndash; парк культуры и отдыха им. А.С. Пушкина. Предполагается, что все парки будут включать зоны для комфортного отдыха, &laquo;взаимодействовать&raquo; с другими общественно-значимыми объектами &ndash; музеями, библиотеками, домами культуры, будут доступны для круглогодичного использования. Благоустроенные парки должны стать местом проведения различных мероприятий, в том числе детских и спортивных праздников, творческих конкурсов.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 25.04.2017 в 17:21 в рубрике  - <a href="/c/audionews" title="Новости радиоканалов">Новости радиоканалов</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/audionews">Новости радиоканалов</a>:</h3>
<p><a href="/s/audionews/20170425170123">Прокуратура: землю охотникам передали незаконно</a></p>
<p><a href="/s/audionews/20170425163651">В Перми задержана интернет-мошенница</a></p>
<p><a href="/s/audionews/20170425160403">Расцветали яблони и груши</a></p>
<p><a href="/s/audionews/20170425140226">«Пасха мёртвых» изменила движение на Южной дамбе</a></p>
<p><a href="/s/audionews/20170425130504">Газопровод будет!</a></p>
<p><a href="/s/audionews/20170425124417">Дума озаботилась переселением граждан из аварийного жилья</a></p>
<p><a href="/s/audionews/20170425122024">На лысьвенской чулочно-перчаточной фабрике не выплачивают зарплату</a></p>
<p><a href="/s/audionews/20170424130844">Лесные пожары: Авиация наготове</a></p>
<p><a href="/s/audionews/20170424125112">В Перми появится новый приют для животных</a></p>
<p><a href="/s/audionews/20170424123003">Мошенники «разводят» пермяков на дорогие фильтры</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Летом в Прикамье благоустроят пять парков" /></p>
<p><input name="rubrica" type="hidden" value="audionews/" /></p>
<p><input name="pagelink" type="hidden" value="20170425172109" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td>
<div style="width:260px;height:840px;float:right;margin:16px 0 0 20px;">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</div>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/audionews/20170425170123">&larr; Прокуратура: землю охотникам передали незаконно</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/25042017/R24_2017-04-24_18-58.0-21-54.706_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170425174552" title="Театр оперы и балета «похвастался» Золотыми масками - читать полностью">Театр оперы и балета «похвастался» Золотыми масками</a></h3><div>Три Золотые маски представили на обозрение пермяков в театре оперы и балета.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=xeV-XigH6IKwx" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=xeV-XigH6IKwx','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170425174552">читать</a><small class="datecomment">25.04.2017 в 17:45</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/25042017/fla_400px.png.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170425170123" title="Прокуратура: землю охотникам передали незаконно - читать полностью">Прокуратура: землю охотникам передали незаконно</a></h3><div>Администрация Ординского района незаконно передала в аренду общественной организации охотников и рыболовов землю площадью более 96 тыс. кв. м.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170425170123">читать</a><small class="datecomment">25.04.2017 в 17:01</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/25042017/60px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170425163651" title="В Перми задержана интернет-мошенница - читать полностью">В Перми задержана интернет-мошенница</a></h3><div>Злоумышленница в социальных сетях размещала информацию о продаже брендовой одежды и аксессуаров по низким ценам.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170425163651">читать</a><small class="datecomment">25.04.2017 в 16:36</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/25042017/cvetet_400px.png.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170425160403" title="Расцветали яблони и груши - читать полностью">Расцветали яблони и груши</a></h3><div>Всего этой весной на улицах города появится более 5 тысяч молодых деревьев и кустарников.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170425160403">читать</a><small class="datecomment">25.04.2017 в 16:04</small><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/25042017/R24_2017-04-24_18-58.0-14-10.697_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20170425155237" title="28 апреля в Перми перекроют движение на 4 улицах - читать полностью">28 апреля в Перми перекроют движение на 4 улицах</a></h3><div>Это связано с проведением традиционной эстафеты, посвященной Дню Победы в Великой Отечественной войне.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=kURy1hdFsBs" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=kURy1hdFsBs','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/news/20170425155237">читать</a><small class="datecomment">25.04.2017 в 15:52</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/24042017/2-0-01-07-778_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170424170437" title="Студенты СУЗов, независимо от возраста, получили отсрочку от армии - читать полностью">Студенты СУЗов, независимо от возраста, получили отсрочку от армии</a></h3><div>В приемной президента в Пермском крае прошла прямая телефонная линия, посвященная весеннему призыву.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=YjtnaJWO884" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=YjtnaJWO884','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170424170437">читать</a><small class="datecomment">24.04.2017 в 17:04</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/24042017/1-0-00-57-607_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170424155313" title="Пермяки создали деревянный велосипед - читать полностью">Пермяки создали деревянный велосипед</a></h3><div>В Перми создали модель велосипеда из березы. Недавно пермский велосипед побывал в Москве на Втором Международном Велоконгрессе.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=jOMZ7mxOeY8" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=jOMZ7mxOeY8','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170424155313">читать</a><small class="datecomment">24.04.2017 в 15:53</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/obrazovanie">Образование</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/24042017/1-0-01-57-159_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170424150726" title="«iВолга»: идеи пермяков будут поддерживать и развивать - читать полностью">«iВолга»: идеи пермяков будут поддерживать и развивать</a></h3><div>iВолга - это молодёжный образовательный форум, который проводится при поддержке полпреда президента России в ПФО.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=_yOSrX_z-QQ" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=_yOSrX_z-QQ','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170424150726">читать</a><small class="datecomment">24.04.2017 в 15:07</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/24042017/R1_2017-04-21_20-56-0-13-29-728_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170424113600" title="«Кухня. Последняя битва» - вкусная комедия - читать полностью">«Кухня. Последняя битва» - вкусная комедия</a></h3><div>На российские киноэкраны выходит «Кухня. Последняя битва» - продолжение полюбившегося зрителю сначала сериала, а затем и полнометражного фильма.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=_fZA-Ies0s8" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=_fZA-Ies0s8','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть</a>
<a class="medialink" href="/s/videonews/20170424113600">читать</a><small class="datecomment">24.04.2017 в 11:36</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/kino">Кино</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/APRIL/22042017/e17_06_c-3_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170423170658" title="Сергей Маковецкий: «Я, конечно не Ванга, но...» - читать полностью">Сергей Маковецкий: «Я, конечно не Ванга, но...»</a></h3><div>Остросюжетный сериал «Трасса смерти» снят на основе реальных событий 2014 года. Мы поговорили с актером о роли пистолета в жизни следователя и «пользе» воровства.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170423170658">читать</a><small class="datecomment">23.04.2017 в 17:06</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/kino">Кино</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20170425174552"><img src="/files/2017/APRIL/25042017/R24_2017-04-24_18-58.0-21-54.706_560px.jpg" alt="Театр оперы и балета «похвастался» Золотыми масками" class="imagezoomer" /></a><a href="/s/videonews/20170425174552">Театр оперы и балета «похвастался» Золотыми масками</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170425172109"><img src="/files/2017/APRIL/25042017/ny.jpg" alt="Летом в Прикамье благоустроят пять парков" class="imagezoomer" /></a><a href="/s/audionews/20170425172109">Летом в Прикамье благоустроят пять парков</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170425170123"><img src="/files/2017/APRIL/25042017/fla_400px.png.jpg" alt="Прокуратура: землю охотникам передали незаконно" class="imagezoomer" /></a><a href="/s/audionews/20170425170123">Прокуратура: землю охотникам передали незаконно</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170425163651"><img src="/files/2017/APRIL/25042017/60px.jpg" alt="В Перми задержана интернет-мошенница" class="imagezoomer" /></a><a href="/s/audionews/20170425163651">В Перми задержана интернет-мошенница</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170425160403"><img src="/files/2017/APRIL/25042017/cvetet_400px.png.jpg" alt="Расцветали яблони и груши" class="imagezoomer" /></a><a href="/s/audionews/20170425160403">Расцветали яблони и груши</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170425155237"><img src="/files/2017/APRIL/25042017/R24_2017-04-24_18-58.0-14-10.697_560px.jpg" alt="28 апреля в Перми перекроют движение на 4 улицах" class="imagezoomer" /></a><a href="/s/news/20170425155237">28 апреля в Перми перекроют движение на 4 улицах</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170425153257"><img src="/files/2017/APRIL/25042017/R24_2017-04-24_18-58.0-13-10.143_560px.jpg" alt="Пермяки готовятся к Дню Победы" class="imagezoomer" /></a><a href="/s/news/20170425153257">Пермяки готовятся к Дню Победы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425150954"><img src="/files/2017/APRIL/25042017/R24_2017-04-24_18-58.0-12-51.776_560px.jpg" alt="В Первомай край станет трезвенником" class="imagezoomer" /></a><a href="/s/videonews/20170425150954">В Первомай край станет трезвенником</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425144109"><img src="/files/2017/APRIL/25042017/R24_2017-04-24_18-58.0-09-05.599_560px.jpg" alt="Суперфинал Школьной Баскетбольной Лиги: победили сильнейшие" class="imagezoomer" /></a><a href="/s/videonews/20170425144109">Суперфинал Школьной Баскетбольной Лиги: победили сильнейшие</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425142552"><img src="/files/2017/APRIL/25042017/R24_2017-04-24_18-58.0-03-47.239_560px.jpg" alt="В Перми состоялось первенство города по пейнтболу" class="imagezoomer" /></a><a href="/s/videonews/20170425142552">В Перми состоялось первенство города по пейнтболу</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170425140226"><img src="/files/2017/APRIL/25042017/radonica.jpg" alt="«Пасха мёртвых» изменила движение на Южной дамбе" class="imagezoomer" /></a><a href="/s/audionews/20170425140226">«Пасха мёртвых» изменила движение на Южной дамбе</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170425133916"><img src="/files/2017/APRIL/25042017/dengii.jpg" alt="Начинаются выплаты вкладчикам лопнувшей «Стратегии»" class="imagezoomer" /></a><a href="/s/news/20170425133916">Начинаются выплаты вкладчикам лопнувшей «Стратегии»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170425130504"><img src="/files/2017/APRIL/25042017/gaz_400px.jpg" alt="Газопровод будет!" class="imagezoomer" /></a><a href="/s/audionews/20170425130504">Газопровод будет!</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170425124417"><img src="/files/2017/APRIL/25042017/du.jpg" alt="Дума озаботилась переселением граждан из аварийного жилья" class="imagezoomer" /></a><a href="/s/audionews/20170425124417">Дума озаботилась переселением граждан из аварийного жилья</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170425122024"><img src="/files/2017/APRIL/25042017/zrplt.jpg" alt="На лысьвенской чулочно-перчаточной фабрике не выплачивают зарплату" class="imagezoomer" /></a><a href="/s/audionews/20170425122024">На лысьвенской чулочно-перчаточной фабрике не выплачивают зарплату</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425120132"><img src="/files/2017/APRIL/25042017/R1_2017-04-24_20-55.0-16-23.937_560px.jpg" alt="Пермякам дарят 1000 билетов в цирк" class="imagezoomer" /></a><a href="/s/videonews/20170425120132">Пермякам дарят 1000 билетов в цирк</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425113644"><img src="/files/2017/APRIL/25042017/R1_2017-04-24_20-55.0-14-49.518_560px.jpg" alt="К 300-летию Перми архитекторы собираются воссоздать Первогород" class="imagezoomer" /></a><a href="/s/videonews/20170425113644">К 300-летию Перми архитекторы собираются воссоздать Первогород</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425111508"><img src="/files/2017/APRIL/25042017/R1_2017-04-24_20-55.0-12-35.014_560px.jpg" alt="Паводок на подъеме: в Кудымкаре объявлена учебная тревога" class="imagezoomer" /></a><a href="/s/videonews/20170425111508">Паводок на подъеме: в Кудымкаре объявлена учебная тревога</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425105146"><img src="/files/2017/APRIL/25042017/R1_2017-04-24_20-55.0-08-42.470_560px.jpg" alt="Нужны ли нам прививки?" class="imagezoomer" /></a><a href="/s/videonews/20170425105146">Нужны ли нам прививки?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425103024"><img src="/files/2017/APRIL/25042017/R1_2017-04-24_20-55.0-05-46.787_560px.jpg" alt="Глава региона провел прием граждан" class="imagezoomer" /></a><a href="/s/videonews/20170425103024">Глава региона провел прием граждан</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425100956"><img src="/files/2017/APRIL/25042017/R1_2017-04-24_20-55.0-05-13.542_560px.jpg" alt="В пермской школе ученик порезался о разбившуюся стеклянную дверь" class="imagezoomer" /></a><a href="/s/videonews/20170425100956">В пермской школе ученик порезался о разбившуюся стеклянную дверь</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170425094554"><img src="/files/2017/APRIL/25042017/avtovok_400px.jpg" alt="Пермское УФАС возбудило дело в отношении автовокзала" class="imagezoomer" /></a><a href="/s/news/20170425094554">Пермское УФАС возбудило дело в отношении автовокзала</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170425092512"><img src="/files/2017/APRIL/25042017/R1_2017-04-24_20-55.0-03-01.237_560px.jpg" alt="3-летняя девочка утонула в Ирени - заведено уголовное дело" class="imagezoomer" /></a><a href="/s/videonews/20170425092512">3-летняя девочка утонула в Ирени - заведено уголовное дело</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170424180736"><img src="/files/2017/APRIL/24042017/3-0-06-08-295_560px.jpg" alt="Марокко глазами пермской художницы" class="imagezoomer" /></a><a href="/s/videonews/20170424180736">Марокко глазами пермской художницы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170424174330"><img src="/files/2017/APRIL/24042017/3-0-01-15-713_560px.jpg" alt="В Перми гостят кукольники из Тюмени" class="imagezoomer" /></a><a href="/s/videonews/20170424174330">В Перми гостят кукольники из Тюмени</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Архив публикаций</h2>
	<ul>
		<li>
	<table id="datepicker">
	<thead>
    <tr><td colspan="4"><select>
	<option value="0">Январь</option>
	<option value="1">Февраль</option>
	<option value="2">Март</option>
	<option value="3">Апрель</option>
	<option value="4">Май</option>
	<option value="5">Июнь</option>
	<option value="6">Июль</option>
	<option value="7">Август</option>
	<option value="8">Сентябрь</option>
	<option value="9">Октябрь</option>
	<option value="10">Ноябрь</option>
	<option value="11">Декабрь</option>
	</select><td colspan="3"><input id="selectyear" type="number" value="" size="4">
    <tr><td>Пн<td>Вт<td>Ср<td>Чт<td>Пт<td>Сб<td>Вс
	<tbody>
	</table>
		</li>
		<li><div><strong>Поиск по сайту:</strong></div>
<div class="ya-site-form ya-site-form_inited_no" onclick="return {'bg': 'transparent', 'publicname': '\u041f\u043e\u0438\u0441\u043a \u043f\u043e \u0441\u0430\u0439\u0442\u0443 t7-inform.ru', 'target': '_blank', 'language': 'ru', 'suggest': false, 'tld': 'ru', 'site_suggest': false, 'action': 'http://t7-inform.ru/plugins/search/yasearch.php', 'webopt': false, 'fontsize': 12, 'arrow': false, 'fg': '#000000', 'searchid': '2102809', 'logo': 'rb', 'websearch': false, 'type': 3}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="text" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

		</li>
	</ul></li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Василич</span> - <a href="/s/videonews/20170420160056">Карта убитых дорог: пермяков призывают к активности</a></li>
<li><span class="commentator">Антон</span> - <a href="/s/videonews/20170404165055">Пермяков оштрафуют за отсутствие знака «Шипы» на автомобиле</a></li>
<li><span class="commentator">татьяна</span> - <a href="/s/news/20170415100245">Нужен ремонт? Подайте заявку</a></li>
<li><span class="commentator">Светлана</span> - <a href="/s/videonews/20170410150641">Фальшивомонетчики «полюбили» пятитысячные купюры</a></li>
<li><span class="commentator">сергей</span> - <a href="/s/videonews/20150406094531">В Перми открылся новый офис МФЦ «Мои документы»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a href="/redirector.php?url=http://rct7.ru/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/audionews/20170425172109">Мобильная версия</a></p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://T7-INFORM.RU" target="_blank">T7-INFORM.RU</a>") 2012 - 2014. Использование фото, аудио и видеоматериалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). E-mail: редакции <span id="mailcode"></span>. Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;. Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>. Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.<br />Для лиц старше 16 лет</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/audionews/20170425122024"><img src="/files/2017/APRIL/25042017/zrplt.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/audionews/20170425122024">На лысьвенской чулочно-перчаточной фабрике не выплачивают зарплату</a></li>

<li><a href="/s/audionews/20170424130844"><img src="/files/2017/APRIL/24042017/ort0tXs0qbE_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/audionews/20170424130844">Лесные пожары: Авиация наготове</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=r1" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r1','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r1.jpg" alt="" /></a>
<a href="/tv.php?tv=r24" target="playerwindow" onclick="windop = window.open('/tv.php?tv=r24','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/r24.jpg" alt="" /></a>
<a href="/tv.php?radio=mayak" target="playerwindow" onclick="windop = window.open('/tv.php?radio=mayak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/mayak.jpg"></a>
<a href="/tv.php?radio=rrusia" target="playerwindow" onclick="windop = window.open('/tv.php?radio=rrusia','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rr.jpg"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
