<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В Красновишерске по территории детсада гуляла рысь" />
<meta name="description" content="В Красновишерске рысь разгуливала по территории детского сада. Опасный хищник попал в объектив камеры мобильного телефона одного из воспитателей. Сообщается, что все происходит в садике №6. В момент, когда рысь была замечена, дети находились под защитой стен. О том, как удалось прогнать дикое животное, не сообщается. Впрочем, жители самого северного города Пермского края к подобным визитам уже привыкли, что, однако, не может являться нормой - особенно для детского сада или школы. " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В Красновишерске по территории детсада гуляла рысь</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a><a href="/t/bezopasnye-dorogi" style="font-size:11px;">Безопасные дороги</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20221206090600">&larr; Вишерский заповедник открыл зимний туристский сезон</a></p></div>
	
	
<h1>В Красновишерске по территории детсада гуляла рысь</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2022/12/20221206103400.jpg" alt="" width="560"/>В Красновишерске рысь разгуливала по территории детского сада. Опасный хищник попал в объектив камеры мобильного телефона одного из воспитателей. Сообщается, что все происходит в садике №6. В момент, когда рысь была замечена, дети находились под защитой стен. О том, как удалось прогнать дикое животное, не сообщается. Впрочем, жители самого северного города Пермского края к подобным визитам уже привыкли, что, однако, не может являться нормой - особенно для детского сада или школы.<br>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 06.12.2022 в 10:34 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20221206090600">Вишерский заповедник открыл зимний туристский сезон</a></p>
<p><a href="/s/videonews/20221206083600"> В Прикамье ожидается постепенное понижение температуры</a></p>
<p><a href="/s/videonews/20221205215316">«Вести Пермь ONLINE» - выпуск 05.12.2022</a></p>
<p><a href="/s/videonews/20221205182000">В Березниках будут судить водителя бетономешалки, который насмерть сбил ребенка</a></p>
<p><a href="/s/videonews/20221205180228">В Перми завершается ремонт фасадов домов на Слудской горке</a></p>
<p><a href="/s/videonews/20221205172000">С 1 декабря в поликлиниках и больницах можно не предъявлять бумажный или пластиковый полис</a></p>
<p><a href="/s/videonews/20221205170000">Гигантский бивень трогонтериевого слона готов к показу</a></p>
<p><a href="/s/videonews/20221205163900">Гимназия №2 подружилась с еще одной школой Китая</a></p>
<p><a href="/s/videonews/20221205161300">Знайте свои права</a></p>
<p><a href="/s/videonews/20221205154500">Сразу две смертельные аварии. В ГИБДД рассказали подробности ДТП на Восточном обходе и дороге Пермь-Чернушка</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В Красновишерске по территории детсада гуляла рысь" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20221206103400" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20221206090600">&larr; Вишерский заповедник открыл зимний туристский сезон</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/11/20221130144413.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20221130144413"></a></div> <a href="/s/time/20221130144413" title="МинЖКХ: пожар на ТЭЦ-9 не повлиял на теплоснабжение домов - читать полностью">МинЖКХ: пожар на ТЭЦ-9 не повлиял на теплоснабжение домов</a></h3><div>Как рассказали в краевом министерстве ЖКХ и благоустройства, теплоснабжение многоквартирных домов и социально-значимых объектов в Перми осуществляется в полном объеме. Проводятся работы по переводу тепловой нагрузки на пермскую ТЭЦ-6. Напомним, сегодня около 13 часов произошла аварийная ситуация на ТЭЦ-9 - возник пожар в котло-турбинном цехе. На месте происшествия работают экстренные службы. В ГУ МЧС в 14:30 сообщили о ликвидации открытого горения на площади 100 кв.м. По предварительной информации, в результате происшествия пострадали три человека. Причины пожара устанавливаются.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.11.2022 в 14:44</div><p><div class="tags">
Метки: <a href="/t/avarii">Аварии</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/11/20221130133800.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20221130133800"></a></div> <a href="/s/time/20221130133800" title="В Перми произошел пожар на ТЭЦ-9 - читать полностью">В Перми произошел пожар на ТЭЦ-9</a></h3><div>В Перми загорелось здание на территории ТЭЦ-9. Огромный столб дыма виден за несколько километров. По данным telegram-канала SHOT, полыхает крыша одного из цехов. Как сообщили в ГУ МЧС России по Пермскому краю, горит кровля котло-турбинного цеха. На месте работают 79 человек, 23 единицы техники.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.11.2022 в 13:38</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/avarii">Аварии</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/11/20221130093400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20221130093400"></a></div> <a href="/s/vzglyad/20221130093400" title="В Перми стартует акция «Дни донора ПНИПУ» - читать полностью">В Перми стартует акция «Дни донора ПНИПУ»</a></h3><div>Краевая станция переливания крови совместно с политехническим университетом приглашают пермяков поучаствовать в акции «Дни донора ПНИПУ». Кровь будут принимать два дня — 30 ноября и 1 декабря. Сегодня — в деловом центре «Комплекс» на улице Профессора Дедюкина, с 9:30 до 12:30, 1 декабря — в малом спортивном зале главного корпуса пермского политеха на Комсомольском проспекте, 29 с 9:00 до 12:00.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.11.2022 в 09:34</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/11/20221118123000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20221118123000"></a></div> <a href="/s/vzglyad/20221118123000" title="В Перми наградили лучших преподавателей дополнительного образования в сфере культуры - читать полностью">В Перми наградили лучших преподавателей дополнительного образования в сфере культуры</a></h3><div>Шесть лучших педагогов дополнительного образования, работающих в сфере культуры, получили заслуженные награды. Прием прошел в стенах мэрии Перми. Ежегодную премию присуждает независимое жюри. Оценка деятельности проводится в два этапа. Заочный в формате портфолио. И самопрезентация, где педагоги представляют свои достижения в профессиональной деятельности. В этом году темой стало педагогическое кредо.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.11.2022 в 12:30</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/09/20220927094400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220927094400"></a></div> <a href="/s/videonews/20220927094400" title="Депутаты Гордумы обсудят начало отопительного сезона в Перми - читать полностью">Депутаты Гордумы обсудят начало отопительного сезона в Перми</a></h3><div>В Пермской городской Думе завершили подготовку к сентябрьскому пленарному заседанию. Среди вопросов - начало отопительного сезона. Депутаты рассмотрят точечно те адреса, где по какой-то причине есть проблемы с подачей тепла. Одной из ключевых тем станут изменения в бюджете. Как заявлено, доход казны увеличился, соответственно, полученные средства необходимо перераспределить в приоритетные сферы. Параллельно продолжается работа над проектом бюджета на следующие несколько лет.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.09.2022 в 09:44</div><p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/12/20221206112500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20221206112500"></a></div> <a href="/s/interestingly/20221206112500" title="Пермский период Великого Князя Михаила Романова - читать полностью">Пермский период Великого Князя Михаила Романова</a></h3><div>Большая экскурсия, участие в которой приняли историки, культурологи, студенты и школьники, прошла по местам, связанным с пребыванием в столице Прикамья царственной особы, Великого Князя Михаила Романова: «Триумф», сквер Театра оперы и балета и библиотеку имени Пушкина, гостиница «Королёвские номера», сквер имени Решетникова, где расположен первый памятник родному брату последнего Российского императора Николая II. Подробно узнать об истории Императорского дома можно в библиотеке № 32, где 6 декабря откроется передвижная выставка «Пермский период Великого Князя Михаила Александровича».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">06.12.2022 в 11:25</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/11/20221118142000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20221118142000"></a></div> <a href="/s/regions/20221118142000" title="Болельщики поддержат «ПАРМУ» в домашнем матче - читать полностью">Болельщики поддержат «ПАРМУ» в домашнем матче</a></h3><div>В Перми в УДС</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.11.2022 в 14:20</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/10/20221028094000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20221028094000"></a></div> <a href="/s/videonews/20221028094000" title="Время платить налоги - читать полностью">Время платить налоги</a></h3><div>Сегодня налоговые инспекции Пермского края вновь будут работать до восьми часов вечера, и ждать к себе всех, у кого возникли какие-либо вопросы по уплате или начислению имущественных налогов для физических лиц. Срок уплаты истекает 1 декабря. Речь идет о налогах на движимое и недвижимое имущество. Если кому-то уведомление не пришло - это тоже повод обратиться в инспекцию. Подобные сегодняшнему дни открытых дверей повторятся еще - в конце ноября и 1 декабря - подчеркнули в ведомстве.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.10.2022 в 09:40</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2016/NOVEMBER/17112016/nalogo4_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20221006092000"></a></div> <a href="/s/regions/20221006092000" title="Время платить налоги - читать полностью">Время платить налоги</a></h3><div>До 1 декабря 2022 года жителям Пермского края необходимо уплатить налог на имущество, а также земельный налог и транспортный налог физических лиц за 2021 год. В рамках кампании по уплате имущественных налогов физических лиц УФНС России по Пермскому краю проводит акцию «Время платить налоги!». В рамках акции сотрудники и их семьи, не дожидаясь предельной даты, оплатят налоги уже до 1 ноября. Общая сумма имущественных налогов, начисленных к уплате за 2021 год жителям Пермского края, составляет 5,5 млрд руб. Из них 2,8 млрд руб. приходится на транспортный налог, 0,8 млрд руб. – на земельный и 1,9 млрд руб. – на имущество физических лиц.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">06.10.2022 в 09:20</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825105700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220825105700"></a></div> <a href="/s/regions/20220825105700" title="Из Перми на Донбасс отправили очередную партию гуманитарной помощи - читать полностью">Из Перми на Донбасс отправили очередную партию гуманитарной помощи</a></h3><div>Из Перми отправили очередную партию гуманитарной помощи на Донбасс. В путь ушли 3 фуры общим весом почти в 60 тонн. В этот раз, вместе с продуктами первой необходимости, волонтеры собирали школьные принадлежности — таблицы и стенды, классные журналы, канцтовары для детей. В распределительный центр везут электрогенераторы и канистры для чистой воды.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:57</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/interestingly/20221206112500"><img src="/files/archimages/2022/12/20221206112500.jpg" alt="Пермский период Великого Князя Михаила Романова" class="imagezoomer" /></a><a href="/s/interestingly/20221206112500">Пермский период Великого Князя Михаила Романова</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20221206110000"><img src="/files/archimages/2022/12/20221206110000.jpg" alt="В Кудымкаре состоялось долгожданное открытие детской поликлиники" class="imagezoomer" /></a><a href="/s/kominews/20221206110000">В Кудымкаре состоялось долгожданное открытие детской поликлиники</a></p><div class="lightborder"></div>
<p><a href="/s/podrobnosti/20221206104500"><img src="/files/archimages/2022/12/20221206104500.jpg" alt="В Соликамске будут судить водителя, сбившего семью" class="imagezoomer" /></a><a href="/s/podrobnosti/20221206104500">В Соликамске будут судить водителя, сбившего семью</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221206103400"><img src="/files/archimages/2022/12/20221206103400.jpg" alt="В Красновишерске по территории детсада гуляла рысь" class="imagezoomer" /></a><a href="/s/videonews/20221206103400">В Красновишерске по территории детсада гуляла рысь</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20221206100700"><img src="/files/archimages/2022/12/20221206100700.jpg" alt="МХК &quot;Молот&quot; проведёт 6 матчей в рамках большой домашней серии" class="imagezoomer" /></a><a href="/s/regions/20221206100700">МХК "Молот" проведёт 6 матчей в рамках большой домашней серии</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20221206093500"><img src="/files/archimages/2022/12/20221206093500.jpg" alt="ОРВИ, грипп и коронавирус: в Прикамье на карантин отправили 76 классов в 40 школах" class="imagezoomer" /></a><a href="/s/audionews/20221206093500">ОРВИ, грипп и коронавирус: в Прикамье на карантин отправили 76 классов в 40 школах</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221206090600"><img src="/files/archimages/2022/12/20221206090600.jpg" alt="Вишерский заповедник открыл зимний туристский сезон" class="imagezoomer" /></a><a href="/s/videonews/20221206090600">Вишерский заповедник открыл зимний туристский сезон</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221206083600"><img src="/files/archimages/2022/12/20221206083600.jpg" alt=" В Прикамье ожидается постепенное понижение температуры" class="imagezoomer" /></a><a href="/s/videonews/20221206083600"> В Прикамье ожидается постепенное понижение температуры</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221205215316"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 05.12.2022" class="imagezoomer" /></a><a href="/s/videonews/20221205215316">«Вести Пермь ONLINE» - выпуск 05.12.2022</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221205182000"><img src="/files/archimages/2022/12/20221205182000.jpg" alt="В Березниках будут судить водителя бетономешалки, который насмерть сбил ребенка" class="imagezoomer" /></a><a href="/s/videonews/20221205182000">В Березниках будут судить водителя бетономешалки, который насмерть сбил ребенка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221205180228"><img src="/files/archimages/2022/12/20221205180228.jpg" alt="В Перми завершается ремонт фасадов домов на Слудской горке" class="imagezoomer" /></a><a href="/s/videonews/20221205180228">В Перми завершается ремонт фасадов домов на Слудской горке</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221205172000"><img src="/files/archimages/2022/12/20221205172000.jpg" alt="С 1 декабря в поликлиниках и больницах можно не предъявлять бумажный или пластиковый полис" class="imagezoomer" /></a><a href="/s/videonews/20221205172000">С 1 декабря в поликлиниках и больницах можно не предъявлять бумажный или пластиковый полис</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221205170000"><img src="/files/archimages/2022/12/20221205170000.jpg" alt="Гигантский бивень трогонтериевого слона готов к показу" class="imagezoomer" /></a><a href="/s/videonews/20221205170000">Гигантский бивень трогонтериевого слона готов к показу</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221205163900"><img src="/files/archimages/2022/12/20221205163900.jpg" alt="Гимназия №2 подружилась с еще одной школой Китая" class="imagezoomer" /></a><a href="/s/videonews/20221205163900">Гимназия №2 подружилась с еще одной школой Китая</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221205161300"><img src="/files/archimages/2022/12/20221205161300.jpg" alt="Знайте свои права" class="imagezoomer" /></a><a href="/s/videonews/20221205161300">Знайте свои права</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221205154500"><img src="/files/archimages/2022/12/20221205154500.jpg" alt="Сразу две смертельные аварии. В ГИБДД рассказали подробности ДТП на Восточном обходе и дороге Пермь-Чернушка" class="imagezoomer" /></a><a href="/s/videonews/20221205154500">Сразу две смертельные аварии. В ГИБДД рассказали подробности ДТП на Восточном обходе и дороге Пермь-Чернушка</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221205151745"><img src="/files/archimages/2022/12/20221205151745.jpg" alt="В Кировском районе временно закроют движение по участкам двух улиц" class="imagezoomer" /></a><a href="/s/news/20221205151745">В Кировском районе временно закроют движение по участкам двух улиц</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221205140000"><img src="/files/archimages/2022/12/20221205140000.jpg" alt="В Прикамье завершается Пермский географический диктант" class="imagezoomer" /></a><a href="/s/news/20221205140000">В Прикамье завершается Пермский географический диктант</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221205134000"><img src="/files/archimages/2022/12/20221205134000.jpg" alt="Опасный лёд. В Перми проводится патрулирование территорий возле водных объектов" class="imagezoomer" /></a><a href="/s/news/20221205134000">Опасный лёд. В Перми проводится патрулирование территорий возле водных объектов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221205125900"><img src="/files/archimages/2022/12/20221205125900.jpg" alt="&quot;Снежная королева&quot; - новогодняя премьера в ТЮЗе" class="imagezoomer" /></a><a href="/s/news/20221205125900">"Снежная королева" - новогодняя премьера в ТЮЗе</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221205124000"><img src="/files/archimages/2022/12/20221205124000.jpg" alt="Страховые представители защищают интересы пациентов" class="imagezoomer" /></a><a href="/s/videonews/20221205124000">Страховые представители защищают интересы пациентов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221205124000"><img src="/files/archimages/2022/12/20221205124000.jpg" alt="Страховые представители защищают интересы пациентов" class="imagezoomer" /></a><a href="/s/news/20221205124000">Страховые представители защищают интересы пациентов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221205115600"><img src="/files/archimages/2022/12/20221205115600.jpg" alt="В Пермском крае стартовал горнолыжный сезон" class="imagezoomer" /></a><a href="/s/news/20221205115600">В Пермском крае стартовал горнолыжный сезон</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221205105500"><img src="/files/archimages/2022/12/20221205105500.jpg" alt="В Прикамье вспоминают жертв пожара в клубе &quot;Хромая лошадь&quot;" class="imagezoomer" /></a><a href="/s/news/20221205105500">В Прикамье вспоминают жертв пожара в клубе "Хромая лошадь"</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221205103000"><img src="/files/archimages/2022/12/20221205103000.jpg" alt="В Гремячинске вынесен приговор по делу об обрушении козырька подъезда" class="imagezoomer" /></a><a href="/s/news/20221205103000">В Гремячинске вынесен приговор по делу об обрушении козырька подъезда</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.fdhxfk.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">алексей</span> - <a href="/s/videonews/20221109131500">12 ноября заканчивается голосование по обеспечению связью и интернетом малых сел и деревень</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/videonews/20190625224803">Доступно о всех выплатах семьям с детьми</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/videonews/20221024150900">Жители Прикамья выберут населенные пункты для приоритетного подключения мобильной связи и интернета</a></li>
<li><span class="commentator">Валентина Четина</span> - <a href="/s/news/20221019143500">Половина мобилизованных прикамцев уже оформили документы на выплаты</a></li>
<li><span class="commentator">Елена</span> - <a href="/s/videonews/20160713135237">Почти готов потрет универсального образа коми-пермяка</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20221206103400">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2022.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/audionews/20221206093500"><img src="/files/archimages/2022/12/20221206093500.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/audionews/20221206093500">ОРВИ, грипп и коронавирус: в Прикамье на карантин отправили 76 классов в 40 школах</a></li>

<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/nuzhno-li-privljekat-juristov-k-djelu-o-bankrotstvje.html">Нужно ли привлекать юристов к делу о банкротстве</a></li><li><a href="/chto-takoe-gazoporshnevye-elektrostancii.html">Что такое газопоршневые электростанции?</a></li><li><a href="/8-pravil-zaemshchika-kak-ne-ostatsya-dolzhnym-banku.html">8 правил заемщика: как не остаться должным банку</a></li><li><a href="/distancionnoje-upravljenije-zhidkimi-i-gazovymi-potokami.html">Дистанционное управление жидкими и газовыми потоками</a></li><li><a href="/njeobychnyje-turistichjeskije-mjesta.html">Необычные туристические места</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
