<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Жители аварийного дома в Перми требуют отремонтировать хотя бы крышу" />
<meta name="description" content="Жильцы аварийного дома на ул. Ушакова, 13 отчаялись получить помощь в ремонте крыши. В одной из квартир уже обрушился потолок.  Без помех в квартире идет дождь, а по комнатам летают голуби. Дом подлежит сносу, пояснили в городской администрации, однако очередь на расселение большая, поэтому ждать нового жилья людям придется еще три года. Пока же за содержанием дома должна следить управляющая компания." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Жители аварийного дома в Перми требуют отремонтировать хотя бы крышу</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20221110113000">&larr; Пермяков проконсультируют по вопросам «гаражной амнистии»</a></p></div>
	
	
<h1>Жители аварийного дома в Перми требуют отремонтировать хотя бы крышу</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2022/11/20221110115000.jpg" alt="" width="560"/>В Перми жильцы аварийного дома на ул. Ушакова, 13 отчаялись получить помощь в ремонте крыши. В одной из квартир уже обрушился потолок.  Без помех в квартире идет дождь, а по комнатам летают голуби. <br>Надежда Точенова, жительница дома:  "Голуби летали, всё обгадили! В пять часов утра обвалилось всё, как грохнулось тут. Вот накрыли брезентом."<br>Дом подлежит сносу, пояснили в городской администрации, однако очередь на расселение большая, поэтому ждать нового жилья людям придется еще три года. Пока же за содержанием дома должна следить управляющая компания. Там заявили, что решить проблему подрядчик должен в течение 14 дней после ноябрьских праздников. Речь идет о восстановлении поврежденных перекрытий и укреплении потолка. Крайний срок – 18 ноября. Пока же люди продолжают ждать.
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 10.11.2022 в 11:50 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20221110113000">Пермяков проконсультируют по вопросам «гаражной амнистии»</a></p>
<p><a href="/s/videonews/20221110105000">В Перми завершился снос четырёх расселённых аварийных домов</a></p>
<p><a href="/s/videonews/20221110100000">Социальный контракт поможет начать собственное дело </a></p>
<p><a href="/s/videonews/20221110093500">В Перми усиливают контроль за платной парковкой</a></p>
<p><a href="/s/videonews/20221110091500">Пойман похититель чугунных решеток на Средней дамбе </a></p>
<p><a href="/s/videonews/20221109214934">«Вести Пермь ONLINE» - выпуск 09.11.2022</a></p>
<p><a href="/s/videonews/20221109155000">В ГИБДД рассказали подробности аварии со скорой на ул. Леонова</a></p>
<p><a href="/s/videonews/20221109142500">Следователи проверят нападение женщины на ребенка на детской площадке в Перми</a></p>
<p><a href="/s/videonews/20221109131500">12 ноября заканчивается голосование по обеспечению связью и интернетом малых сел и деревень</a></p>
<p><a href="/s/videonews/20221109125000">В октябре жители Прикамья построили более тысячи домов</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Жители аварийного дома в Перми требуют отремонтировать хотя бы крышу" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20221110115000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20221110113000">&larr; Пермяков проконсультируют по вопросам «гаражной амнистии»</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/09/20220927094400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220927094400"></a></div> <a href="/s/videonews/20220927094400" title="Депутаты Гордумы обсудят начало отопительного сезона в Перми - читать полностью">Депутаты Гордумы обсудят начало отопительного сезона в Перми</a></h3><div>В Пермской городской Думе завершили подготовку к сентябрьскому пленарному заседанию. Среди вопросов - начало отопительного сезона. Депутаты рассмотрят точечно те адреса, где по какой-то причине есть проблемы с подачей тепла. Одной из ключевых тем станут изменения в бюджете. Как заявлено, доход казны увеличился, соответственно, полученные средства необходимо перераспределить в приоритетные сферы. Параллельно продолжается работа над проектом бюджета на следующие несколько лет.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.09.2022 в 09:44</div><p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/09/20220927083000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220927083000"></a></div> <a href="/s/videonews/20220927083000" title="Мобилизация в Прикамье: с краевого сборного пункта отправили более 700 человек - читать полностью">Мобилизация в Прикамье: с краевого сборного пункта отправили более 700 человек</a></h3><div>На краевом сборном пункте накануне вечером состоялась первая отправка жителей Прикамья, призванных в рамках частичной мобилизации. Всего 19 автобусов, в списках - больше 700 человек. Пункт назначения - учебный центр, в котором призывники пробудут около месяца. Здесь они будут проходить обучение и боевое слаживание.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.09.2022 в 08:30</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220826091300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220826091300"></a></div> <a href="/s/videonews/20220826091300" title="Забор и «Точка». Дорогу к школе перекрыло ТСЖ - читать полностью">Забор и «Точка». Дорогу к школе перекрыло ТСЖ</a></h3><div>Дорога к школе уперлась в забор. В Перми разгорается скандал вокруг нового корпуса «Точки», подход к которой перекрыло соседнее ТСЖ. В администрации говорят: земля муниципальная, а потому жильцы дома установили забор незаконно. Две конструкции — бетонная и металлическая — с 8 августа подлежат принудительному сносу по распоряжению районного главы. Пока демонтажа не произошло — ждут решения суда.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.08.2022 в 09:13</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obrazovanie">Образование</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825103500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20220825103500"></a></div> <a href="/s/audionews/20220825103500" title="1 сентября в Прикамье свои двери откроют 6 новых образовательных учреждений - читать полностью">1 сентября в Прикамье свои двери откроют 6 новых образовательных учреждений</a></h3><div>В День знаний в Прикамье свои двери откроют 6 новых образовательных учреждений. Об этом на заседании фракции ЛДПР сообщила краевым депутатам министр образования Раиса Кассина. Школы расположены в Перми, Краснокамске, Горнозаводском и Лысьвенском округах. Также до конца года открыть планируется еще 3 учреждения: в краевой столице и Косинском округе. Там будут поставлены цифровые лаборатории по биологии, физике, химии, укомплектованы кабинеты технологии и робототехники. Всего только на подготовку школ к учебному году в регионе было выделено больше 2 млрд. рублей. В 360 зданиях проведен ремонт, установлена современная мебель, проведен ремонт систем отопления. Отдельно четыре школы преобразятся полностью к 1 сентября — капитальный ремонт по федеральной программе проведен в старых корпусах «Синтеза», «Фотоники», а также в 77-й и 22-й школах.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:35</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825101000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20220825101000"></a></div> <a href="/s/sobytiya/20220825101000" title="СМИ: пропавшие в Перми женщина и ее 5-летняя дочь найдены убитыми - читать полностью">СМИ: пропавшие в Перми женщина и ее 5-летняя дочь найдены убитыми</a></h3><div>В Перми завершены поиски пропавших мамы и дочери, которые приехали из Башкирии. Как сообщает портал 59.RU со ссылкой на поисковый отряд им. Ирины Бухановой, 45-летняя женщина и ее 5-летний ребенок найдены. Они погибли. Тела с признаками насильственной смерти обнаружены в лесу неподалеку от Перми. В настоящее время на месте работают следователи, официальных комментариев пока нет. Мама приехала из Башкирии в гости к подруге несколько дней назад. Последний раз женщину видели 17 августа на ул. Ветлужской в Дзержинском районе. Днем 18 августа они выходили на связь с родными. С тех пор их местонахождение было неизвестно.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:10</div><p><div class="tags">
Метки: <a href="/t/prestupleniya">Преступления</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/10/20221028094000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20221028094000"></a></div> <a href="/s/videonews/20221028094000" title="Время платить налоги - читать полностью">Время платить налоги</a></h3><div>Сегодня налоговые инспекции Пермского края вновь будут работать до восьми часов вечера, и ждать к себе всех, у кого возникли какие-либо вопросы по уплате или начислению имущественных налогов для физических лиц. Срок уплаты истекает 1 декабря. Речь идет о налогах на движимое и недвижимое имущество. Если кому-то уведомление не пришло - это тоже повод обратиться в инспекцию. Подобные сегодняшнему дни открытых дверей повторятся еще - в конце ноября и 1 декабря - подчеркнули в ведомстве.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">28.10.2022 в 09:40</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2016/NOVEMBER/17112016/nalogo4_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20221006092000"></a></div> <a href="/s/regions/20221006092000" title="Время платить налоги - читать полностью">Время платить налоги</a></h3><div>До 1 декабря 2022 года жителям Пермского края необходимо уплатить налог на имущество, а также земельный налог и транспортный налог физических лиц за 2021 год. В рамках кампании по уплате имущественных налогов физических лиц УФНС России по Пермскому краю проводит акцию «Время платить налоги!». В рамках акции сотрудники и их семьи, не дожидаясь предельной даты, оплатят налоги уже до 1 ноября. Общая сумма имущественных налогов, начисленных к уплате за 2021 год жителям Пермского края, составляет 5,5 млрд руб. Из них 2,8 млрд руб. приходится на транспортный налог, 0,8 млрд руб. – на земельный и 1,9 млрд руб. – на имущество физических лиц.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">06.10.2022 в 09:20</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825105700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220825105700"></a></div> <a href="/s/regions/20220825105700" title="Из Перми на Донбасс отправили очередную партию гуманитарной помощи - читать полностью">Из Перми на Донбасс отправили очередную партию гуманитарной помощи</a></h3><div>Из Перми отправили очередную партию гуманитарной помощи на Донбасс. В путь ушли 3 фуры общим весом почти в 60 тонн. В этот раз, вместе с продуктами первой необходимости, волонтеры собирали школьные принадлежности — таблицы и стенды, классные журналы, канцтовары для детей. В распределительный центр везут электрогенераторы и канистры для чистой воды.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:57</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220818112000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220818112000"></a></div> <a href="/s/regions/20220818112000" title="Новый участок 4-полосной дороги Пермь – Екатеринбург обещают сдать осенью - читать полностью">Новый участок 4-полосной дороги Пермь – Екатеринбург обещают сдать осенью</a></h3><div>Еще 11 километров новой дороги в четыре полосы на трассе Пермь – Екатеринбург стоимостью около 4 миллиардов рублей обещают сдать уже нынешней осенью. Об этом было заявлено во время инспекции стройки. Главный вопрос — что дальше с планами расширения дороги в направлении Кунгура. И здесь не все так гладко, федеральное финансирование пока не подтверждено, но на то и региональные власти, чтобы отстаивать интересы своего края. Депутаты уже планируют алгоритм действий - сделать запрос губернатору Пермского края, чтобы глава региона обратился с соответствующей просьбой на уровень федерации.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.08.2022 в 11:20</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220812192000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220812192000"></a></div> <a href="/s/regions/20220812192000" title="В Перми наградили победителей юбилейного фестиваля «Щит России» - читать полностью">В Перми наградили победителей юбилейного фестиваля «Щит России»</a></h3><div>Сегодня в концертном зале отеля «Урал» состоялась торжественная церемония награждения победителей творческого конкурса XXV Всероссийского патриотического фестиваля СМИ</div></div></tr><tr><td <small class="datecomment"><div class="datetime">12.08.2022 в 19:20</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/smi">СМИ</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20221110115000"><img src="/files/archimages/2022/11/20221110115000.jpg" alt="Жители аварийного дома в Перми требуют отремонтировать хотя бы крышу" class="imagezoomer" /></a><a href="/s/videonews/20221110115000">Жители аварийного дома в Перми требуют отремонтировать хотя бы крышу</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221110113000"><img src="/files/archimages/2022/11/20221110113000.jpg" alt="Пермяков проконсультируют по вопросам «гаражной амнистии»" class="imagezoomer" /></a><a href="/s/videonews/20221110113000">Пермяков проконсультируют по вопросам «гаражной амнистии»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221110105000"><img src="/files/archimages/2022/11/20221110105000.jpg" alt="В Перми завершился снос четырёх расселённых аварийных домов" class="imagezoomer" /></a><a href="/s/videonews/20221110105000">В Перми завершился снос четырёх расселённых аварийных домов</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20221110102500"><img src="/files/archimages/2022/11/20221110102500.jpg" alt="В Юсьвинском округе приступили к засолке капусты для мобилизованных земляков" class="imagezoomer" /></a><a href="/s/kominews/20221110102500">В Юсьвинском округе приступили к засолке капусты для мобилизованных земляков</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221110100000"><img src="/files/archimages/2022/11/20221110100000.jpg" alt="Социальный контракт поможет начать собственное дело " class="imagezoomer" /></a><a href="/s/videonews/20221110100000">Социальный контракт поможет начать собственное дело </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221110093500"><img src="/files/archimages/2022/11/20221110093500.jpg" alt="В Перми усиливают контроль за платной парковкой" class="imagezoomer" /></a><a href="/s/videonews/20221110093500">В Перми усиливают контроль за платной парковкой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221110091500"><img src="/files/archimages/2022/11/20221110091500.jpg" alt="Пойман похититель чугунных решеток на Средней дамбе " class="imagezoomer" /></a><a href="/s/videonews/20221110091500">Пойман похититель чугунных решеток на Средней дамбе </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109214934"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 09.11.2022" class="imagezoomer" /></a><a href="/s/videonews/20221109214934">«Вести Пермь ONLINE» - выпуск 09.11.2022</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221109175735"><img src="/files/archimages/2022/11/20221109175735.jpg" alt="В Перми объявлен конкурс на лучшее оформление предприятий к Новому году" class="imagezoomer" /></a><a href="/s/news/20221109175735">В Перми объявлен конкурс на лучшее оформление предприятий к Новому году</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221109172500"><img src="/files/archimages/2022/11/20221109172500.jpg" alt="Как быть постоянно на связи с детьми и не разориться" class="imagezoomer" /></a><a href="/s/news/20221109172500">Как быть постоянно на связи с детьми и не разориться</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221109164000"><img src="/files/archimages/2022/11/20221109164000.jpg" alt="Суд отказал Тимуру Бекмансурову в повторной психиатрической экспертизе" class="imagezoomer" /></a><a href="/s/news/20221109164000">Суд отказал Тимуру Бекмансурову в повторной психиатрической экспертизе</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221109163000"><img src="/files/archimages/2022/11/20221109163000.jpg" alt="На Северной дамбе опять пропали чугунные решетки " class="imagezoomer" /></a><a href="/s/news/20221109163000">На Северной дамбе опять пропали чугунные решетки </a></p><div class="lightborder"></div>
<p><a href="/s/news/20221109160500"><img src="/files/archimages/2022/11/20221109160500.jpg" alt="В Краснокамском округе задержан подозреваемый в двойном убийстве" class="imagezoomer" /></a><a href="/s/news/20221109160500">В Краснокамском округе задержан подозреваемый в двойном убийстве</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109155000"><img src="/files/archimages/2022/11/20221109155000.jpg" alt="В ГИБДД рассказали подробности аварии со скорой на ул. Леонова" class="imagezoomer" /></a><a href="/s/videonews/20221109155000">В ГИБДД рассказали подробности аварии со скорой на ул. Леонова</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109142500"><img src="/files/archimages/2022/11/20221109142500.jpg" alt="Следователи проверят нападение женщины на ребенка на детской площадке в Перми" class="imagezoomer" /></a><a href="/s/videonews/20221109142500">Следователи проверят нападение женщины на ребенка на детской площадке в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109131500"><img src="/files/archimages/2022/11/20221109131500.jpg" alt="12 ноября заканчивается голосование по обеспечению связью и интернетом малых сел и деревень" class="imagezoomer" /></a><a href="/s/videonews/20221109131500">12 ноября заканчивается голосование по обеспечению связью и интернетом малых сел и деревень</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109125000"><img src="/files/archimages/2022/11/20221109125000.jpg" alt="В октябре жители Прикамья построили более тысячи домов" class="imagezoomer" /></a><a href="/s/videonews/20221109125000">В октябре жители Прикамья построили более тысячи домов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109122000"><img src="/files/archimages/2022/11/20221109122000.jpg" alt="В Краснокамске будут судить лжеработниц социальных служб, которые обманывали пенсионеров " class="imagezoomer" /></a><a href="/s/videonews/20221109122000">В Краснокамске будут судить лжеработниц социальных служб, которые обманывали пенсионеров </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109115500"><img src="/files/archimages/2022/11/20221109115500.jpg" alt="В Перми выступил Российский роговой оркестр" class="imagezoomer" /></a><a href="/s/videonews/20221109115500">В Перми выступил Российский роговой оркестр</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109113000"><img src="/files/archimages/2022/11/20221109113000.jpg" alt="Судебные приставы проведут прием по защите прав мобилизованных граждан" class="imagezoomer" /></a><a href="/s/videonews/20221109113000">Судебные приставы проведут прием по защите прав мобилизованных граждан</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109103200"><img src="/files/archimages/2022/11/20221109103200.jpg" alt="Прокуратура отклонила более половины проверочных мероприятий, запланированных на 2023 год" class="imagezoomer" /></a><a href="/s/videonews/20221109103200">Прокуратура отклонила более половины проверочных мероприятий, запланированных на 2023 год</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109095500"><img src="/files/archimages/2022/11/20221109095500.jpg" alt="В Перми подвели итоги фотоконкурса «Заповедное Прикамье»" class="imagezoomer" /></a><a href="/s/videonews/20221109095500">В Перми подвели итоги фотоконкурса «Заповедное Прикамье»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109093000"><img src="/files/archimages/2022/11/20221109093000.jpg" alt="Патриотическое воспитание в школах обсудили на Консультативном совете краевого парламента" class="imagezoomer" /></a><a href="/s/videonews/20221109093000">Патриотическое воспитание в школах обсудили на Консультативном совете краевого парламента</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221109091000"><img src="/files/archimages/2022/11/20221109091000.jpg" alt="На обновление трамвайной сети Перми направят более 16 млрд рублей" class="imagezoomer" /></a><a href="/s/videonews/20221109091000">На обновление трамвайной сети Перми направят более 16 млрд рублей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221108215142"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 08.11.2022" class="imagezoomer" /></a><a href="/s/videonews/20221108215142">«Вести Пермь ONLINE» - выпуск 08.11.2022</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.fdhxfk.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">алексей</span> - <a href="/s/videonews/20221109131500">12 ноября заканчивается голосование по обеспечению связью и интернетом малых сел и деревень</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/videonews/20190625224803">Доступно о всех выплатах семьям с детьми</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/videonews/20221024150900">Жители Прикамья выберут населенные пункты для приоритетного подключения мобильной связи и интернета</a></li>
<li><span class="commentator">Валентина Четина</span> - <a href="/s/news/20221019143500">Половина мобилизованных прикамцев уже оформили документы на выплаты</a></li>
<li><span class="commentator">Елена</span> - <a href="/s/videonews/20160713135237">Почти готов потрет универсального образа коми-пермяка</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20221110115000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2022.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews"><ul class="news">
<li><a href="/s/videonews/20221028094000"><img src="/files/archimages/2022/10/20221028094000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20221028094000">Время платить налоги</a></li>
<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/nuzhno-li-privljekat-juristov-k-djelu-o-bankrotstvje.html">Нужно ли привлекать юристов к делу о банкротстве</a></li><li><a href="/chto-takoe-gazoporshnevye-elektrostancii.html">Что такое газопоршневые электростанции?</a></li><li><a href="/8-pravil-zaemshchika-kak-ne-ostatsya-dolzhnym-banku.html">8 правил заемщика: как не остаться должным банку</a></li><li><a href="/distancionnoje-upravljenije-zhidkimi-i-gazovymi-potokami.html">Дистанционное управление жидкими и газовыми потоками</a></li><li><a href="/osobjennosti-i-njuansy-rjemonta-volvo.html">Особенности и нюансы ремонта Вольво</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
