<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Зону платной парковки расширят с 1 июля" />
<meta name="description" content="Расширение коснется ряда улиц Ленинского и Свердловского районов. С 1 июля 2022 года в зону платных парковок планируется включить следующие участки улиц: Революции от улицы Николая Островского до бульвара Гагарина; Орской от улицы Николая Островского до улицы Рабоче-Крестьянской; Тихой от улицы Николая Островского до улицы Рабоче-Крестьянской; Клименко от улицы Пушкина до улицы Екатерининской; Пушкина от улицы Клименко до улицы Николая Островского; Луначарского от улицы Клименко до улицы Николая Островского; Достоевского от улицы Николая Островского до Клименко. Это связано с введением в эксплуатацию несколько жилых домов на этой территории, в дневное время наблюдается дефицит парковочных мест. Размер платы за пользование парковочными местами на этих участках будет составлять 20 рублей в час. " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Зону платной парковки расширят с 1 июля</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220207122400">&larr; Мишина и Галлямов выиграли произвольную программу командных соревнований Олимпиады</a></p><p style="text-align:right;"><a href="/s/videonews/20220207142400">В Перми ночью похолодает до -12 &rarr;</a></p></div>
	
	
<h1>Зону платной парковки расширят с 1 июля</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2022/02/20220207124500.jpg" alt="" width="560"/>С 1 июля в Перми планируется расширить зону платной парковки. Расширение коснется ряда улиц Ленинского и Свердловского районов. Это связано с введением в эксплуатацию несколько жилых домов на этой территории, в дневное время наблюдается дефицит парковочных мест.<br>В зону платных парковок планируется включить следующие участки улиц:<br>– Революции от улицы Николая Островского до бульвара Гагарина;<br>– Орской от улицы Николая Островского до улицы Рабоче-Крестьянской;<br>– Тихой от улицы Николая Островского до улицы Рабоче-Крестьянской;<br>– Клименко от улицы Пушкина до улицы Екатерининской;<br>– Пушкина от улицы Клименко до улицы Николая Островского;<br>– Луначарского от улицы Клименко до улицы Николая Островского;<br>– Достоевского от улицы Николая Островского до Клименко.<br>Размер платы за пользование парковочными местами на этих участках будет составлять 20 рублей в час.<br>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 07.02.2022 в 12:45 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20220207122400">Мишина и Галлямов выиграли произвольную программу командных соревнований Олимпиады</a></p>
<p><a href="/s/videonews/20220207115300">В Перми льготные категории школьников начали получать продуктовые наборы</a></p>
<p><a href="/s/videonews/20220207112500"> Движение поездов после схода 18 вагонов с углем полностью восстановлено</a></p>
<p><a href="/s/videonews/20220207105000">Чусовлянка Анастасия Смирнова завоевала "бронзу" зимней Олимпиады</a></p>
<p><a href="/s/videonews/20220207101500">Клиническое исследование препарата "МИР 19" пройдет в Перми</a></p>
<p><a href="/s/videonews/20220207094600">Операторы региональной линии по COVID-19 приняли рекордное количество звонков</a></p>
<p><a href="/s/videonews/20220205193500">Психдиспансер в Оханском округе эвакуировали из-за пожара</a></p>
<p><a href="/s/videonews/20220205193000">Пермяков приглашают принять участие в конкурсе «Валентинка для животных»  </a></p>
<p><a href="/s/videonews/20220205190004">На трассе Пермь-Екатеринбург в ДТП пострадали четыре человека</a></p>
<p><a href="/s/videonews/20220205101100">Восстановительные работы на перегоне станция Чайковская – станция Григорьевская продолжаются</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Зону платной парковки расширят с 1 июля" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20220207124500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220207122400">&larr; Мишина и Галлямов выиграли произвольную программу командных соревнований Олимпиады</a></p><p style="text-align:right;"><a href="/s/videonews/20220207142400">В Перми ночью похолодает до -12 &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220204120000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20220204120000"></a></div> <a href="/s/time/20220204120000" title="Для студентов и школьников Перми будет продлён срок действия проездных документов - читать полностью">Для студентов и школьников Перми будет продлён срок действия проездных документов</a></h3><div>Напомним, в учебных заведениях Перми объявлен карантин с 3 по 9 февраля. Как сообщили в департаменте транспорта администрации Перми, срок действия льготных проездных документов будет продлён для школьников и студентов. Это касается тех документов, которые были пополнены до 3 февраля текущего года. В департаменте отмечают, что в срок с 3 по 9 февраля по проездным не должно быть совершено ни одной поездки. Это необходимо для автоматического определения пользователей проездных документов, переведённых на дистанционное обучение. Пополнение будет осуществляться на количество неизрасходованных поездок или количество дней, выпавших на карантин. Это будет сделано автоматически, держателям карт не придётся никуда обращаться.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">04.02.2022 в 12:00</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220204115000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/podrobnosti/20220204115000"></a></div> <a href="/s/podrobnosti/20220204115000" title="С начала зимы с улиц Перми вывезли 60 тысяч машин снега - читать полностью">С начала зимы с улиц Перми вывезли 60 тысяч машин снега</a></h3><div>Снег, который пошёл накануне в Перми - только начало. Как минимум еще два дня ожидаются осадки. На коммунальщиков заранее обрушился гнев горожан и мэрии - ведь еще не до конца ликвидированы последствия предыдущих снегопадов. А у подрядчиков и без новых прогнозов работы хоть отбавляй. С начала зимнего сезона с улиц Перми вывезено 970 тысяч кубометров снега. Если пересчитать в КАМАЗах – получится более 60 тысяч машин!</div></div></tr><tr><td <small class="datecomment"><div class="datetime">04.02.2022 в 11:50</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220204112000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20220204112000"></a></div> <a href="/s/news/20220204112000" title="Прием заявок на распределение «альтернативных» земельных участков для многодетных продлен до 18 февраля - читать полностью">Прием заявок на распределение «альтернативных» земельных участков для многодетных продлен до 18 февраля</a></h3><div>Администрация Перми перед Новым годом распределила среди многодетных не все земельные участки из так называемого альтернативного перечня. Поэтому объявлен новый сбор заявлений. Наделы предлагаются хоть и не в Перми и меньшей площадью - в 5-6 соток, но зато, что называется, здесь и сейчас. Как воспользоваться предложением, и в чём его выгода?</div></div></tr><tr><td <small class="datecomment"><div class="datetime">04.02.2022 в 11:20</div><p><div class="tags">
Метки: <a href="/t/oficialno">Официально</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220202170500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20220202170500"></a></div> <a href="/s/vzglyad/20220202170500" title="В Перми объявлен аукцион на размещение зарядных станций для электромобилей - читать полностью">В Перми объявлен аукцион на размещение зарядных станций для электромобилей</a></h3><div>В департаменте транспорта администрации Перми сообщили, что на сайте госзакупок размещён аукцион на предоставление права аренды опор трамвайной сети для установки зарядных станций для электромобилей. Всего к использованию предлагается 8 объектов, расположенных в районе сквера им. Олега Новосёлова, улицы Газеты Звезда, автопарка на улице Куйбышева, ТЭЦ-6 и т.д. Размещение оборудования предполагается как на опорах контактной сети, так и на тяговых подстанциях, расположенных вблизи автомобильных парковок.Победитель аукциона должен будет за свой счёт и своими силами разместить электрозарядные станции на указанных объектах, обеспечить их работу с соблюдением противопожарных и санитарно-гигиенических норм, правил техники безопасности и устройства энергоустановок, а также правил технической эксплуатации электроустановок. Планируется, что станции подзарядки будут доступны владельцам электромобилей ежедневно в круглосуточном режиме.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.02.2022 в 17:05</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/01/20220124142500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220124142500"></a></div> <a href="/s/regions/20220124142500" title="В рейтинге по стоимости проката коньков Пермь обогнала столицу - читать полностью">В рейтинге по стоимости проката коньков Пермь обогнала столицу</a></h3><div>Пермь оказалась на втором месте в рейтинге по стоимости проката коньков в стране, приводит аналитику портал 2ГИС. По сравнению с декабрем 2019 года минимальная цена часа проката в городах-миллионниках увеличилась в среднем на 12,4%. В Санкт-Петербурге прокат коньков составляет 291 рубль за час, Пермь в рейтинге 2 ГИС заняла второе место и обошла даже столицу со стоимостью проката в 250 рублей за час. Москва оказалась на третьем месте - здесь стоимость проката коньков составляет в среднем 222 рубля. Дешевле всего кататься на катках в Самаре, Казани и Волгограде.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.01.2022 в 14:25</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2022/febr/molot_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220207165000"></a></div> <a href="/s/regions/20220207165000" title="«Молот» одержал уверенную победу в домашнем матче - читать полностью">«Молот» одержал уверенную победу в домашнем матче</a></h3><div>Пермский хоккейный клуб «Молот» с крупным счетом обыграл «Омские крылья» в последнем домашнем матче регулярного чемпионата. В первом периоде пермяки установили преимущество 2:1, во втором увеличили отрыв — 4:1, а в третьем решающем подтвердили превосходство, так и не позволив больше сопернику забросить шайбу в свои ворота. Итоговый счет встречи — 6:1. Следующий матч пермская команда проведет на выезде 11 февраля против «Ростова».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">07.02.2022 в 16:50</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220204102300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220204102300"></a></div> <a href="/s/regions/20220204102300" title="Открытие когалымского филиала ПНИПУ запланировано на 2023 год - читать полностью">Открытие когалымского филиала ПНИПУ запланировано на 2023 год</a></h3><div>С рабочим визитом Пермь посетил вице-президент компании «ЛУКОЙЛ» Анатолий Москаленко. Он принял участие в заседании наблюдательного совета Пермского политехнического университета под председательством главы региона Дмитрия Махонина. Основной темой встречи стало строительство в Когалыме филиала университета, которое ведётся при поддержке нефтяников.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">04.02.2022 в 10:23</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/02/20220202172000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220202172000"></a></div> <a href="/s/regions/20220202172000" title="Прикамские спортсмены из состава сборной России прибыли в Пекин - читать полностью">Прикамские спортсмены из состава сборной России прибыли в Пекин</a></h3><div>В расширенный состав сборной России на зимних Олимпийских играх в Пекине вошли 24 спортсмена из Пермского края и 9 из них – в основной состав. Это Мария Истомина (лыжные гонки), Евгений Климов (прыжки на лыжах с трамплина), Татьяна Иванова и Екатерина Катникова (санный спорт). При этом вся команда сборной России по фристайлу состоит из воспитанниц чусовской спортшколы «Огонек» им. Л.Д. Постникова: на Игры в Пекин отправились Анастасия Смирнова, Виктория Лазаренко, Анастасия Первушина и Полина Чудинова. Также в основной состав сборной вошла биатлонистка Валерия Васнецова. Но, к сожалению, девушка уже не сможет выступить из-за 2-х положительных ПЦР-тестов на COVID-19. Как сообщила сегодня министр физической культуры и спорта Пермского края Татьяна Чеснокова, все спортсмены прибыли в Пекин и прошли тестирование на COVID-19. Олимпийские игры стартуют 4 февраля.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.02.2022 в 17:20</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/01/20220131122000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220131122000"></a></div> <a href="/s/regions/20220131122000" title="В общественных проектах ПФО приняли участие более 10 тысяч прикамцев - читать полностью">В общественных проектах ПФО приняли участие более 10 тысяч прикамцев</a></h3><div>В аппарате главного федерального инспектора по Пермскому краю проанализировали итоги 2021 года по вовлеченности региона в общественные проекты Приволжского округа. Цифры получены впечатляющие - только в Пермском крае в 2021 году в них приняло участие боле 10 тысяч человек.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">31.01.2022 в 12:20</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/01/20220127093000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20220127093000"></a></div> <a href="/s/interestingly/20220127093000" title="Большой баскетбол. В Пермь приедет комиссия ФИБА - читать полностью">Большой баскетбол. В Пермь приедет комиссия ФИБА</a></h3><div>Сегодня Пермь с инспекцией посетит комиссия ФИБА. В программе визита: осмотр гостиничного фонда, презентация объектов, на которых планируется проведение матчей группового этапа Чемпионата Европы по баскетболу 2025. Их планируется провести на новой спортивной арене на 10,5 тысяч зрителей, начало строительство которой намечено на 2022 год.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.01.2022 в 09:30</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20220207214804"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 07.02.2022" class="imagezoomer" /></a><a href="/s/videonews/20220207214804">«Вести Пермь ONLINE» - выпуск 07.02.2022</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220207183500"><img src="/files/archimages/2022/02/20220207183500.jpg" alt="В Перми вынесен приговор организатору частного дома престарелых &quot;Добрые руки&quot; " class="imagezoomer" /></a><a href="/s/news/20220207183500">В Перми вынесен приговор организатору частного дома престарелых "Добрые руки" </a></p><div class="lightborder"></div>
<p><a href="/s/news/20220207181000"><img src="/files/archimages/2022/02/20220207181000.jpg" alt="В Прикамье продолжается рост заболеваемости ОРВИ и гриппом " class="imagezoomer" /></a><a href="/s/news/20220207181000">В Прикамье продолжается рост заболеваемости ОРВИ и гриппом </a></p><div class="lightborder"></div>
<p><a href="/s/regions/20220207165000"><img src="/files/2022/febr/molot_560px.png" alt="«Молот» одержал уверенную победу в домашнем матче" class="imagezoomer" /></a><a href="/s/regions/20220207165000">«Молот» одержал уверенную победу в домашнем матче</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220207164000"><img src="/files/archimages/2022/02/20220207164000.jpg" alt="В Перми завершен текущий ремонт проезжей части плотины через Камскую ГЭС" class="imagezoomer" /></a><a href="/s/news/20220207164000">В Перми завершен текущий ремонт проезжей части плотины через Камскую ГЭС</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220207162000"><img src="/files/archimages/2022/02/20220207162000.jpg" alt=" Пермские студенты-медики помогают врачам " class="imagezoomer" /></a><a href="/s/audionews/20220207162000"> Пермские студенты-медики помогают врачам </a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220207155000"><img src="/files/archimages/2022/02/20220207155000.jpg" alt="В поликлиниках продолжают работу консультационно-диагностические центры" class="imagezoomer" /></a><a href="/s/audionews/20220207155000">В поликлиниках продолжают работу консультационно-диагностические центры</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20220207152500"><img src="/files/archimages/2022/02/20220207152500.jpg" alt="В Перми работника автомойки обвиняют в убийстве" class="imagezoomer" /></a><a href="/s/sobytiya/20220207152500">В Перми работника автомойки обвиняют в убийстве</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20220207145500"><img src="/files/archimages/2022/02/20220207145500.jpg" alt="Балеты «Свадебка» и «The Second Detail» возвращаются на пермскую сцену  " class="imagezoomer" /></a><a href="/s/interestingly/20220207145500">Балеты «Свадебка» и «The Second Detail» возвращаются на пермскую сцену  </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220207142400"><img src="/files/archimages/2022/02/20220207142400.jpg" alt="В Перми ночью похолодает до -12" class="imagezoomer" /></a><a href="/s/videonews/20220207142400">В Перми ночью похолодает до -12</a></p><div class="lightborder"></div>
<p><a href="/s/time/20220207135001"><img src="/files/archimages/2022/02/20220207135001.jpg" alt="За сутки в Прикамье выявлено 4 797 случаев коронавируса " class="imagezoomer" /></a><a href="/s/time/20220207135001">За сутки в Прикамье выявлено 4 797 случаев коронавируса </a></p><div class="lightborder"></div>
<p><a href="/s/time/20220207130000"><img src="/files/archimages/2022/02/20220207130000.jpg" alt="На ул. Куйбышева счищенный с крыши снег не убирают с тротуара" class="imagezoomer" /></a><a href="/s/time/20220207130000">На ул. Куйбышева счищенный с крыши снег не убирают с тротуара</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220207124500"><img src="/files/archimages/2022/02/20220207124500.jpg" alt="Зону платной парковки расширят с 1 июля" class="imagezoomer" /></a><a href="/s/videonews/20220207124500">Зону платной парковки расширят с 1 июля</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220207122400"><img src="/files/archimages/2022/02/20220207122400.jpg" alt="Мишина и Галлямов выиграли произвольную программу командных соревнований Олимпиады" class="imagezoomer" /></a><a href="/s/videonews/20220207122400">Мишина и Галлямов выиграли произвольную программу командных соревнований Олимпиады</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220207115300"><img src="/files/archimages/2022/02/20220207115300.jpg" alt="В Перми льготные категории школьников начали получать продуктовые наборы" class="imagezoomer" /></a><a href="/s/videonews/20220207115300">В Перми льготные категории школьников начали получать продуктовые наборы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220207112500"><img src="/files/archimages/2022/02/20220207112500.jpg" alt=" Движение поездов после схода 18 вагонов с углем полностью восстановлено" class="imagezoomer" /></a><a href="/s/videonews/20220207112500"> Движение поездов после схода 18 вагонов с углем полностью восстановлено</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220207105000"><img src="/files/archimages/2022/02/20220207105000.jpg" alt="Чусовлянка Анастасия Смирнова завоевала &quot;бронзу&quot; зимней Олимпиады" class="imagezoomer" /></a><a href="/s/videonews/20220207105000">Чусовлянка Анастасия Смирнова завоевала "бронзу" зимней Олимпиады</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220207101500"><img src="/files/archimages/2022/02/20220207101500.jpg" alt="Клиническое исследование препарата &quot;МИР 19&quot; пройдет в Перми" class="imagezoomer" /></a><a href="/s/videonews/20220207101500">Клиническое исследование препарата "МИР 19" пройдет в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220207094600"><img src="/files/archimages/2022/02/20220207094600.jpg" alt="Операторы региональной линии по COVID-19 приняли рекордное количество звонков" class="imagezoomer" /></a><a href="/s/videonews/20220207094600">Операторы региональной линии по COVID-19 приняли рекордное количество звонков</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220206160000"><img src="/files/archimages/2022/02/20220206160000.jpg" alt="В Перми на расширенном заседании коллегии прокуратуры подвели итоги 2021 года " class="imagezoomer" /></a><a href="/s/news/20220206160000">В Перми на расширенном заседании коллегии прокуратуры подвели итоги 2021 года </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220205193500"><img src="/files/archimages/2022/02/20220205193500.jpg" alt="Психдиспансер в Оханском округе эвакуировали из-за пожара" class="imagezoomer" /></a><a href="/s/videonews/20220205193500">Психдиспансер в Оханском округе эвакуировали из-за пожара</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220205193000"><img src="/files/archimages/2022/02/20220205193000.jpg" alt="Пермяков приглашают принять участие в конкурсе «Валентинка для животных»  " class="imagezoomer" /></a><a href="/s/videonews/20220205193000">Пермяков приглашают принять участие в конкурсе «Валентинка для животных»  </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220205190004"><img src="/files/archimages/2022/02/20220205190004.jpg" alt="На трассе Пермь-Екатеринбург в ДТП пострадали четыре человека" class="imagezoomer" /></a><a href="/s/videonews/20220205190004">На трассе Пермь-Екатеринбург в ДТП пострадали четыре человека</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220205101100"><img src="/files/archimages/2022/02/20220205101100.jpg" alt="Восстановительные работы на перегоне станция Чайковская – станция Григорьевская продолжаются" class="imagezoomer" /></a><a href="/s/videonews/20220205101100">Восстановительные работы на перегоне станция Чайковская – станция Григорьевская продолжаются</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20220205100010"><img src="/files/komi/082019/burasy_560px.png" alt="Бур асыв, Пермскöй край!" class="imagezoomer" /></a><a href="/s/kominews/20220205100010">Бур асыв, Пермскöй край!</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Надежда</span> - <a href="/s/news/20220204112000">Прием заявок на распределение «альтернативных» земельных участков для многодетных продлен до 18 февраля</a></li>
<li><span class="commentator">Юрий Горбунов</span> - <a href="/s/news/20220118125000">Большое искусство. В Перми открылась выставка Константина Фокина</a></li>
<li><span class="commentator">Валерий</span> - <a href="/s/news/20220111162400">Зону платной парковки расширят в районе Разгуляя</a></li>
<li><span class="commentator">Владимир</span> - <a href="/s/videonews/20220119100100">Из трамвая - в сугроб</a></li>
<li><span class="commentator">Руслан</span> - <a href="/s/videonews/20171225105704">Газета «Эфир»: 25 лет читательского успеха</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20220207124500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2022.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20220127102400"><img src="/files/archimages/2022/01/20220127102400.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20220127102400">В крае создано более 60 амбулаторных центров диагностики и лечения ОРВИ и COVID-19</a></li>

<li><a href="/s/vzglyad/20220109223000"><img src="/files/archimages/2022/01/20220108103000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/vzglyad/20220109223000">До конца зимы в России проходит акция «Елка желаний»</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/prilozheniya-o-znakomstvah-o-kotoryh-vy-vryad-li-slyshali.html">Приложения о знакомствах, о которых вы вряд ли слышали</a></li><li><a href="/nasilije-v-sjemje-kakoj-socialnyj-projekt-byl-zapushhjen-v-bishkjekje.html">Насилие в семье: какой социальный проект был запущен</a></li><li><a href="/bintradeclub-otzyvy-ot-klijentov.html">BinTradeClub отзывы от клиентов</a></li><li><a href="/produkcija-kompanii-gruppa-nlmk-vsje-vidy-prokata.html">Продукция компании Группа НЛМК: все виды проката</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
