<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="1 сентября в Прикамье значительно потеплеет" />
<meta name="description" content="Согласно прогнозам синоптиков, в Прикамье сегодня значительно потеплеет. Температуру днем в Перми обещают до +20 градусов, а вот ночью – всего 3-5, в некоторых районах вновь не исключены заморозки. Будет солнечно, без осадков, ветер юго-восточный, 4-8 метров в секунду." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>1 сентября в Прикамье значительно потеплеет</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210901092400">&larr; В медколледжи Пермского края впервые придут учиться студенты-целевики</a></p></div>
	
	
<h1>1 сентября в Прикамье значительно потеплеет</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2021/09/20210901095500.jpg" alt="" width="560"/>    Согласно прогнозам синоптиков, в Прикамье сегодня значительно потеплеет. Температуру днем в Перми обещают до +20 градусов, а вот ночью – всего 3-5, в некоторых районах вновь не исключены заморозки. Будет солнечно, без осадков, ветер юго-восточный, 4-8 метров в секунду.<br>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 01.09.2021 в 09:55 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20210901092400">В медколледжи Пермского края впервые придут учиться студенты-целевики</a></p>
<p><a href="/s/videonews/20210901090000">Глава Пермского края Дмитрий Махонин поздравил жителей с Днём знаний</a></p>
<p><a href="/s/videonews/20210901083000">В Минобре Прикамья назвали условие, при котором школы не переведут на дистант</a></p>
<p><a href="/s/videonews/20210831213539">«Вести Пермь ONLINE» - выпуск 31.08.2021</a></p>
<p><a href="/s/videonews/20210831103500">Стартовал четвертый марафон «Дума онлайн»</a></p>
<p><a href="/s/videonews/20210831101000">Вагон-лаборатория проверит качество капитального ремонта на ул. Уральской</a></p>
<p><a href="/s/videonews/20210831094000">В 2021 году более 2,6 тысяч жителей Прикамья стали обладателями золотого знака ГТО</a></p>
<p><a href="/s/videonews/20210831083700">Деятельность фуд-кортов в ТК и ТРЦ будет зависеть от соблюдения ими мер ковид-безопасности</a></p>
<p><a href="/s/videonews/20210830212948">«Вести Пермь ONLINE» - выпуск 30.08.2021</a></p>
<p><a href="/s/videonews/20210830135000">В Прикамье стартовала акция «Тест на ВИЧ: Экспедиция 2021»</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="1 сентября в Прикамье значительно потеплеет" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20210901095500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210901092400">&larr; В медколледжи Пермского края впервые придут учиться студенты-целевики</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/augo/TN750_68376d596ec244e38b88a70ab5b2abee_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210826171000"></a></div> <a href="/s/regions/20210826171000" title="Снег в августе. Пермь стала одной из локаций для съёмок новогодней саги «Ёлки» - читать полностью">Снег в августе. Пермь стала одной из локаций для съёмок новогодней саги «Ёлки»</a></h3><div>В Перми в августе выпал снег. На фото, которые появились в Сети, видно, как улицы технопарка на Шоссе Космонавтах стали вдруг заснеженными. Погода тут ни при чём. Пермь стала одной из локаций для съёмок новогодней саги</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.08.2021 в 17:10</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/08/20210818165100.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20210818165100"></a></div> <a href="/s/audionews/20210818165100" title="В Перми выдано разрешение на ввод в эксплуатацию нового корпуса школы «Фотоника» - читать полностью">В Перми выдано разрешение на ввод в эксплуатацию нового корпуса школы «Фотоника»</a></h3><div>4-этажное здание общеобразовательной школы расположено по адресу: улица Полины Осипенко, 46. В здании помимо учебных классов разместятся технопарк, спортивный и актовый залы, библиотека. В технопарке будут оборудованы лаборатории робототехники, радиотехники, исследовательской и экспериментальной химии. В новом четырёхэтажном корпусе смогут заниматься 400 учеников. Уже в сентябре новое здание примет детей.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.08.2021 в 16:51</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/08/20210818142500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210818142500"></a></div> <a href="/s/interestingly/20210818142500" title="«Театр-Театр» открывает 95-й сезон спектаклем «Винил» - читать полностью">«Театр-Театр» открывает 95-й сезон спектаклем «Винил»</a></h3><div>95-й сезон сегодня откроет пермский академический «Театр-Театр». 18 августа на большой сцене покажут фееричный мюзикл «Винил». Это путешествие по выдуманной советской стране, местами забавной и невероятно цветной, в чем-то сказочной и нелепой. Зажигательный мюзикл «Винил» - обладатель пяти наград премии</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.08.2021 в 14:25</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/08/20210811103700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20210811103700"></a></div> <a href="/s/sobytiya/20210811103700" title="Откачка залежей мазута на ул. Петропавловской приостановлена - читать полностью">Откачка залежей мазута на ул. Петропавловской приостановлена</a></h3><div>В Перми во дворе дома 123 по ул. Петропавловской приостановили откачку мазута. Залежи обнаружили в июне: во дворе провалился асфальт, а под ним нашли ёмкости с горючим. В мэрии сообщили, что часть мазута откачали. В настоящее время ТСЖ заключила договор с</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.08.2021 в 10:37</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/avarii">Аварии</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/08/20210806105000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210806105000"></a></div> <a href="/s/videonews/20210806105000" title="Променад набережной закроют на гарантийный ремонт - читать полностью">Променад набережной закроют на гарантийный ремонт</a></h3><div>К осени этого года реконструкция набережной Перми подойдет к концу. В ходе эксплуатации уже открытых участков выявился ряд дефектов, которые требуют устранения. Так, потрескалась плитка на променадной части набережной. В основном, это связно с тем, что за неимением альтернативного подъезда она использовалась как проезд для технического транспорта к ремонтируемому участку. В связи с этим, с 7 августа до конца лета набережная от Соборной площади до порта «Пермь» будет закрыта для прогулок. Подрядчик по гарантии заменит треснувшую плитку и исправит другие дефекты, появившиеся в ходе эксплуатации. Уже осенью набережная на всем её протяжении будет открыта для пермяков.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">06.08.2021 в 10:50</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/augo/TN750_68376d596ec244e38b88a70ab5b2abee_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210826171000"></a></div> <a href="/s/regions/20210826171000" title="Снег в августе. Пермь стала одной из локаций для съёмок новогодней саги «Ёлки» - читать полностью">Снег в августе. Пермь стала одной из локаций для съёмок новогодней саги «Ёлки»</a></h3><div>В Перми в августе выпал снег. На фото, которые появились в Сети, видно, как улицы технопарка на Шоссе Космонавтах стали вдруг заснеженными. Погода тут ни при чём. Пермь стала одной из локаций для съёмок новогодней саги</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.08.2021 в 17:10</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/08/20210824172500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210824172500"></a></div> <a href="/s/regions/20210824172500" title="Пермяков приглашают стать волонтерами Всероссийской переписи населения - читать полностью">Пермяков приглашают стать волонтерами Всероссийской переписи населения</a></h3><div>В Прикамье 400 волонтеров примут участие во Всероссийской переписи населения. Их регистрация проходит до 15 сентября 2021 года на сайте перепись2020.добро.рф. Всего в России на переписи, которая пройдет с 15 октября по 15 ноября 2021 года, будут работать более 25 тысяч волонтеров из 85 регионов. Им предстоит оказывать консультационную помощь на выездных переписных участках для переписи работающих на территориях предприятий и организаций. Также они будут вести разъяснительную работу с гражданами по общим вопросам переписи, расскажут о возможности принять в ней участие на переписных участках или на рабочих станциях МФЦ.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.08.2021 в 17:25</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/08/20210811111500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210811111500"></a></div> <a href="/s/videonews/20210811111500" title="Регистрация на выборы в Госдуму завершена - читать полностью">Регистрация на выборы в Госдуму завершена</a></h3><div>33 из 36 кандидатов в депутаты Государственной думы от Пермского края успешно зарегистрированы региональной избирательной комиссией. Два человека отказались от дальнейшего участия в выборах, ещё один не предоставил подписи в свою поддержку. Сейчас регистрация на выборы в Госдуму завершена, также завершился срок сдачи документов для кандидатов в депутаты Законодательного собрания партиями, не освобождёнными от сбора подписей. До 13 августа продлится их проверка. Делается это с помощью специального программно-технического комплекса, который с помощью искусственного интеллекта распознаёт подписи и выявляет возможные нарушения. В некоторых случаях требуется обращение к почерковедам. Для участия в выборах в краевой парламент уже зарегистрировано 114 кандидатов, в органы местного самоуправления — более 500.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">11.08.2021 в 11:15</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/vybory">Выборы</a>, <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/08/20210803090500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210803090500"></a></div> <a href="/s/regions/20210803090500" title="В Чусовом открылся новый железнодорожный вокзал - читать полностью">В Чусовом открылся новый железнодорожный вокзал</a></h3><div>В Чусовом открыли новое здание железнодорожной станции. Теперь здесь есть теплый переход, смарт-отель, а также реализована арома-концепция, чтобы не было того самого неприятного запаха, который обычно бывает в залах ожидания.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.08.2021 в 09:05</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/07/20210730101000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210730101000"></a></div> <a href="/s/regions/20210730101000" title="«Спутник V», «КовиВак» или «Спутник лайт»: чем отличаются вакцины от COVID-19 ? - читать полностью">«Спутник V», «КовиВак» или «Спутник лайт»: чем отличаются вакцины от COVID-19 ?</a></h3><div>В Минздраве пояснили, кому врачи будут назначать прибывшие накануне в Пермь вакцины «Спутник Лайт» и «КовиВак». Первая является однокомпонентной, то есть достаточно будет одной инъекции. Специфика препарата такова, что его рекомендуют людям, записавшимся на ревакцинацию, и тем, кто уже переболел коронавирусом и спустя полгода пришел за профилактической прививкой. «КовиВак» - в Прикамье прибыла небольшая партия, всего 2340 комплектов - это двухкомпонентная вакцина. Врачи будут предлагать её в первую очередь онкобольным. Также «КовиВак» используется в тех случаях, когда у человека не формируются в должном количестве антитела после укола «Спутником V». Тем, кто с ковидом и вакциной еще не встречался, показан «Спутник V».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.07.2021 в 10:10</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/oficialno">Официально</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20210901095500"><img src="/files/archimages/2021/09/20210901095500.jpg" alt="1 сентября в Прикамье значительно потеплеет" class="imagezoomer" /></a><a href="/s/videonews/20210901095500">1 сентября в Прикамье значительно потеплеет</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210901092400"><img src="/files/archimages/2021/09/20210901092400.jpg" alt="В медколледжи Пермского края впервые придут учиться студенты-целевики" class="imagezoomer" /></a><a href="/s/videonews/20210901092400">В медколледжи Пермского края впервые придут учиться студенты-целевики</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210901090000"><img src="/files/archimages/2021/09/20210901090000.jpg" alt="Глава Пермского края Дмитрий Махонин поздравил жителей с Днём знаний" class="imagezoomer" /></a><a href="/s/videonews/20210901090000">Глава Пермского края Дмитрий Махонин поздравил жителей с Днём знаний</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210901083000"><img src="/files/archimages/2021/09/20210901083000.jpg" alt="В Минобре Прикамья назвали условие, при котором школы не переведут на дистант" class="imagezoomer" /></a><a href="/s/videonews/20210901083000">В Минобре Прикамья назвали условие, при котором школы не переведут на дистант</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210831213539"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 31.08.2021" class="imagezoomer" /></a><a href="/s/videonews/20210831213539">«Вести Пермь ONLINE» - выпуск 31.08.2021</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210831173500"><img src="/files/archimages/2021/08/20210831173500.jpg" alt="В Прикамье расселение аварийного жилья по нацпроекту завершат на год раньше срока" class="imagezoomer" /></a><a href="/s/audionews/20210831173500">В Прикамье расселение аварийного жилья по нацпроекту завершат на год раньше срока</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210831172000"><img src="/files/2021/augo/gddd0109_560px.png" alt="Дорога к школе должна быть безопасной" class="imagezoomer" /></a><a href="/s/audionews/20210831172000">Дорога к школе должна быть безопасной</a></p><div class="lightborder"></div>
<p><a href="/s/news/20210831170200"><img src="/files/2021/augo/ekstfa_560px.png" alt="Возле краснокамской набережной обнаружен разлив маслянистой жидкости" class="imagezoomer" /></a><a href="/s/news/20210831170200">Возле краснокамской набережной обнаружен разлив маслянистой жидкости</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210831165000"><img src="/files/archimages/2021/08/20210831165000.jpg" alt="В департаменте транспорта разъяснили особенности бескондукторной оплаты проезда" class="imagezoomer" /></a><a href="/s/audionews/20210831165000">В департаменте транспорта разъяснили особенности бескондукторной оплаты проезда</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20210831163000"><img src="/files/2021/augo/pozhar_560px.png" alt="В Кудымкаре завершено расследование уголовного дела о гибели восьми человек на пожаре" class="imagezoomer" /></a><a href="/s/kominews/20210831163000">В Кудымкаре завершено расследование уголовного дела о гибели восьми человек на пожаре</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210831160500"><img src="/files/2021/augo/TN750_e1761fb969ae49c6935f6436814bb1d5_560px.png" alt="Цифровизация: в политехе увеличено число бюджетных мест на IT-специальности" class="imagezoomer" /></a><a href="/s/audionews/20210831160500">Цифровизация: в политехе увеличено число бюджетных мест на IT-специальности</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210831153000"><img src="/files/2021/augo/1senty_560px.png" alt="Учебный год начнется в традиционном формате, но меры профилактики будут усилены" class="imagezoomer" /></a><a href="/s/audionews/20210831153000">Учебный год начнется в традиционном формате, но меры профилактики будут усилены</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210831145500"><img src="/files/archimages/2021/08/20210831145500.jpg" alt="Дарите жизнь вместо цветов" class="imagezoomer" /></a><a href="/s/audionews/20210831145500">Дарите жизнь вместо цветов</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210831142000">В Пермском крае завершилась Сельскохозяйственная микроперепись</a></p><div class="lightborder"></div>
<p><a href="/s/news/20210831124000"><img src="/files/archimages/2021/08/20210831124000.jpg" alt="В Прикамье сотрудники наркоконтроля задержали двух братьев-гроверов" class="imagezoomer" /></a><a href="/s/news/20210831124000">В Прикамье сотрудники наркоконтроля задержали двух братьев-гроверов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20210831121500">В Осе благоустроят Ярмарочную площадь</a></p><div class="lightborder"></div>
<p><a href="/s/news/20210831120500"><img src="/files/archimages/2021/08/20210831120500.jpg" alt="C 1 сентября для жителей трёх микрорайонов Перми изменят автобусные маршруты" class="imagezoomer" /></a><a href="/s/news/20210831120500">C 1 сентября для жителей трёх микрорайонов Перми изменят автобусные маршруты</a></p><div class="lightborder"></div>
<p><a href="/s/news/20210831114500"><img src="/files/archimages/2021/08/20210831114500.jpg" alt="В трамвае №6 можно будет расплатиться по QR-коду" class="imagezoomer" /></a><a href="/s/news/20210831114500">В трамвае №6 можно будет расплатиться по QR-коду</a></p><div class="lightborder"></div>
<p><a href="/s/news/20210831111000"><img src="/files/archimages/2021/08/20210831111000.jpg" alt="В Свердловском районе открывается сельскохозяйственная ярмарка" class="imagezoomer" /></a><a href="/s/news/20210831111000">В Свердловском районе открывается сельскохозяйственная ярмарка</a></p><div class="lightborder"></div>
<p><a href="/s/news/20210831110000"><img src="/files/archimages/2021/08/20210831110000.jpg" alt="Житель Кизела набросился на друга с бензопилой" class="imagezoomer" /></a><a href="/s/news/20210831110000">Житель Кизела набросился на друга с бензопилой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210831103500">Стартовал четвертый марафон «Дума онлайн»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210831101000">Вагон-лаборатория проверит качество капитального ремонта на ул. Уральской</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210831094000"><img src="/files/archimages/2021/08/20210831094000.jpg" alt="В 2021 году более 2,6 тысяч жителей Прикамья стали обладателями золотого знака ГТО" class="imagezoomer" /></a><a href="/s/videonews/20210831094000">В 2021 году более 2,6 тысяч жителей Прикамья стали обладателями золотого знака ГТО</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20210831091000">Евгений Торсунов принёс России 18-ю золотую медаль на Паралимпийских играх</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210831083700"><img src="/files/archimages/2021/08/20210831083700.jpg" alt="Деятельность фуд-кортов в ТК и ТРЦ будет зависеть от соблюдения ими мер ковид-безопасности" class="imagezoomer" /></a><a href="/s/videonews/20210831083700">Деятельность фуд-кортов в ТК и ТРЦ будет зависеть от соблюдения ими мер ковид-безопасности</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Валерия</span> - <a href="/s/interestingly/20150927105135">Нонна Гришаева: «Непросто сбить человека»</a></li>
<li><span class="commentator">Elena</span> - <a href="/s/interestingly/20190605000027">Осторожно, бабушка! Неудержимая Татьяна Пельтцер!</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/news/20130906105417">Есть вопросы по взысканию алиментов - звоните на «горячую» линию судебных приставов</a></li>
<li><span class="commentator">Наталья</span> - <a href="/s/videonews/20210429104500">Жители спросили губернатора про Черняевский лес и застройку стадиона "Молот"</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/vzglyad/20210402082400">В Прикамье начинается вакцинация от коронавируса пациентов с ВИЧ</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20210901095500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20210709153900"><img src="/files/archimages/2021/07/20210709153900.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20210709153900">На дне Камы исследуют старинное судно</a></li>

<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/bankrotstvo-fizichjeskikh-lic.html">Банкротство физических лиц</a></li><li><a href="/konvjersija-jeje-vidy-i-sposoby-uvjelichjenija.html">http://t7-inform.ru/konvjersija-jeje-vidy-i-sposoby-uvjelichjenija.html</a></li><li><a href="/idei-dlya-osenney-svadby-2021.html">Идеи для осенней свадьбы 2021</a></li><li><a href="/stoit-li-zakazyvat-dostavku-sushi-v-moskve.html">Стоит ли заказывать доставку суши в Москве</a></li><li><a href="/protezirovanie-pri-skolah-zubov.html">Протезирование при сколах зубов</a></li><li><a href="/v-chjem-osobjennost-koncjentrata-sojevogo-bjelka.html">В чем особенность концентрата соевого белка</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
