<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="На площади Дружбы откроется городская ярмарка" />
<meta name="description" content="Ярмарочное пространство будет работать с 22 по 25 апреля, с 12:00 до 20:00. На ярмарке можно будет приобрести орехи и сухофрукты, натуральную колбасу, рыбу натурального копчения, пряники с художественной росписью, чак-чак собственного производства, настоящий мёд и другие товары." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>На площади Дружбы откроется городская ярмарка</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/v-seti" style="font-size:13px;">В Сети</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210420171700">&larr; Ничего святого: неизвестный пытался ограбить слепого, но получил отпор</a></p><p style="text-align:right;"><a href="/s/videonews/20210420180208">В ГИБДД рассказали подробности ДТП с пятью погибшими &rarr;</a></p></div>
	
	
<h1>На площади Дружбы откроется городская ярмарка</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2021/04/20210420173000.jpg" alt="" width="560"/>В Перми на площади Дружбы откроется городская ярмарка. Ярмарочное пространство будет работать с 22 по 25 апреля, с 12:00 до 20:00. На ярмарке можно будет приобрести орехи и сухофрукты, натуральную колбасу, рыбу натурального копчения, пряники с художественной росписью, чак-чак собственного производства, настоящий мёд и другие товары.
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 20.04.2021 в 17:30 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20210420171700">Ничего святого: неизвестный пытался ограбить слепого, но получил отпор</a></p>
<p><a href="/s/videonews/20210420164100">В Кунгуре мама школьника обвиняет тренера по танцам в избиении ребенка</a></p>
<p><a href="/s/videonews/20210420162200">Появилось видео с места ДТП с пятью погибшими в Красновишерском районе</a></p>
<p><a href="/s/videonews/20210420161800">Возвращение блудного попугая: маленькому Риччи помогли вернуться домой</a></p>
<p><a href="/s/videonews/20210420154900">Движение транспорта на участке улицы Маршала Жукова пока не закрыли</a></p>
<p><a href="/s/videonews/20210420154000">В больницы 18 территорий Прикамья закупят современное оборудование</a></p>
<p><a href="/s/videonews/20210420152000">Пермяков приглашают на День главбуха</a></p>
<p><a href="/s/videonews/20210420151500">В Перми вновь пройдёт акция «У детей нет крыльев»</a></p>
<p><a href="/s/videonews/20210420145000">Сквер благоустраивают — щепки летят</a></p>
<p><a href="/s/videonews/20210420144039">В Прикамье в ДТП погибли пять человек</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="На площади Дружбы откроется городская ярмарка" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20210420173000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210420171700">&larr; Ничего святого: неизвестный пытался ограбить слепого, но получил отпор</a></p><p style="text-align:right;"><a href="/s/videonews/20210420180208">В ГИБДД рассказали подробности ДТП с пятью погибшими &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/04/20210413151500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210413151500"></a></div> <a href="/s/interestingly/20210413151500" title="Великий и ужасный Сальвадор Дали - в Перми - читать полностью">Великий и ужасный Сальвадор Дали - в Перми</a></h3><div>Центральный выставочный зал представляет уникальную выставку, где обычные форматы зрительского восприятия сочетаются с мультимедийными экспозициями. Это как раз тот случай, когда один раз лучше увидеть.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.04.2021 в 15:15</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/04/20210413144000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20210413144000"></a></div> <a href="/s/sobytiya/20210413144000" title="21-летний лихач извинился перед жителями Перми - читать полностью">21-летний лихач извинился перед жителями Перми</a></h3><div>Инспекторы ГИБДД задержали и доставили в отдел для беседы 21-летнего лихача. Молодой человек любил грубо нарушать правила дорожного движения. Практически каждый такой случай он снимал на камеру и выкладывал ролики в Сеть. Один из возмущенных пользователей сделал видеоподборку антиподвигов, которая привлекла внимание инспекторов.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.04.2021 в 14:40</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/avarii">Аварии</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/04/20210412125351.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/podrobnosti/20210412125351"></a></div> <a href="/s/podrobnosti/20210412125351" title="Регистрацию на Пермский марафон прошли уже более 2 тысяч человек - читать полностью">Регистрацию на Пермский марафон прошли уже более 2 тысяч человек</a></h3><div>Как сообщили в комитете по физической культуре и спорту администрации Перми, на разные дистанции спортивного события регистрацию прошли 2026 человек. Это атлеты из Перми и Пермского края, Белгородской, Калужской, Кировской, Свердловской, Тюменской, Челябинской областей, Москвы и Московской области, Санкт-Петербурга, Удмуртской и Чувашской Республик, Краснодарского края, республики Башкортостан, Ханты-Мансийского автономного округа, Беларуси. Традиционно самой востребованной является дистанция 3 км. На данный момент регистрацию на неё прошли 824 человека. Регистрация проходит на сайте марафона и на портале умный-спорт.рф. Принять участие в забегах в этом году смогут до 12 тысяч атлетов. Пермский марафон пройдет 4 и 5 сентября.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">12.04.2021 в 12:53</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/04/20210402152300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20210402152300"></a></div> <a href="/s/time/20210402152300" title="Строительство трассы ТР-53, которая соединит 5 микрорайонов Перми, может начаться уже в этом году - читать полностью">Строительство трассы ТР-53, которая соединит 5 микрорайонов Перми, может начаться уже в этом году</a></h3><div>Проект новой автомобильной трассы ТР-53 «Переход ул. Старцева – пр. Октябрят – ул. Целинная» направлен на государственную экспертизу. Об этом сообщает Министерство транспорта Пермского края. Разработкой проектно-сметной документации (ПСД) занималось АО «Институт Гипростроймост – Санкт-Петербург». Стоимость строительства всей трассы предварительно оценивается в 10,7 млрд руб. Протяженность всей трассы – 8,7 км. Это будет четырехполосная магистраль с разделительной полосой. Проектом предусмотрены также местные проезды, пешеходная часть, освещение, установка комплексов фотовидеофиксации, автобусных остановок. Строительство 1-й очереди новой дороги, которая соединит микрорайоны Вышка-2, Вышка-1, Висим, Запруд и Садовый, может начаться уже в конце текущего года. Возведение ТР-53 разделено на II этапа (4 очереди). Реализация всего проекта рассчитана до 2029 года.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.04.2021 в 15:23</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/04/20210402093100.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210402093100"></a></div> <a href="/s/videonews/20210402093100" title="В Перми стартует марафон «Дума онлайн» - читать полностью">В Перми стартует марафон «Дума онлайн»</a></h3><div>2 апреля в Перми пройдет марафон «Дума онлайн». Серия прямых телефонных линий с депутатами Пермской городской думы стартует в 10.00 утра и завершится в 17.00. На вопросы ответят 7 парламентариев. Такой формат выбран в связи с пандемией и необходимостью соблюдать меры безопасности. Звонки будут принимать по телефону 2-059-059.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.04.2021 в 09:31</div><p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/04/20210416125900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210416125900"></a></div> <a href="/s/videonews/20210416125900" title="Пермь вернет статус одного из центров российского бокса - читать полностью">Пермь вернет статус одного из центров российского бокса</a></h3><div>В ближайшие два месяца Пермский край и Федерация бокса России намерены подписать соглашение о сотрудничестве, в результате которого столица Прикамья должна вернуть себе статус одного из центров российского бокса. Еще недавно Пермь принимала Чемпионат Европы, - потенциал остался, а поддержки стало меньше. Новый губернатор не прочь вернуть региону былую славу, тем более что Прикамье стабильно остается местом, где воспитывают сильнейших боксеров.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">16.04.2021 в 12:59</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/04/20210415165321.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20210415165321"></a></div> <a href="/s/sobytiya/20210415165321" title="В Перми стартовала реконструкция сквера у гостиницы «Урал» - читать полностью">В Перми стартовала реконструкция сквера у гостиницы «Урал»</a></h3><div>Подрядная организация приступила к демонтажу покрытия тротуаров. В сквере выполнят устройство наружного освещения, обновят зелёные насаждения, установят новые малые архитектурные формы. Завершится благоустройство сквера в 2022 году.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">15.04.2021 в 16:53</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210331113300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210331113300"></a></div> <a href="/s/regions/20210331113300" title="В Прикамье стартовал региональный этап VI Интеллектуальной олимпиады ПФО среди студентов - читать полностью">В Прикамье стартовал региональный этап VI Интеллектуальной олимпиады ПФО среди студентов</a></h3><div>В Прикамье проходит региональный этап VI Интеллектуальной олимпиады Приволжского федерального округа среди студентов. Команды-победители представят Пермский край на окружном заключительном этапе в сентябре этого года в Саранске.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">31.03.2021 в 11:33</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210330083000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210330083000"></a></div> <a href="/s/interestingly/20210330083000" title="У робота в МФЦ закончился испытательный срок - читать полностью">У робота в МФЦ закончился испытательный срок</a></h3><div>У виртуального консультанта, роботизированного голосового помощника, который в январе 2021 года был внедрен в контактном центре МФЦ Пермского края, закончился испытательный срок работы. Пилотирование нового сервиса прошло успешно. Только в марте робот принял более 15,4 тыс. звонков, взяв на себя почти 70% обращений, поступающих в call-центр.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.03.2021 в 08:30</div><p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210329163500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210329163500"></a></div> <a href="/s/regions/20210329163500" title="В Чайковском с рабочим визитом побывал министр спорта России - читать полностью">В Чайковском с рабочим визитом побывал министр спорта России</a></h3><div>В Чайковском с рабочим визитом побывал министр спорта России Олег Матыцин. Поездка была приурочена к прошедшему в Прикамье финалу Кубка мира по прыжкам на лыжах с трамплина среди женщин.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.03.2021 в 16:35</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20210420180208"><img src="/files/archimages/2021/04/20210420180208.jpg" alt="В ГИБДД рассказали подробности ДТП с пятью погибшими" class="imagezoomer" /></a><a href="/s/videonews/20210420180208">В ГИБДД рассказали подробности ДТП с пятью погибшими</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420173000"><img src="/files/archimages/2021/04/20210420173000.jpg" alt="На площади Дружбы откроется городская ярмарка" class="imagezoomer" /></a><a href="/s/videonews/20210420173000">На площади Дружбы откроется городская ярмарка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420171700"><img src="/files/archimages/2021/04/20210420171700.jpg" alt="Ничего святого: неизвестный пытался ограбить слепого, но получил отпор" class="imagezoomer" /></a><a href="/s/videonews/20210420171700">Ничего святого: неизвестный пытался ограбить слепого, но получил отпор</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420164100"><img src="/files/archimages/2021/04/20210420164100.jpg" alt="В Кунгуре мама школьника обвиняет тренера по танцам в избиении ребенка" class="imagezoomer" /></a><a href="/s/videonews/20210420164100">В Кунгуре мама школьника обвиняет тренера по танцам в избиении ребенка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420162200"><img src="/files/archimages/2021/04/20210420162200.jpg" alt="Появилось видео с места ДТП с пятью погибшими в Красновишерском районе" class="imagezoomer" /></a><a href="/s/videonews/20210420162200">Появилось видео с места ДТП с пятью погибшими в Красновишерском районе</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420161800"><img src="/files/archimages/2021/04/20210420161800.jpg" alt="Возвращение блудного попугая: маленькому Риччи помогли вернуться домой" class="imagezoomer" /></a><a href="/s/videonews/20210420161800">Возвращение блудного попугая: маленькому Риччи помогли вернуться домой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420154900"><img src="/files/archimages/2021/04/20210420154900.jpg" alt="Движение транспорта на участке улицы Маршала Жукова пока не закрыли" class="imagezoomer" /></a><a href="/s/videonews/20210420154900">Движение транспорта на участке улицы Маршала Жукова пока не закрыли</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420154000"><img src="/files/archimages/2021/04/20210420154000.jpg" alt="В больницы 18 территорий Прикамья закупят современное оборудование" class="imagezoomer" /></a><a href="/s/videonews/20210420154000">В больницы 18 территорий Прикамья закупят современное оборудование</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420152000"><img src="/files/archimages/2021/04/20210420152000.jpg" alt="Пермяков приглашают на День главбуха" class="imagezoomer" /></a><a href="/s/videonews/20210420152000">Пермяков приглашают на День главбуха</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420151500"><img src="/files/archimages/2021/04/20210420151500.jpg" alt="В Перми вновь пройдёт акция «У детей нет крыльев»" class="imagezoomer" /></a><a href="/s/videonews/20210420151500">В Перми вновь пройдёт акция «У детей нет крыльев»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420145000"><img src="/files/archimages/2021/04/20210420145000.jpg" alt="Сквер благоустраивают — щепки летят" class="imagezoomer" /></a><a href="/s/videonews/20210420145000">Сквер благоустраивают — щепки летят</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420144039"><img src="/files/archimages/2021/04/20210420144039.jpg" alt="В Прикамье в ДТП погибли пять человек" class="imagezoomer" /></a><a href="/s/videonews/20210420144039">В Прикамье в ДТП погибли пять человек</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420142500"><img src="/files/archimages/2021/04/20210420142500.jpg" alt="В краевом Минобре назвали даты выпускных экзаменов" class="imagezoomer" /></a><a href="/s/videonews/20210420142500">В краевом Минобре назвали даты выпускных экзаменов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420141900"><img src="/files/archimages/2021/04/20210420141900.jpg" alt="В Перми к Дню Победы появится «Маршрут трудовой доблести»" class="imagezoomer" /></a><a href="/s/videonews/20210420141900">В Перми к Дню Победы появится «Маршрут трудовой доблести»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420135600"><img src="/files/archimages/2021/04/20210420135600.jpg" alt="Ко Дню Победы более 11 тысяч ветеранов Прикамья получат федеральные и региональные выплаты" class="imagezoomer" /></a><a href="/s/videonews/20210420135600">Ко Дню Победы более 11 тысяч ветеранов Прикамья получат федеральные и региональные выплаты</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420135000"><img src="/files/archimages/2021/04/20210420135000.jpg" alt="В Перми изменится режим работы Северного кладбища" class="imagezoomer" /></a><a href="/s/videonews/20210420135000">В Перми изменится режим работы Северного кладбища</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420131942"><img src="/files/archimages/2021/04/20210420131942.jpg" alt="Для записи на вакцинацию от COVD-19 доступны почти 40 тыс. слотов" class="imagezoomer" /></a><a href="/s/videonews/20210420131942">Для записи на вакцинацию от COVD-19 доступны почти 40 тыс. слотов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420131200"><img src="/files/archimages/2021/04/20210420131200.jpg" alt="В Пермский край вернется весеннее тепло" class="imagezoomer" /></a><a href="/s/videonews/20210420131200">В Пермский край вернется весеннее тепло</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420125000"><img src="/files/archimages/2021/04/20210420125000.jpg" alt="В Прикамье запустили расширенную версию онлайн-сервиса «Лицей»" class="imagezoomer" /></a><a href="/s/videonews/20210420125000">В Прикамье запустили расширенную версию онлайн-сервиса «Лицей»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420123500"><img src="/files/archimages/2021/04/20210420123500.jpg" alt="В Перми дан старт весенне-летней оздоровительной кампании" class="imagezoomer" /></a><a href="/s/videonews/20210420123500">В Перми дан старт весенне-летней оздоровительной кампании</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420122000"><img src="/files/archimages/2021/04/20210420122000.jpg" alt="Чусовляне могут проголосовать за благоустройство сквера памяти ликвидаторам аварии на Чернобыльской АЭС" class="imagezoomer" /></a><a href="/s/videonews/20210420122000">Чусовляне могут проголосовать за благоустройство сквера памяти ликвидаторам аварии на Чернобыльской АЭС</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210420115500"><img src="/files/archimages/2021/04/20210420115500.jpg" alt="На вокзале &quot;Пермь-2&quot; заработали дополнительные пригородные кассы" class="imagezoomer" /></a><a href="/s/videonews/20210420115500">На вокзале "Пермь-2" заработали дополнительные пригородные кассы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210419215003"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 19.04.2021" class="imagezoomer" /></a><a href="/s/videonews/20210419215003">«Вести Пермь ONLINE» - выпуск 19.04.2021</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210419174000">Полицейские Краснокамска задержали подозреваемого в грабеже</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210419171700">В кассах "Пермской пригородной компании" можно будет купить авиабилеты</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Антон</span> - <a href="/s/videonews/20210105095500">Из Перми в Лысьву пустили новый рельсовый автобус РА-3 «Орлан»</a></li>
<li><span class="commentator">Черевичка</span> - <a href="/s/news/20181016135908">Глупый человек - это человек, который совершает глупые поступки</a></li>
<li><span class="commentator">Serg</span> - <a href="/s/regions/20210225111000">Обманутые дольщики не спешат обращаться за положенными по закону компенсациями</a></li>
<li><span class="commentator">Алексей</span> - <a href="/s/regions/20210225111000">Обманутые дольщики не спешат обращаться за положенными по закону компенсациями</a></li>
<li><span class="commentator">Светлана</span> - <a href="/s/interestingly/20141005161241">Женские секреты Юлии Барановской</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20210420173000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/time/20210320150000"><img src="/files/archimages/2021/03/20210320150000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/time/20210320150000">В Пермском крае ограничительные меры против распространения коронавирусной инфекции продлены до 25 апреля</a></li>

<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/vse-o-khostinge-vidy-vybor-provaidera-preimushestva-vps.html">Все о хостинге: виды, выбор провайдера, преимущества VPS</a></li><li><a href="/intjernjet-magazin-brjendovoj-odjezhdy-the-icon-luchshije-modjeli-platjev-posljednikh-kolljekcij.html">Интернет-магазин брендовой одежды The Icon: лучшие модели платьев последних коллекций</a></li><li><a href="/s/time/20210201105841">Беспроцентные займы круглосуточно</a></li><li><a href="/pjerjevozka-pishhjevykh-produktov-avtomobilnym-transportom-ot-alfjert.html">Перевозка пищевых продуктов автомобильным транспортом от «Алферт»</a></li><li><a href="/pjerjevozka-pishhjevykh-produktov-avtomobilnym-transportom-ot-alfjert.html">Разработка дизайна однокомнатных квартир в Москве</a></li><li><a href="/cifrovaja-tjekhnika-na-glotr-uz-assortimjent-kotoryj-nje-ostavit-bjez-pokupki.html">Цифровая техника на Glotr.uz: ассортимент, который не оставит без покупки</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
