<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Главы муниципалитетов и нефтяники заключили соглашение о сотрудничестве" />
<meta name="description" content="Возведение малой сцены Театра юного зрителя и двух новых корпусов общежития для студентов Пермского политехнического университета – эти и другие проекты будут поддержаны в рамках соглашения, которое подписали главы 25 муниципалитетов Прикамья и компания «ЛУКОЙЛ». Что и где намерены построить?" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Главы муниципалитетов и нефтяники заключили соглашение о сотрудничестве</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/v-seti" style="font-size:13px;">В Сети</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210329215446">&larr; «Вести Пермь ONLINE» - выпуск 29.03.2021</a></p><p style="text-align:right;"><a href="/s/videonews/20210330111400">Возбуждено уголовное дело по факту пожара в Барде, где погибли мать и двое детей &rarr;</a></p></div>
	
	
<h1>Главы муниципалитетов и нефтяники заключили соглашение о сотрудничестве</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2021/03/20210330104500.jpg" alt="" width="560"/>Возведение малой сцены Театра юного зрителя и двух новых корпусов общежития для студентов Пермского политехнического университета – эти и другие проекты будут поддержаны в рамках соглашения, которое подписали главы 25 муниципалитетов Прикамья и компания «ЛУКОЙЛ». Что и где намерены построить?За этими подписями - два крупных проекта, которые будут реализованы в Перми - это возведение двух новых корпусов общежития для студентов Пермского политеха, и строительство малой сцены ТЮЗа, которая будет располагаться по соседству со зданием театра на улице Пермской. <br>Алексей Дёмкин, временно исполняющий полномочия главы Перми: "Я уверен, что в 2023 году, к празднованию нашего юбилея нашего любимого города, театр будет совершенно другим". <br>В новом формате проходит в этом году подписание соглашений о сотрудничестве между «ЛУКОЙЛом» и муниципалитетами, всего их 25. Кроме Перми, все в режиме видеомоста - в Чернушке, например, планируется строительство нового стадиона, в Осе - благоустройство фонтанной площади, вообще в развитие социальной инфраструктуры края будет инвестировано 750 миллионов рублей. Олег Третьяков, представитель Президента ПАО «ЛУКОЙЛ» в Пермском крае: "Мы уверенно смотрим в будущее, программа у нас свёрстана уже на трёхлетку. Никаких сомнений, что и в следующие года будут подписаны дополнительные соглашения, в которых найдут отражение много культурных, общеобразовательных объектов".<br>Благодаря сотрудничеству в крае появляются газопроводы, мосты, поликлиники, школы и детских сады, или вот такие знаковые объекты, которых сейчас в России всего 12, и один из них в Чернушке - это уникальная детская площадка «Нефтеград» - круглый год этот интерактивный комплекс открыт для ребят. <br>Сельский дом культуры в Стряпунятах сегодня отметили отдельно - он открылся, тем самым дав возможность заниматься творчеством сотням местных жителей. И это только часть - каждые пять лет подписывается соглашение между «ЛУКОЙЛом» и Пермским краем. Вот цифры, говорящие о том, что было сделано с 2016 года. Дмитрий Махонин, губернатор Пермского края: "Это соглашение, оно позволит нам реализовывать и крупные социальные проекты, и делать так называемые малые дела. Мы сегодня благодарны компании за то, что она рядом, компания помогает, и компания планирует развитие". <br>По итогам прошлого года «ЛУКОЙЛ» заплатил в бюджет региона более 11 миллиардов рублей, а за 10 лет вложил в социальное и экономическое развитие 16,5 миллиардов. И говоря о масштабах сотрудничества - это не только строительство или реконструкция. Состоятся и традиционные благотворительные акции «ЛУКОЙЛа», а также «Марафон добрых дел», который впервые прошёл в прошлом году. А в январе был дан старт 20-му конкурсу социальных и культурных проектов, где кроме традиционных есть специальная номинация – «Инновации», посвящённая 30-летию компании.<br>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 30.03.2021 в 10:45 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20210329215446">«Вести Пермь ONLINE» - выпуск 29.03.2021</a></p>
<p><a href="/s/videonews/20210329160500">Лёд становится опасен </a></p>
<p><a href="/s/videonews/20210328190000">Дороги Перми приводят в порядок после зимы </a></p>
<p><a href="/s/videonews/20210328110500">Как будет выглядеть городская система образования в ближайшие несколько лет?</a></p>
<p><a href="/s/videonews/20210328100000">В этом году бюджет проекта «Комплексное развитие сельских территорий» в Прикамье составляет 150 млн рублей</a></p>
<p><a href="/s/videonews/20210327174500"> В Березниках во время ДТП автомобиль отбросило на пешехода </a></p>
<p><a href="/s/videonews/20210327120000">В Перми службу доставки открыла одна из крупных торговых продуктовых сетей</a></p>
<p><a href="/s/videonews/20210327110041">Рейтинг российского кинопроката возглавила картина Александра Домогарова-младшего «Пальма»</a></p>
<p><a href="/s/videonews/20210327093000">В Пермском крае проходят рейды по популярным местам сбора рыбаков</a></p>
<p><a href="/s/videonews/20210326220041">«Вести Пермь ONLINE» - выпуск 26.03.2021</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Главы муниципалитетов и нефтяники заключили соглашение о сотрудничестве" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20210330104500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210329215446">&larr; «Вести Пермь ONLINE» - выпуск 29.03.2021</a></p><p style="text-align:right;"><a href="/s/videonews/20210330111400">Возбуждено уголовное дело по факту пожара в Барде, где погибли мать и двое детей &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210330101000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20210330101000"></a></div> <a href="/s/sobytiya/20210330101000" title="Девушку - в багажник: в полиции прокомментировали скандальное видео - читать полностью">Девушку - в багажник: в полиции прокомментировали скандальное видео</a></h3><div>В полиции прокомментировали скандальное видео, которое появилось в социальных сетях. На кадрах запечатлено, как несколько молодых людей хватают девушку и силой засовывают ее в багажник автомобиля. Дальше один человек, прыгнув на капот, пытается остановить машину, но авто уезжает. Все происходит среди белого дня на улице Халтурина в Перми. В МВД прояснили, что инцидент действительно имел место быть, и это была не шутка. Якобы из-за ревности произошла пьяная ссора, но сейчас стороны конфликта претензий друг к другу не имеют.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.03.2021 в 10:10</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210329143000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210329143000"></a></div> <a href="/s/interestingly/20210329143000" title="В Театре-Театре состоялась премьера пластического спектакля «Мы» по антиутопии Е. Замятина - читать полностью">В Театре-Театре состоялась премьера пластического спектакля «Мы» по антиутопии Е. Замятина</a></h3><div>В пермском Театре-Театре состоялась премьера. В основе нового спектакля - роман-антиутопия Евгения Замятина</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.03.2021 в 14:30</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210329114600.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20210329114600"></a></div> <a href="/s/news/20210329114600" title="В школах Перми прошёл День открытых дверей - читать полностью">В школах Перми прошёл День открытых дверей</a></h3><div>В пермских школах прошёл день открытых дверей для родителей будущих первоклассников. Большинство учебных учреждений провели мероприятие в формате онлайн. Самой популярной площадкой стал Zoom, в нескольких школах провели прямую трансляцию в группе во «ВКонтакте» или на YouTube. Родители не выходя из дома смогли побывать на нескольких площадках в течение дня или посмотреть трансляции в записи. Впрочем, некоторые школы всё-таки открыли свои двери для родителей будущих первоклассников.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.03.2021 в 11:46</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210326151800.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20210326151800"></a></div> <a href="/s/sobytiya/20210326151800" title="В Перми вновь эвакуируют школы из-за сообщений о минировании - читать полностью">В Перми вновь эвакуируют школы из-за сообщений о минировании</a></h3><div>В Перми вновь проверяют анонимные сообщения о заложенных в учебных заведениях самодельных взрывных устройствах. Об этом сообщает краевое министерство территориальной безопасности. В нескольких школах были эвакуированы учащиеся и персонал. Специалисты обследуют помещения. Правоохранительные органы устанавливают личность анонима.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.03.2021 в 15:18</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/oficialno">Официально</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210325110300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210325110300"></a></div> <a href="/s/regions/20210325110300" title="Пермская скалолазка победила на первенстве России - читать полностью">Пермская скалолазка победила на первенстве России</a></h3><div>В Перми в СК им. Сухарева проходит первенство России по скалолазанию в дисциплинах «лазание на трудность» и «лазание на скорость», а также Всероссийские юношеские соревнования в дисциплине «боулдеринг». Главные российские молодежные старты собрали порядка 500 человек из 42 регионов. Накануне были определены победители в дисциплине «лазание на трудность». В самой старшей возрастной категории (18-19 лет) победу одержала Ксения Звонарёва (Пермский край). В прошлом году она была серебряным призером среди старших девушек (16-17 лет). Второе место заняла Дарья Мезенцева (Новосибирская область). Бронзовый призер – Елизавета Трокина (Калининградская область). Сегодня в СК им. Сухарева определятся призеры первенства России в дисциплине «лазание на скорость».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.03.2021 в 11:03</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210330083000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210330083000"></a></div> <a href="/s/interestingly/20210330083000" title="У робота в МФЦ закончился испытательный срок - читать полностью">У робота в МФЦ закончился испытательный срок</a></h3><div>У виртуального консультанта, роботизированного голосового помощника, который в январе 2021 года был внедрен в контактном центре МФЦ Пермского края, закончился испытательный срок работы. Пилотирование нового сервиса прошло успешно. Только в марте робот принял более 15,4 тыс. звонков, взяв на себя почти 70% обращений, поступающих в call-центр.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.03.2021 в 08:30</div><p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210329163500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210329163500"></a></div> <a href="/s/regions/20210329163500" title="В Чайковском с рабочим визитом побывал министр спорта России - читать полностью">В Чайковском с рабочим визитом побывал министр спорта России</a></h3><div>В Чайковском с рабочим визитом побывал министр спорта России Олег Матыцин. Поездка была приурочена к прошедшему в Прикамье финалу Кубка мира по прыжкам на лыжах с трамплина среди женщин.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.03.2021 в 16:35</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210329125200.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/podrobnosti/20210329125200"></a></div> <a href="/s/podrobnosti/20210329125200" title="Политех внедряет новый бренд - читать полностью">Политех внедряет новый бренд</a></h3><div>У пермского политехнического университета появился новый бренд. Теперь вместо медведя с книгой это большая буква П. В основе формы знака лежит черный квадрат как символ университета, образовательной программы, научной деятельности, инфраструктуры, партнеров и государства. Форма квадрата дополняется белым лучом, исходящим из центра, символизирующим людей, их деятельность и энергию, без которых невозможно представить Пермский Политех. Возникшее вокруг луча пространство олицетворяет значение вуза – это место, где безопасно, комфортно, где есть возможности для развития и творчества.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">29.03.2021 в 12:52</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210323112200.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210323112200"></a></div> <a href="/s/regions/20210323112200" title="В Перми стартуют всероссийские соревнования по скалолазанию - читать полностью">В Перми стартуют всероссийские соревнования по скалолазанию</a></h3><div>С 23 по 27 марта в СК им. Сухарева пройдет Первенство России по скалолазанию в дисциплинах «лазание на трудность» и «лазание на скорость», а также Всероссийские юношеские соревнования в дисциплине «боулдеринг». За медали будут бороться порядка 500 человек из 42 регионов.Соревнования пройдут за месяц до Первенства Европы 2021 года. Его также примет Пермь с 30 апреля по 6 мая. По результатам выступлений на национальном первенстве будет определен окончательный состав молодежной сборной России, которая будет бороться за международные награды.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">23.03.2021 в 11:22</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/03/20210322165500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210322165500"></a></div> <a href="/s/videonews/20210322165500" title="Прикамцы стали победителями X Всероссийских зимних сельских спортивных игр - читать полностью">Прикамцы стали победителями X Всероссийских зимних сельских спортивных игр</a></h3><div>Сборная Пермского края стала победителем X Всероссийских зимних сельских спортивных игр. Чествовали спортсменов на торжественной церемонии закрытия в спорткомплексе Сухарева. В столицу Прикамья приехали команды из 44 регионов. В течение трёх дней 700 дояров, механизаторов и просто активных сельчан выявляли победителей в личном и командном зачетах по 7 направлениям. Лучше всего прикамские спортсмены показали себя в лыжных гонках, шахматах и дважды - в эстафетах спортивных семей. Всего завоёваны 4 золотые медали.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">22.03.2021 в 16:55</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20210330172500"><img src="/files/archimages/2021/03/20210330172500.jpg" alt="Полиция ищет пострадавших от действий псевдотрейдеров" class="imagezoomer" /></a><a href="/s/videonews/20210330172500">Полиция ищет пострадавших от действий псевдотрейдеров</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330170600"><img src="/files/archimages/2021/03/20210330170600.jpg" alt="В Перми состоялся показ инклюзивного спектакля &quot;Клубочек шерсти&quot; " class="imagezoomer" /></a><a href="/s/videonews/20210330170600">В Перми состоялся показ инклюзивного спектакля "Клубочек шерсти" </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330164500"><img src="/files/archimages/2021/03/20210330164500.jpg" alt="Пермяки жалуются на состояние асфальта на ул. Плеханова" class="imagezoomer" /></a><a href="/s/videonews/20210330164500">Пермяки жалуются на состояние асфальта на ул. Плеханова</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330164300"><img src="/files/archimages/2021/03/20210330164300.jpg" alt="В Перми социальное такси перевозило инвалидов не имея лицензии" class="imagezoomer" /></a><a href="/s/videonews/20210330164300">В Перми социальное такси перевозило инвалидов не имея лицензии</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330161700"><img src="/files/archimages/2021/03/20210330161700.jpg" alt="Должность заместителя главы Перми покинул Анатолий Дашкевич" class="imagezoomer" /></a><a href="/s/videonews/20210330161700">Должность заместителя главы Перми покинул Анатолий Дашкевич</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330155918"><img src="/files/archimages/2021/03/20210330155918.jpg" alt=" На участке улицы Героев Хасана начинается устройство новой дорожной одежды  " class="imagezoomer" /></a><a href="/s/videonews/20210330155918"> На участке улицы Героев Хасана начинается устройство новой дорожной одежды  </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330153900"><img src="/files/archimages/2021/03/20210330153900.jpg" alt="МЧС предупреждает: в Прикамье ожидается сильный ветер" class="imagezoomer" /></a><a href="/s/videonews/20210330153900">МЧС предупреждает: в Прикамье ожидается сильный ветер</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330153500"><img src="/files/archimages/2021/03/20210330153500.jpg" alt="Тонкий намёк от губернатора: Алексею Дёмкину подарили очки виртуальной реальности" class="imagezoomer" /></a><a href="/s/videonews/20210330153500">Тонкий намёк от губернатора: Алексею Дёмкину подарили очки виртуальной реальности</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330143031"><img src="/files/archimages/2021/03/20210330143031.jpg" alt="Частный инвестор предложил построить в Перми онкодиспансер " class="imagezoomer" /></a><a href="/s/videonews/20210330143031">Частный инвестор предложил построить в Перми онкодиспансер </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330141500"><img src="/files/archimages/2021/03/20210330141500.jpg" alt="Пермский аэропорт переходит на летнее расписание" class="imagezoomer" /></a><a href="/s/videonews/20210330141500">Пермский аэропорт переходит на летнее расписание</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330125700"><img src="/files/archimages/2021/03/20210330125700.jpg" alt="Представляются не только сотрудниками банка, но и полицейскими. Пермяков предупреждают об участившихся фактах телефонного мошенничества" class="imagezoomer" /></a><a href="/s/videonews/20210330125700">Представляются не только сотрудниками банка, но и полицейскими. Пермяков предупреждают об участившихся фактах телефонного мошенничества</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330125500"><img src="/files/archimages/2021/03/20210330125500.jpg" alt="Заключенные смастерили скворечники и кормушки к Международному дню птиц" class="imagezoomer" /></a><a href="/s/videonews/20210330125500">Заключенные смастерили скворечники и кормушки к Международному дню птиц</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330123100"><img src="/files/archimages/2021/03/20210330123100.jpg" alt="Алексей Демкин официально вступил в должность главы Перми" class="imagezoomer" /></a><a href="/s/videonews/20210330123100">Алексей Демкин официально вступил в должность главы Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330122000"><img src="/files/archimages/2021/03/20210330122000.jpg" alt="Выгодный ремонт - просто" class="imagezoomer" /></a><a href="/s/videonews/20210330122000">Выгодный ремонт - просто</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330114500"><img src="/files/archimages/2021/03/20210330114500.jpg" alt="В Прикамье расширяют сеть социальных кинозалов" class="imagezoomer" /></a><a href="/s/videonews/20210330114500">В Прикамье расширяют сеть социальных кинозалов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330111500"><img src="/files/archimages/2021/03/20210330111500.jpg" alt="Асфальт ушёл со снегом: в Перми провалилась дорога" class="imagezoomer" /></a><a href="/s/videonews/20210330111500">Асфальт ушёл со снегом: в Перми провалилась дорога</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330111400"><img src="/files/archimages/2021/03/20210330111400.jpg" alt="Возбуждено уголовное дело по факту пожара в Барде, где погибли мать и двое детей" class="imagezoomer" /></a><a href="/s/videonews/20210330111400">Возбуждено уголовное дело по факту пожара в Барде, где погибли мать и двое детей</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210330104500"><img src="/files/archimages/2021/03/20210330104500.jpg" alt="Главы муниципалитетов и нефтяники заключили соглашение о сотрудничестве" class="imagezoomer" /></a><a href="/s/videonews/20210330104500">Главы муниципалитетов и нефтяники заключили соглашение о сотрудничестве</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20210330101000"><img src="/files/archimages/2021/03/20210330101000.jpg" alt="Девушку - в багажник: в полиции прокомментировали скандальное видео" class="imagezoomer" /></a><a href="/s/sobytiya/20210330101000">Девушку - в багажник: в полиции прокомментировали скандальное видео</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210330093600"><img src="/files/archimages/2021/03/20210330093600.jpg" alt="В Прикамье поступила новая партия вакцины от коронавируса" class="imagezoomer" /></a><a href="/s/audionews/20210330093600">В Прикамье поступила новая партия вакцины от коронавируса</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20210330083000"><img src="/files/archimages/2021/03/20210330083000.jpg" alt="У робота в МФЦ закончился испытательный срок" class="imagezoomer" /></a><a href="/s/interestingly/20210330083000">У робота в МФЦ закончился испытательный срок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210329215446"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 29.03.2021" class="imagezoomer" /></a><a href="/s/videonews/20210329215446">«Вести Пермь ONLINE» - выпуск 29.03.2021</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20210329163500"><img src="/files/archimages/2021/03/20210329163500.jpg" alt="В Чайковском с рабочим визитом побывал министр спорта России" class="imagezoomer" /></a><a href="/s/regions/20210329163500">В Чайковском с рабочим визитом побывал министр спорта России</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20210329162237"><img src="/files/archimages/2021/03/20210329162237.jpg" alt="Аэропорт Большое Савино перешёл на летнее расписание" class="imagezoomer" /></a><a href="/s/regions/20210329162237">Аэропорт Большое Савино перешёл на летнее расписание</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210329160500"><img src="/files/archimages/2021/03/20210329160500.jpg" alt="Лёд становится опасен " class="imagezoomer" /></a><a href="/s/videonews/20210329160500">Лёд становится опасен </a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Антон</span> - <a href="/s/videonews/20210105095500">Из Перми в Лысьву пустили новый рельсовый автобус РА-3 «Орлан»</a></li>
<li><span class="commentator">Черевичка</span> - <a href="/s/news/20181016135908">Глупый человек - это человек, который совершает глупые поступки</a></li>
<li><span class="commentator">Serg</span> - <a href="/s/regions/20210225111000">Обманутые дольщики не спешат обращаться за положенными по закону компенсациями</a></li>
<li><span class="commentator">Алексей</span> - <a href="/s/regions/20210225111000">Обманутые дольщики не спешат обращаться за положенными по закону компенсациями</a></li>
<li><span class="commentator">Светлана</span> - <a href="/s/interestingly/20141005161241">Женские секреты Юлии Барановской</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20210330104500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/time/20210316165334"><img src="/files/archimages/2021/03/20210316165334.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/time/20210316165334">Для многодетных семей парковка в центре Перми будет бесплатной в течение часа</a></li>

<li><a href="/s/videonews/20210312095000"><img src="/files/archimages/2021/03/20210312095000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20210312095000">С 1 апреля отменяется режим самоизоляции для пожилых людей</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/chasy-timex-ironman-istoriya-legendy.html">Часы Timex Ironman – история легенды</a></li><li><a href="/kakije-lombardy-v-moskvje-sjejchas-dajut-zajmy.html">Какие ломбарды в Москве сейчас дают займы?</a></li><li><a href="/podgotovka-k-kontrolnoj-rabotje-s-pomoshhju-spjecializirovannogo-sjervisa.html">Как правильно подготовиться к контрольной работе</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
