<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content=""Ущерб около полумиллиона рублей". В Перми перед судом предстанет интернет-мошенник" />
<meta name="description" content="Мужчина осуществлял противоправную деятельность с лета прошлого года. На интернет-площадках он предлагал аренду жилья, либо продавал вездеходы и другую технику по низкой цене. Фактически никакого имущества не было. При этом он требовал предоплату от 10 до 70 тысяч рублей. В качестве гарантии – отправлял покупателям фиктивные накладные. После перевода ему денежных средств переставал выходить на связь с потерпевшими. В общей сложности ущерб составил около полумиллиона рублей. Потерпевшими признаны как жители Пермского края, так и других субъектов Российской Федерации. Зимой этого года он был задержан сотрудниками ГУ МВД России по Пермскому краю при силовой поддержке бойцов Росгвардии. Ранее он был судим за разбой, угон, кражу и мошенничество. Обвиняемый полностью признал вину. В ходе следствия он содержался под стражей. Дело направлено в суд." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>"Ущерб около полумиллиона рублей". В Перми перед судом предстанет интернет-мошенник</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200914120500">&larr; На Средней Дамбе произошла авария с тремя автомобилями</a></p><p style="text-align:right;"><a href="/s/videonews/20200914141400"> В Пермском крае выявлено 58 новых случаев коронавируса &rarr;</a></p></div>
	
	
<h1>"Ущерб около полумиллиона рублей". В Перми перед судом предстанет интернет-мошенник</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/09/20200914130500.jpg" alt="" width="560"/>Главным следственным управлением окончено расследование уголовного дела в отношении гражданина 1993 года рождения, который обвиняется в совершении 26 эпизодов дистанционного мошенничества.<br>Мужчина осуществлял противоправную деятельность с лета прошлого года. На интернет-площадках он предлагал аренду жилья, либо продавал вездеходы и другую технику по низкой цене. Фактически никакого имущества не было. При этом он требовал предоплату от 10 до 70 тысяч рублей. В качестве гарантии – отправлял покупателям фиктивные накладные. После перевода ему денежных средств переставал выходить на связь с потерпевшими.<br>В общей сложности ущерб составил около полумиллиона рублей. Потерпевшими признаны как жители Пермского края, так и других субъектов Российской Федерации. Зимой этого года он был задержан сотрудниками ГУ МВД России по Пермскому краю при силовой поддержке бойцов Росгвардии. Ранее он был судим за разбой, угон, кражу и мошенничество. Обвиняемый полностью признал вину. В ходе следствия он содержался под стражей. Дело направлено в суд.
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 14.09.2020 в 13:05 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20200914120500">На Средней Дамбе произошла авария с тремя автомобилями</a></p>
<p><a href="/s/videonews/20200914113500">Робот-наблюдатель, колючий избиратель и голосование в палатке: самые яркие моменты Выборов-2020</a></p>
<p><a href="/s/videonews/20200914110000">Дмитрий Махонин поблагодарил пермяков за поддержку</a></p>
<p><a href="/s/videonews/20200914103000">Победу на выборах главы Пермского края одержал Дмитрий Махонин</a></p>
<p><a href="/s/videonews/20200914102700">В Перми стартует осенний этап единовременной сплошной дератизации</a></p>
<p><a href="/s/videonews/20200914100500">Объявлен конкурс на достройку нового корпуса авиационного техникума</a></p>
<p><a href="/s/videonews/20200914094500">Роспотребнадзор открывает горячую линию по организации питания в школах</a></p>
<p><a href="/s/videonews/20200911215941">«Вести Пермь ONLINE» - выпуск 11.09.2020</a></p>
<p><a href="/s/videonews/20200911174000">Не выходя из квартиры. Кто и как может проголосовать на дому?</a></p>
<p><a href="/s/videonews/20200911171700">В Перми открыли новую модельную библиотеку</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="&quot;Ущерб около полумиллиона рублей&quot;. В Перми перед судом предстанет интернет-мошенник" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20200914130500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200914120500">&larr; На Средней Дамбе произошла авария с тремя автомобилями</a></p><p style="text-align:right;"><a href="/s/videonews/20200914141400"> В Пермском крае выявлено 58 новых случаев коронавируса &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/09/20200910091900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200910091900"></a></div> <a href="/s/videonews/20200910091900" title="Езда на капоте: пермяков оштрафовали за опасный трюк - читать полностью">Езда на капоте: пермяков оштрафовали за опасный трюк</a></h3><div>Суммарно 53 протокола об административных правонарушениях составили пермские полицейские на участников скандальной выходки. Видеоролик запечатлел молодого человека, который едет на капоте машины. Как выяснили инспекторы ГИБДД, кортеж хулиганов прокатился по центру Перми. Состав правонарушения найден в действиях как самого каскадера-самоучки, так и оператора, позирующего в кадре, а также водителей обоих автомобилей. Найти молодых людей не составило труда, говорят стражи порядка. Они уже опрошены и им вручены постановления о наложении административных штрафов - 53 штуки на четверых.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.09.2020 в 09:19</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/avarii">Аварии</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/09/20200908145900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20200908145900"></a></div> <a href="/s/vzglyad/20200908145900" title="Пермяков приглашают на бесплатные занятия йогой, зумбой и скандинавской ходьбой на свежем воздухе - читать полностью">Пермяков приглашают на бесплатные занятия йогой, зумбой и скандинавской ходьбой на свежем воздухе</a></h3><div>В сентябре на территории Мотовилихинского района города работают площадки, на которых проходят бесплатные физкультурно-оздоровительные занятия для детей и взрослых под руководством тренеров-инструкторов.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.09.2020 в 14:59</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/09/20200908142200.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20200908142200"></a></div> <a href="/s/sobytiya/20200908142200" title="В Перми пройдёт «Донорский субботник» - читать полностью">В Перми пройдёт «Донорский субботник»</a></h3><div>Пермская краевая станция переливания крови присоединяется к всероссийскому марафону</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.09.2020 в 14:22</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/09/20200908134800.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20200908134800"></a></div> <a href="/s/audionews/20200908134800" title="В Пермский край поступила первая партия детской вакцины от гриппа - читать полностью">В Пермский край поступила первая партия детской вакцины от гриппа</a></h3><div>В Пермский край поступила первая партия детской вакцины от гриппа. Как сообщили в пресс-службе краевого правительства, 150 тысяч доз вакцины от гриппа сейчас распределяются по детским медицинским организациям.​ В детских медучреждениях проведена подготовительная работа по уточнению списков детей, подлежащих вакцинации от гриппа и пневмококковой инфекции. У родителей запрошено согласие на проведение вакцинации. Напомним, ​ранее в ​Пермский край поступила первая партия вакцины от гриппа для взрослых, 349 тыс. доз уже распределены по медорганизациям. По информации Министерства здравоохранения Пермского края, ​на данный момент законтрактовано 1,35 млн доз вакцины. В этом году в Прикамье планируется поставить прививки от гриппа 60% жителей края. Иммунизацией против гриппа предполагается охватить более 1,5 млн жителей региона</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.09.2020 в 13:48</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/oficialno">Официально</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/09/20200908130000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20200908130000"></a></div> <a href="/s/interestingly/20200908130000" title="«Золотая шайба»: в Перми состоится гала-матч с участием легенд отечественного хоккея - читать полностью">«Золотая шайба»: в Перми состоится гала-матч с участием легенд отечественного хоккея</a></h3><div>В спортивном комплексе имени Сухарева прошла предматчевая тренировка сборной ветеранов Пермского хоккея. Уже 10 сентября в рамках церемонии открытия Суперфинала Всероссийских соревнований юных хоккеистов «Золотая шайба» состоится гала-матч с участием легенд отечественного хоккея. В Перми на одном льду зрители увидят 13 олимпийских чемпионов, 20 чемпионов мира, обладателей кубка Канады. Противостоять легендам хоккея будет пермская дружина «Губерния». За неё сыграет знаменитая молотовская связка Александр Гулявцев, Николай Бардин, чемпион мира Виталий Атюшев. Тренирует хозяев Сергей Сюрдяев. Вход на звёздный матч бесплатный.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.09.2020 в 13:00</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/09/20200908101500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200908101500"></a></div> <a href="/s/videonews/20200908101500" title="В перечень площадок для вакцинации от гриппа добавились офисы МФЦ и предприятия - читать полностью">В перечень площадок для вакцинации от гриппа добавились офисы МФЦ и предприятия</a></h3><div>Как сообщили в краевом Минздраве, с начала плановой вакцинации от гриппа в Прикамье поставлено уже более 30 тыс. прививок. Вирусологи отмечают, что отсутствие прививки в условиях распространения коронавируса может привести к тяжелому протеканию болезни и пневмонии. Теперь прививочные пункты будут работать не только в крупных торговых центрах, но и в филиалах МФЦ: в 6 районах​ Перми​ (по одному в Индустриальном, Ленинском, Мотовилихинском,​ Орджоникидзевском и два​ в Свердловском районе) и​ в 21 территории: Кунгур, Чайковский, Краснокамск, Лысьва, Чусовой, Соликамск, Добрянка, Кудымкар, Верещагино, Нытва, Оса, Октябрьский, Карагай, Горнозаводск, Кизел, Березовка, Большая Соснова, Юсьва, Частые и Коса. Кроме того, создано более 1 тыс. мобильных бригад. Они будут осуществлять выезды с целью вакцинации населения в школы, детские сады и на производства.​​</div></div></tr><tr><td <small class="datecomment"><div class="datetime">08.09.2020 в 10:15</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/09/20200903165000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200903165000"></a></div> <a href="/s/regions/20200903165000" title="Хохловка приглашает на «Экопикник» - читать полностью">Хохловка приглашает на «Экопикник»</a></h3><div>19-20 сентября в архитектурно-этнографическом музее «Хохловка» состоится «ЭкоПикник» – «медленный» фестиваль созерцания природы и знакомства с экотехнологиями прошлого и будущего. Это первое массовое мероприятие в «Хохловке» за полгода. Фестиваль пройдет с соблюдением рекомендаций Роспотребнадзора.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.09.2020 в 16:50</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/05/20200518094700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200830204113"></a></div> <a href="/s/videonews/20200830204113" title="Пермский край. Неделя за 159 секунд - читать полностью">Пермский край. Неделя за 159 секунд</a></h3><div>Темы недели, о которых стоит сказать особо, в специальном проекте</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.08.2020 в 20:41</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/08/20200824171500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200824171500"></a></div> <a href="/s/videonews/20200824171500" title="В Губахе открылся фестиваль «Тайны горы Крестовой» - читать полностью">В Губахе открылся фестиваль «Тайны горы Крестовой»</a></h3><div>В Губахе стартовал 9-й театральный ландшафтный фестиваль «Тайны горы Крестовой». На открытии представили постановку «О чем молчат камни» Башкирского государственного театра оперы и балета. Спектакль рассказывает зрителю поэтичную историю о том, что происходило в эпоху палеолита в таинственной пещере, хранящей редчайшие образцы искусства времен каменного века: первобытную роспись. Как говорят, из-за дождя балетный линолеум, расстеленный на сцене, намокал. Было прохладно. Несколько раз танцовщики поскальзывались, но это не смутило ни самих артистов, ни зрителей.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.08.2020 в 17:15</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/08/20200820163000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200820163000"></a></div> <a href="/s/regions/20200820163000" title="В Прикамье полпред Игорь Комаров оценил самую длинную улицу России - читать полностью">В Прикамье полпред Игорь Комаров оценил самую длинную улицу России</a></h3><div>Сегодня, 20 августа, с рабочим визитом в Перми прибыл полномочный представитель президента Российской Федерации в Приволжском федеральном округе Игорь Комаров. Совместно с главой Пермского края Дмитрием Махониным обсуждались промежуточные результаты реализации нацпроекта «Безопасные и качественные автомобильные дороги» в этом году, сообщили в пресс-службе губернатора. Ключевой точкой осмотра дорожной инфраструктуры стал Восточный обход – самая длинная улица России. Протяженность Восточного обхода – 30 км. Здесь завершена реконструкция последнего участка от развязки на Новые Ляды до отворота на Новопермскую ТЭЦ (5,7 км). Еще один отрезок дороги длиной 4 км перед Чусовским мостом будет реконструирован уже в рамках пуска нового мостового перехода. Как пояснил глава Пермского края Дмитрий Махонин, реконструкция, проведенная благодаря нацпроекту, повысила пропускную способность и безопасность Восточного обхода.​ ​В среднем за сутки здесь проезжает более 20 тыс. машин, поэтому было принято расширить дорогу по четырех полос (по две в каждую сторону), для ликвидации мест концентрации ДТП также было установлено ограждение «Нью Джерси». Кроме того, в рамках реконструкции были сделаны левоповоротные съезды с переходно-скоростными полосами в м/р Кислотные Дачи и съезд на Новопермскую ТЭЦ.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">20.08.2020 в 16:30</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sdelano-v-permi">Сделано в Перми</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20200914165300"><img src="/files/archimages/2020/09/20200914165300.jpg" alt="Бегуны со всей России штурмовали трамплин в Чайковском" class="imagezoomer" /></a><a href="/s/videonews/20200914165300">Бегуны со всей России штурмовали трамплин в Чайковском</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20200914162000"><img src="/files/archimages/2020/09/20200914162000.jpg" alt="В Прикамье открыли три модельные библиотеки" class="imagezoomer" /></a><a href="/s/vzglyad/20200914162000">В Прикамье открыли три модельные библиотеки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914154500"><img src="/files/archimages/2020/09/20200914154500.jpg" alt="Выборы состоялись. Подсчитано 100% бюллетеней" class="imagezoomer" /></a><a href="/s/videonews/20200914154500">Выборы состоялись. Подсчитано 100% бюллетеней</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914152400"><img src="/files/archimages/2020/09/20200914152400.jpg" alt="В Перми с 15 сентября начнут работать «горячие линии» по вопросам запуска тепла" class="imagezoomer" /></a><a href="/s/videonews/20200914152400">В Перми с 15 сентября начнут работать «горячие линии» по вопросам запуска тепла</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20200914151500"><img src="/files/archimages/2020/09/20200914151500.jpg" alt="На улице Революции обустраивают велосипедную дорожку" class="imagezoomer" /></a><a href="/s/vzglyad/20200914151500">На улице Революции обустраивают велосипедную дорожку</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20200914145000"><img src="/files/archimages/2020/09/20200914145000.jpg" alt="Дыхание осени: в Прикамье похолодало" class="imagezoomer" /></a><a href="/s/vzglyad/20200914145000">Дыхание осени: в Прикамье похолодало</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914142100"><img src="/files/archimages/2020/09/20200914142100.jpg" alt="В Перми вспоминают погибших при крушении самолета «Боинг-737»" class="imagezoomer" /></a><a href="/s/videonews/20200914142100">В Перми вспоминают погибших при крушении самолета «Боинг-737»</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20200914141741"><img src="/files/2020/septemb/flotenk_560px.jpg" alt="Локальные очистные сооружения" class="imagezoomer" /></a><a href="/s/vzglyad/20200914141741">Локальные очистные сооружения</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914141400"><img src="/files/archimages/2020/09/20200914141400.jpg" alt=" В Пермском крае выявлено 58 новых случаев коронавируса" class="imagezoomer" /></a><a href="/s/videonews/20200914141400"> В Пермском крае выявлено 58 новых случаев коронавируса</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914130500"><img src="/files/archimages/2020/09/20200914130500.jpg" alt="&quot;Ущерб около полумиллиона рублей&quot;. В Перми перед судом предстанет интернет-мошенник" class="imagezoomer" /></a><a href="/s/videonews/20200914130500">"Ущерб около полумиллиона рублей". В Перми перед судом предстанет интернет-мошенник</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914120500"><img src="/files/archimages/2020/09/20200914120500.jpg" alt="На Средней Дамбе произошла авария с тремя автомобилями" class="imagezoomer" /></a><a href="/s/videonews/20200914120500">На Средней Дамбе произошла авария с тремя автомобилями</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914113500"><img src="/files/archimages/2020/09/20200914113500.jpg" alt="Робот-наблюдатель, колючий избиратель и голосование в палатке: самые яркие моменты Выборов-2020" class="imagezoomer" /></a><a href="/s/videonews/20200914113500">Робот-наблюдатель, колючий избиратель и голосование в палатке: самые яркие моменты Выборов-2020</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914110000"><img src="/files/archimages/2020/09/20200914110000.jpg" alt="Дмитрий Махонин поблагодарил пермяков за поддержку" class="imagezoomer" /></a><a href="/s/videonews/20200914110000">Дмитрий Махонин поблагодарил пермяков за поддержку</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914103000"><img src="/files/archimages/2020/09/20200914103000.jpg" alt="Победу на выборах главы Пермского края одержал Дмитрий Махонин" class="imagezoomer" /></a><a href="/s/videonews/20200914103000">Победу на выборах главы Пермского края одержал Дмитрий Махонин</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914102700"><img src="/files/archimages/2020/09/20200914102700.jpg" alt="В Перми стартует осенний этап единовременной сплошной дератизации" class="imagezoomer" /></a><a href="/s/videonews/20200914102700">В Перми стартует осенний этап единовременной сплошной дератизации</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914100500"><img src="/files/archimages/2020/09/20200914100500.jpg" alt="Объявлен конкурс на достройку нового корпуса авиационного техникума" class="imagezoomer" /></a><a href="/s/videonews/20200914100500">Объявлен конкурс на достройку нового корпуса авиационного техникума</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200914094500"><img src="/files/archimages/2020/09/20200914094500.jpg" alt="Роспотребнадзор открывает горячую линию по организации питания в школах" class="imagezoomer" /></a><a href="/s/videonews/20200914094500">Роспотребнадзор открывает горячую линию по организации питания в школах</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200911215941"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 11.09.2020" class="imagezoomer" /></a><a href="/s/videonews/20200911215941">«Вести Пермь ONLINE» - выпуск 11.09.2020</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200911174000"><img src="/files/archimages/2020/09/20200911174000.jpg" alt="Не выходя из квартиры. Кто и как может проголосовать на дому?" class="imagezoomer" /></a><a href="/s/videonews/20200911174000">Не выходя из квартиры. Кто и как может проголосовать на дому?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200911171700"><img src="/files/archimages/2020/09/20200911171700.jpg" alt="В Перми открыли новую модельную библиотеку" class="imagezoomer" /></a><a href="/s/videonews/20200911171700">В Перми открыли новую модельную библиотеку</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200911170500"><img src="/files/archimages/2020/09/20200911170500.jpg" alt="Жители Пермского края выбирают губернатора" class="imagezoomer" /></a><a href="/s/videonews/20200911170500">Жители Пермского края выбирают губернатора</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20200911164500"><img src="/files/archimages/2020/09/20200911164500.jpg" alt="В Кудымкаре выбирают самый красивый двор" class="imagezoomer" /></a><a href="/s/kominews/20200911164500">В Кудымкаре выбирают самый красивый двор</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200911161900"><img src="/files/archimages/2020/09/20200911161900.jpg" alt=" Игорь Вагин: &quot;Наша задача - обеспечить безопасность наших избирателей&quot;" class="imagezoomer" /></a><a href="/s/videonews/20200911161900"> Игорь Вагин: "Наша задача - обеспечить безопасность наших избирателей"</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200911155500"><img src="/files/archimages/2020/09/20200911155500.jpg" alt="Отопительный сезон: пусконаладочные работы займут две-три недели" class="imagezoomer" /></a><a href="/s/videonews/20200911155500">Отопительный сезон: пусконаладочные работы займут две-три недели</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200911114500"><img src="/files/archimages/2020/09/20200911114500.jpg" alt="В Прикамье от гриппа привито уже более 71 тысячи человек" class="imagezoomer" /></a><a href="/s/videonews/20200911114500">В Прикамье от гриппа привито уже более 71 тысячи человек</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Николай</span> - <a href="/s/interestingly/20200521151500">В Перми можно купить товары за советские деньги</a></li>
<li><span class="commentator">Никита</span> - <a href="/s/interestingly/20200822122900">В Соликамске ко Дню города открыли кинотеатр под открытом небом</a></li>
<li><span class="commentator">Евгения</span> - <a href="/s/news/20200725110000">Игорь Комаров ознакомился с планами Пермского края по развитию передвижной медицины</a></li>
<li><span class="commentator">Наталья</span> - <a href="/s/videonews/20191009095500">Безопасна ли дорога в школу в Перми</a></li>
<li><span class="commentator">Лара</span> - <a href="/s/interestingly/20200730172400">В Перми пройдет фестиваль бодипозитива</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20200914130500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20200827113500"><img src="/files/archimages/2020/08/20200827113500.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20200827113500">Субсидии по оплате услуг ЖКХ продлили до 2023 года</a></li>

<li><a href="/s/audionews/20200827095000"><img src="/files/archimages/2020/08/20200827095000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/audionews/20200827095000">«Газпром» вложит в газификацию Прикамья 8,8 млрд рублей</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a href="/karta-rassrochki-onlajn-kak-vybrat-samyj-vygodnyj-variant.html">Карта рассрочки онлайн: как выбрать самый выгодный вариант</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
